ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. GL 320 cdi , Batterie (neue) entladen , nichts geht mehr , Zündschloß blockiert ,

GL 320 cdi , Batterie (neue) entladen , nichts geht mehr , Zündschloß blockiert ,

Mercedes GL X164
Themenstarteram 10. März 2019 um 16:42

Hallo liebe Foristi ,

ich habe einen ganz schön dicken Störfall vor der Tür stehen ,....schusselig wie ich bin ließ ich mein Auto (MB GL 320 diesel, BJ 2007) eine Woche mit Zünschlüssel im Schloß stehen ( er ist unser Familienauto und wird i.d.R. nur Sonntags oder im Urlaub bewegt) ... nun ist die Batterie (mea culpa) tiefenentladen uns nichts geht mehr !!!

Laden am Jumpstartpunkt im Motorraum geht nicht (seit 24h keine Ladung) das Zündschloß ist blockiert und der Vordersitz unter welchem die Batterie sitz läßt sich nicht bewegen ....grand malheur ...!

wie bekomme ich noch Strom auf das System bzw wie geht das Schloß auf oder der Sitz nach vorne damit ich an die Batterie herankomme ....ich bin für jeden noch so kleinen Hinweis dankbar ....und wenn der Hinweis aus der Nähe käme ( Kirn + Umgebung) würde ich natürlich noch dankbarer sein ....

Grüße , Olli

Beste Antwort im Thema

Zitat:

@nerofrankkirngl schrieb am 11. März 2019 um 11:11:35 Uhr:

Hallo habe mir gerade ein GYS recond Ladegerät bestellt, denen Ctek traue ich nicht ,....GYS ist eine renomierte Firma aus Deutschland (und keine Ltd.co Vertriebsgesellschaft mit Sitz im Ausland) , lieber heimisch und regional ! ....denke mal damit kann man auch Batteriern wiederherstellen .

Vorerst mal danke für die Hilfe , ich werde mal weiter berichten Grüße , Olli

Muss hier mal die Frage stellen, wieviel Unwissenheit hier im Forum rumgeht.

Nehme mal Dein Comand aus der Mittelkonsole raus und schaue auf das Typenshild: "Made in Mexico"

und rate mal wo Dein Wagen gebaut wurde und wieviel % Deines Wagens aus Deutschland ist - wenn das 20% sind, ist das viel.

Wenns heimisch sein soll - kaufe Dir ein Pferd - aus Deutscher Züchtung - und aufpassen das die Kutsche auch aus Deutschland ist...

15 weitere Antworten
Ähnliche Themen
15 Antworten

Es kann vorkommen, dass sich durch eine Tiefentladung die Batterie mit einem normalen Ladegerät nicht mehr laden lässt. Versuche doch mal mit einem Starthilfekabel und einem weiteren Fahrzeug deinen Wagen mit Spannung zu versorgen um den Sitz nach vorne zu fahren.

Themenstarteram 10. März 2019 um 17:52

Hallo , danke Dir für die schnelle AW , ich habe es mit unserem BMW versucht (auchn Diesel) aber es tat sich nichts ......alles blieb ruhig , auch nach mehreren Minuten ....sollte es da irgendeine andere Möglichkeit geben ?

Gruß Olli

Das versteh ich nicht. Wenn Du eine andere Batterie oder ein anderes Auto mit Überbrückungskabeln verbindest, muss beim Aufsetzen des letzten Kabels ein Funke springen und es muss Spannung auf Dein Fahrzeug kommen.

 

Auch eine tiefentladene Batterie kommt an einem normalen Ladegerät (z.B. CTEK) wieder, es dauert nur sehr lange - mehrere Tage.

 

Was mich irritiert ist die Aussage "alles blieb ruhig", was hast Du erwartet?

Konntest du, während du das andere Fahrzeug angeklemmt hattest, feststellen das das Starthilfekabel warm geworden ist. Nicht mal eine Innenraumbeleuchtung geleuchtet?

Themenstarteram 11. März 2019 um 9:47

Leider tut sich immer noch nichts ....meine Hauswerkstatt hat auch keine Idee!

Trotz 3 Tage laden , mglw gibt es zwischen Jumpstartpunkt und Batterie ein Trennelement (Relais) was keinen Strom bei völliger entladung durchläßt !??

Grüße Olli

Natürlich gibt es das nicht, aber irgendwo ist da ein Fehler.

Man kann aber auch mit einem Multimeter mal prüfen, ob bei der Einspeisung überhaupt Strom fließt.

Wie schon weiter oben erläutert, muss beim anklemmen schon ein Funken zu sehen sein.

Meines Wissens nach, ist der Plus im Motorraum ungesichert direkt zum Plus der Batterie.

Nächste Möglichkeit wäre der Plus am Anlassermagnetschalter und Masse gibts überall.

Ctek Ladegerät, "Recond" und die Batterie lebt wieder.

Über den Ladepunkt im Motorraum kann man auf jeden Fall Spannung anlegen und auch die Batterie wieder rekonditionieren.

Zur Not Strom dran und Sitz für den Ausbau vor und zurück fahren.

Themenstarteram 11. März 2019 um 11:11

Hallo habe mir gerade ein GYS recond Ladegerät bestellt, denen Ctek traue ich nicht ,....GYS ist eine renomierte Firma aus Deutschland (und keine Ltd.co Vertriebsgesellschaft mit Sitz im Ausland) , lieber heimisch und regional ! ....denke mal damit kann man auch Batteriern wiederherstellen .

Vorerst mal danke für die Hilfe , ich werde mal weiter berichten Grüße , Olli

Wenn es mit Ctec oder Überbrücken von einem anderen Wagen nicht funktioniert, wird es auch mit einem Ladegerät aus „ deutscher“ Produktion nicht funktionieren.

Such dir einen Techniker, der Ahnung von Autoelektrik hat.

Da ist doch was faul.

Zitat:

@stebau51 schrieb am 11. März 2019 um 11:21:15 Uhr:

Wenn es mit Ctec oder Überbrücken von einem anderen Wagen nicht funktioniert, wird es auch mit einem Ladegerät aus „ deutscher“ Produktion nicht funktionieren.

Such dir einen Techniker, der Ahnung von Autoelektrik hat.

Da ist doch was faul.

So ist das! Und bitte nicht UK-Rechtsformen verunglimpfen, wenn man davon keine Ahnung hat.

https://www.motor-talk.de/.../...neu-bosch-agm-95-ah-t6210397.html?...

Bitte rein schauen.

Zitat:

@nerofrankkirngl schrieb am 11. März 2019 um 11:11:35 Uhr:

denen Ctek traue ich nicht ,....GYS ist eine renomierte Firma

musste grad mal schmunzeln über soviel Unwissen :D Was denkst du verwendet MB als Original-Ladegerät... JAAAA RICHTIIIIG... es ist das Ctek nur mit einem Stern drauf *Kopfschüttel*

Ruf doch den ADAC

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. GL 320 cdi , Batterie (neue) entladen , nichts geht mehr , Zündschloß blockiert ,