ForumFord
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. geschossene Lichtmaschine

geschossene Lichtmaschine

Themenstarteram 16. Juli 2003 um 12:54

Hallo zusammen,

aus aktuellem Anlass hab ich versucht mich im I-Net über Probleme mit der Lichtmaschine im Focus zu informieren. Leider bin ich noch nicht fündig geworden. Vielleicht kann mir ja irgendjemand hier im Forum weiterhelfen.

Zu meinem Problem:

Am Mi letzte Woche ist während der Fahrt die Batterieleuchte in meinem Foci 1,8 td Bj. 04/2000, ca. 53000 km angegangen.

Hab ihn Do morgen in die Werkstatt gefahren. Dort wurde mir gesagt, dass es wahrscheinlich die Lima ist.

Nachmittags noch mal nachgefragt und es hat sich leider bestätigt.

Als Grund wurde angegeben, dass diverse!!!!??? Kabel angescheuert und korrodiert und Massekontakte fehlerhaft sind und dadurch hat´s die Lima geschossen. ( Kurzschluss ).

Freitag hab ich den Wagen geholt und bemerkt, dass bei 180 km/h ENDE ist. Vorher ist er bis ca. 210 gegangen. Wolf Tuning auf 115 PS ( der Wagen wurde von mir schon so gekauft ). Aussage AH: „ ... vielleicht hat es den Chip auch geschossen“

Des weiteren hab ich festgestellt, dass er nicht mehr so arg qualmt ( vorher wie n´30 Jahre alter Lkw )

Hierfür war die Begründung: „ Das kann u.U. an den defekten Masseverbindungen gelegen haben.“

Nun ist es so, ich hab eine s.g. A1 Garantie beim Kauf 07/01 über 24 Monate abgeschlossen und hab mir über die Kosten keine Gedanken gemacht.

Zu meinem Erschrecken ist mir jedoch mitgeteilt worden, dass weder die A1 noch eine Kulanz greift, da ich die Intervalle für die Inspektion nicht eingehalten hab. ( Scheiße, stimmt wirklich. )

Ergo Rep-Kosten: 657,30 € ohne Chip ( werde diesen, wenn´s ihn denn geschossen hat, auch nicht nachrüsten. Kosten??? )

Weiß jemand wie ich aus der Kiste einigermaßen unbeschadet wieder rauskomme??? Ich bin für jeden Tipp echt dankbar.

Hoffentlich sind meine Ausführungen nicht zu lang geworden schreibe nämlich das erste Mal in ein Forum!!!!

Gruß Lutz

Muss vielleicht noch hinzufügen, das die lima bereits ausgetauscht wurde und ich somit keine Möglichkeit mehr hab mir eine im Austausch zu besorgen.

Würde eigentlich auch keinen Sinn machen zumal ich vom autobasteln eh nicht so viel Ahnung hab.

Wer kann mir sagen wo ich die Leistung des Motors, außer beim AH, testen lassen kann und was ein neuer Chip kostet?

Möchte mich hier schon mal für die Antworten bedanken, wie gesagt bin für jede Info dankbar.

Gruß Lutz

Ähnliche Themen
21 Antworten

HI !

Das Qualmen kam bestimmt vom Chip !!! Leistungstests kann du beim Bosch-Dienst machen lassen und ein neuer Chip kostet 50-1000 Euro je nach dem wo du ihn kaufst und was für eine Qualität du haben willst !

Themenstarteram 17. Juli 2003 um 18:24

@st220

danke für die info.

werde mich mal zu bosch um die ecke begeben und nachfragen.

mit nem neuen chip muss ich mir dann wohl noch überlegen, denn minderqualität kommt nich in frage.

danke nochmal

gruß lutz

@muetzebu

Das der Wagen jetzt nicht mehr qualmt, ist ja schon mal ein positives Zeichen...;)....

Daß der Chop durch Spannungsspitze seine getunten Eigenschaften verliert ist völlig unmöglich. Entweder läuft er ganz normal oder garnicht mehr. Dabei sind Steuergeräte sehr gut gegen Überspannung geschützt.

Evtl. wurde das Steuergerät ausgetauscht!

Themenstarteram 18. Juli 2003 um 11:09

@P-Petes

wenn ich Dich richtig verstehe, würde der FoFo gar nicht fahren, wenn der Chip hin wäre??

Ergo ist entweder das Steuergerät wirklich ausgetauscht worden ( steht aber nichts auf der Rechnung ) oder kann es auch sein, dass beim Wiederanschließen ans Stromnetz das Steuergerät falsch "programmiert" ( falsche Software??? ) wurde bzw. der eingebaute Chip nicht beachtet wurde???

Wenn mich nicht alles täuscht darf ein Steuergeräte mit Wolf Chip Tuning nicht über wds programmiert werden. (Info diesbezüglich bekommst du direkt bei Ford Wolf.)

Dann einfach mal bei deiner Werkstatt nachfragen…. meistens werden Module kostenlos neu Programmiert (Fehler Korrektur) und daher nicht berechnet!

Gruß

Wenn mich nicht alles täuscht darf ein Steuergeräte mit Wolf Chip Tuning nicht über wds programmiert werden. (Info diesbezüglich bekommst du direkt bei Ford Wolf.)

Dann einfach mal bei deiner Werkstatt nachfragen…. meistens werden Module kostenlos neu Programmiert (Fehler Korrektur) und daher nicht berechnet!

Gruß

Themenstarteram 18. Juli 2003 um 14:19

@ P-Pete,

auf nachfrage, ob das Steuergerät auch hin war oder von ford getauscht wurde, hat man mir gesagt, dass sie es zwar ausgebaut hätten aber weder ist es beschädigt oder erneuert wurde ( „sonst hätten sie dafür auch Geld haben wollen“ )noch ist der Chip ausgebaut worden.

Das mit der KAM – Tabelle wurde bestätigt und es wurde auch bestätigt, dass die Leistungssteigerung nicht selbstständig programmiert wird!!

Hab an anderer Stelle gehört, dass die „alte“ L-Steigerung von Wolf überarbeitet wurde und bei defekten von Wolf kostenfrei die neue installiert wird.

Ist da was dran, hast Du so etwas gehöhrt?

Gruß Lutz

Themenstarteram 18. Juli 2003 um 14:26

@Cattivo

hab Deinen Beitrag grad erst gelesen.

Was ist WDS Programmierung ( du musst wissen von Autos.... nicht so viiiiel Ahnung)??

Hab den Begriff aber schon an anderer Stelle gelesen. Hat das was mit der Konfiguration der LiMa zu tun???

Weiß nicht, ob das in der Werkstatt überhaupt gemacht wurde??

Werde das bei der Werkstatt aber trotzdem noch hinterfragen.

Ich komme wohl nicht drum rum mich mit Wolf selbst in Verbindung zu setzen.

Vielen dank für den Tipp mit der kostenfreien Fehlerkorrektur, mal schauen was dabei rauskommt!!

Gruß Lutz

Also war das Steuergerät draußen.

Frage jetzt bei der Tuningfirma an ob es Firmware Probleme nach Stromausfall gibt.

Themenstarteram 18. Juli 2003 um 15:44

Zitat:

Original geschrieben von P-Petes

Also war das Steuergerät draußen.

Frage jetzt bei der Tuningfirma an ob es Firmware Probleme nach Stromausfall gibt.

Werd ich tun. Mal sehen ob ich den ganzen Papierkram find den ich beim Kauf bekommen hab. Aber leider oder auch Gott sei dank ist etz Wochenende. Erreiche dort ja eh niemanden mehr und deshalb fahr ich nun heim.

Werd´s Dir dann berichten was rausgekommen ist!

Gruß Lutz

Themenstarteram 18. Juli 2003 um 15:45

Zitat:

Original geschrieben von Drahkke

@muetzebu

Das der Wagen jetzt nicht mehr qualmt, ist ja schon mal ein positives Zeichen...;)....

Hey, das baut mich echt total auf. Soll er doch rußen, ich merks ja vorn nich. Hauptsache er rennt wieder gscheit.

Gruß

Über WDS kann das Steuergeräte abgefragt/Programmiert werden. (Neue CD Releases einspielen, Fehler auslesen usw.)

Grüße

Bei Firmware Update ist dann auch die alte überschrieben. Evtl. wurde dies gemacht.

Leistung um jeden Preis ist natürlich auf keinen Fall erstrebenswert!

Beim ersten Motorschaden denkt man sicher anders!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. geschossene Lichtmaschine