ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Geräusche beim Starten Motor M 271

Geräusche beim Starten Motor M 271

Themenstarteram 28. Mai 2010 um 12:38

Hallo,

 

mein E 200K, EZ 2004, 78.000 tkm, macht für wenige Sekunden

Geräusche beim Starten.

Sehr schwer beschreibbar, keine metallischen Geräusche, eher

ein leichtes Klackern, welches nach zwei Sekunden verschwunden

ist.

Das Ganze tritt auch nur in Erscheinung, wenn der Wagen länger

als eine Stunde gestanden hat. Ansonsten läuft der Motor

perfekt rund.

 

Der :) tippt auf:

 

- Hydrostößel

- Kettenspanner

- Nockenwellenversteller

 

Ich werde das Auto Anfang nächster Woche mal über Nacht dort

stehen lassen. Dann wollen 3 Paar Ohren plus Messgerät der

Sache auf den Grund gehen. Habe noch MB-Garantie. 

 

Hat jemand schon die gleichen Symptome gehabt, oder gibt es

Erfahrungswerte über diesen Fehler?

 

Vielen Dank und Grüße von Jürgen

 

 

 

 

Ähnliche Themen
16 Antworten
am 28. Mai 2010 um 13:44

Es kann auch eine Kettenlängung sein.

Themenstarteram 28. Mai 2010 um 13:50

Zitat:

Original geschrieben von achtklässler

Es kann auch eine Kettenlängung sein.

 

 

Jo, aber warum verschwindet das Geräusch nach 2 Sekunden?

 

Und tritt nur auf, wenn der Motor kalt, oder nahezu kalt ist.

 

Dann ist ziemlich alles Öl aus dem Kopf zurückgelaufen und

beim Starten muß erst Öldruck aufgebaut werden... Ich

tippe auf die Hydro's.

 

Bin auf jeden Fall froh, die MB - GW - Garantie zu haben.

 

Gruß

am 28. Mai 2010 um 14:23

Die defekten Hydros klickern meist länger, da sich dort erst mal ein Öldruck aufbauen muß. Die Kette neigt auch bei Längung zum Schlagen, bis sie straff ist. Sie berührt dabei für wenige Momente das "Kettengehäuse". Das kann dann selbst ein intakter Kettenspanner nicht mehr verhindern, da dieser seinen Endpunkt erreicht . Gefahr ist, dass die Kette reißt, oder überspringt, was beides in Etwa das gleiche Schadensbild ergibt.

Themenstarteram 28. Mai 2010 um 17:36

Danke, das macht schon Sinn, was Du schreibst.

 

Nur, wenn der Kettenspanner schon am Anschlag wäre,

müsste dann die Kette, zumindest im Leerlauf, nicht ständig schlagen ?

 

Und warum ist nichts zu hören, wenn ich den warmen Motor starte?

 

Bin mal auf die Diagnose vom :) gespannt.

 

Grüße nach Hamburg vom Hamburger am Niederrhein

ganz andere Richtung, klingt nach "Nachlaufen Anlasser".: Planetengetriebe Anlasser hat zuwenig Fett und Zahnräder "klappern".

Themenstarteram 28. Mai 2010 um 18:57

Zitat:

Original geschrieben von may.hem

ganz andere Richtung, klingt nach "Nachlaufen Anlasser".: Planetengetriebe Anlasser hat zuwenig Fett und Zahnräder "klappern".

 

 

Danke, das wäre mir natürlich viel lieber als Kette etc.

 

Und wenn ich weiter darüber nachdenke: Ein warme Kette ist, wenn auch minimal,

länger als eine Kalte. Dann wäre das Geräusch doch eher bei warmem Motor zu

hören. Eine gelängte Kette ändert ja auch die Steuerzeiten, aber der Motor läuft

absolut top.

 

Gruß

Themenstarteram 29. Mai 2010 um 11:19

Moin Moin,

 

war doch schon heute bei MB und 6 :) Ohren haben die Ursache

eindeutig identifiziert:

 

Einer, oder beide, Nockenwellenversteller verursachen die Geräusche. 

 

Solange, bis halt Öldruck vorhanden ist.

 

Laut Aussage des Meisters ist das nicht weiter schlimm. Auch neue

Versteller klackern kurzzeitig bei höheren Aussentemperaturen.

 

Dennoch werden beide Versteller in der kommenden Woche gewechselt.

Auf Garantie.

 

Gruß

Themenstarteram 29. Mai 2010 um 13:35

Für Interessierte:

 

Die modifizierten Versteller haben die Teile-Nummern:

 

- Einlass   A 2710500947

- Auslass  A 2710501047

 

Grün als Änderungsmarkierung.

 

Noch eine Info. (stimmt das so ?)

 

Laut WIS sollen Geräusche bis zu 10 Sek. nach dem

Motorstart ignoriert werden.

 

Gruß 

Zitat:

Original geschrieben von fr348ts

Moin Moin,

war doch schon heute bei MB und 6 :) Ohren haben die Ursache

eindeutig identifiziert:

Einer, oder beide, Nockenwellenversteller verursachen die Geräusche. 

Solange, bis halt Öldruck vorhanden ist.

Laut Aussage des Meisters ist das nicht weiter schlimm. Auch neue

Versteller klackern kurzzeitig bei höheren Aussentemperaturen.

Dennoch werden beide Versteller in der kommenden Woche gewechselt.

Auf Garantie.

Gruß

Hallo, Moin!

Wie ist es denn weiter gegangen, sind die Geräuschen verstummt nach wechseln der Versteller? Ich habe die gleichen Geräusche, höre sie aber als Einziger.

Danke und Gruß, Fränki

Themenstarteram 29. Januar 2013 um 10:03

Beide Vesteller wurden kostenlos erneuert (Junge Sterne) und bis zum Verkauf des

211ers im Dezember 2012 war Ruhe.

Zitat:

Original geschrieben von fr348ts

Beide Vesteller wurden kostenlos erneuert (Junge Sterne) und bis zum Verkauf des

211ers im Dezember 2012 war Ruhe.

Super, vielen Dank für die Info. Werde versuche meine auch wechseln zu lassen, allerdings habe ich nur eine Gebrauchtwagengarantie.

Vielen Dank nochmal, Gruß, Fränki :-)

Hi,

Bei unser CLK 200K war genau dasselbe. Nach paar Monate hats dann gekracht---> Motorschaden. Warum? Die Kette hat sich verlängert. KM Stand 142Tkm. Meister meinte, dass dieses Geräusch auf eine Kettenlängung hindeutet. Schaden über 8.000,00 €

Wie du schreibst: ca 2 Sekunden Geräusch, danach perfekt, keinerlei Geräusche!

Lass es bitte SOFORT prüfen, sonst verspreche ich dir, dass dasselbe bei dir auch passiert.

LG

Zitat:

Original geschrieben von munition76

Hi,

Bei unser CLK 200K war genau dasselbe. Nach paar Monate hats dann gekracht---> Motorschaden. Warum? Die Kette hat sich verlängert. KM Stand 142Tkm. Meister meinte, dass dieses Geräusch auf eine Kettenlängung hindeutet. Schaden über 8.000,00 €

Wie du schreibst: ca 2 Sekunden Geräusch, danach perfekt, keinerlei Geräusche!

Lass es bitte SOFORT prüfen, sonst verspreche ich dir, dass dasselbe bei dir auch passiert.

LG

Moinmoin!

Danke für den Tipp. Die Kette und Spanner wurden allerdings schon getauscht, auf Gewährleistung vom Händler. Das Geräusch ist aber immer noch da. War gestern beim freundlichen, der hat dann auch noch mal bestätigt das es durchaus die Versteller sein könnten. Bin mal gespannt und werde dann berichten hier.

Gruß, Fränki

 

78.000 und zweite Kette?

Fährst du oft mit schwerem Anhänger oder trittst die Kiste wie ein Bl****der?

Irgendwoher muss es ja kommen und das Material sollte schon n bissel über 40000 km halten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Geräusche beim Starten Motor M 271