ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Geräusch Klimakompressor

Geräusch Klimakompressor

Audi A6 C4/4A
Themenstarteram 30. März 2006 um 21:47

Guten Abend!

Bei meinem A6 2.5 TDI Avant Bj 97 103 kw Automatik hört man bei laufender Klimaanlage ein unschönes Dröhnen, vor allem im Schiebebetrieb, wenn das Motorgeräusch also fast ganz wegfällt. Es muss mit dem Klimakompressor zusammenhängen, da das Geräusch sofort weg ist, wenn ich die Klimaanlage ausschalte. Mir kommt vor, dass es bei niedrigen Außentemperaturen auch lauter ist. Füllstand der Klimaanlage wurde geprüft, Kälteöl zur Schmierung des Kompressors nachgefüllt.

Meine Fragen: Wie kann ich das Geräusch ohne den teuren Tausch des Kompressors loswerden? Kann man irgendein Lager ersetzen? Warum es es bei kalten Temperaturen lauter? Läuft der Kompressor da irgendwie ohne Last mit?

Hat noch jemand das Problem schon einmal gehabt? Ich fahre schon fast 2 Jahre damit, eine wesentliche Verschlechterung konnte ich jedoch nicht bemerken. Vielleicht ist der Kompressor auch von Haus aus so laut.

Vielen Dank im voraus für Tips und Meinungen

lupo

Ähnliche Themen
14 Antworten

Das gleiche "Problem" habe ich auch. Ich hoffe, dass es nicht wirklich ein Problem ist...

am 1. April 2006 um 8:15

Moin zusammen,

habe auch schon längere Zeit das gleiche Problem an meinem 115 PS Aggregat, BJ 09.96 mit 309.000 Km auf der Uhr.

Ich hoffe natürlich auch, daß es nicht zu einem riesigen Problem wird, wenn sich z.B. der Kompressor "festfrißt"!

Wäre ebenfalls dankbar, wenn jemand aus dem Forum Rat wüßte.

Gruß Bernd

Wartung Klimakompressor

 

Hallo zusammen,

fahre einen A6 ebenfalls Bj. 1996 und stelle heute fest, dass die Klima nicht mehr kühlt. Ventilator läuft - aber das silbrige Teil vorne rechts im Motorraum wird nicht mehr kalt, wo sonst im Sommer das Kondenswasser heruntertropft.

KM-Stand: 320.000 km.

Ich hoffe, dass das Problem mit einem Kühlmittelwechsel und -wiederauffüllen behoben ist, da sich vielleicht über die Jahre doch durch die Schläuche etwas Kältemittel vom Acker gemacht hat. Habe bisher nie etwas machen lassen.

Wie lange hält so ein Klimakompressor?

Sollte man spezielles Öl im Kompressor nachfüllen oder ist das im Kältemittel sowieso enthalten?

Was gibt es sonst zu beachten bei der Wartung bzw. was sollte man überhaupt in Auftrag geben?

Grüße!

a6_Fan

Hab mal ein bisschen rumprobiert. Heute morgen (Außentemp. ca. 5 Grad) hab ich die Klimaanlage auf 25 Grad gestellt und es war kein Geräusch zu hören. Heute Nachmittag (10 Grad Außentemp.) kam das Geräusch wieder. Bei 21 Grad (und auch bei 23 und 25). Wirklich hörbar ist es aber nur bei niedrigen Drehzahlen und besonders in Stufe 2 (Automatik). Sehr seltsam...

Klimakompressor

 

Moin zusammen,

ich bin mir nicht sicher, aber arbeitet der Kompressor nicht erst ab einer Außentemperatur von ca. 7 Grad ?

Das würde natürlich erklären, daß bei 5 Grad Temperatur keine Geräuschentwicklung wahrzunehmen ist, da der Kompressor außer Betrieb ist.

Bei mir gibt der Kp. nach wie vor seine singende Geräuschkulisse ab.

Gruß Bernd

Scheinbar kann uns bei dem "Problem" niemand weiterhelfen. Ich hoffe ja nachwievor, dass es nicht wirklich ein Problem ist.

Das mit der 7-Grad-Grenze dürfte stimmen, aber wenn der Kompressor nicht läuft, dann leuchtet doch auch das "Schneeflocken-Symbol" in der Anzeige der Klimaanlage nicht. Wenn das Symbol angezeigt wird läuft auch der Kompressor. Und neulich morgens war das Symbol zu sehen. Wie gesagt, es hatte ca 5 Grad. Können auch 6 oder 7 gewesen sein. Manchmal funktioniert die ATA doch nicht 100 %ig...

Ich werd das ganze mal weiter beobachten und bei Gelegenheit nachfragen, was da falsch laufen könnte...

Themenstarteram 6. April 2006 um 21:40

Hi Hellhörige!

Tatsache ist wohl, wie ich schon feststellen konnte, dass das Geräusch nicht alle hören, sondern nur die etwas Feinhörenderen unter uns. Solange es also nicht wirklich auffällig ist, würde ich sagen ignorieren. Das gilt natürlich nur dann, wenn der Füllstand passt und keine mechanischen Schäden wie eine lockere Riemenscheibenschraube erkennbar sind. By the way, wie seid ihr eigentlich mit der Heizleistung eures Schiffes zufrieden. Heizt der auch bis minus 20 noch gut?

lupo

Naja, das ist dann die Frage: Ab wann ist das Geräusch wirklich auffällig?

Füllstand dürfte passen, soweit ich weiß (kann man das irgendwo (einfach) überprüfen?). Und wo ist diese Riemenscheibenschraube zu finden? Offensichtlich oder versteckt?

Geheizt hat meiner immer. Ich weiß zwar nicht, ob er bei -20 Grad heizt, da ich meinen C4 noch nicht so lange habe, als dass es so kalt hätte gewesen sein können. Aber auch bei -10: alles einwandfrei.

am 7. April 2006 um 9:45

...ich hatte auch mal Probleme mit meinem Kompressor, es stellte sich heraus, das die Werkstatt zuviel Kältemittel aufgefüllt hatte.

Bei mir schaltete sich das Ding dann ab, weil fast die doppelte Menge drin war, wenn aber nur geringfügig zuviel drauf ist, brummt das Ding richtig laut.

Die Angaben im Computersystem für meine Klimaanlage stimmten auch nicht, auf einem kleinen Aufkleber unter der Motorhaube, Fahrerseite direkt vorm Scheibenwischer, stand die Füllmenge (unter der Haube!)

...Danach ging alles wieder....

am 8. April 2006 um 18:30

...mein Kompressor rumpelt auch etwas wenn er läuft...

Es ist nicht aufdringlich aber deutlich zu hören/spüren, wenn er an ist...

Ich finde das jedoch bei dem Alter nicht ungewöhnlich.

Solange es draussen nicht über 20°C sind, schalte ich ihn sowieso ab. ;)

Gruss

matz

ps: bei -20°C war die Heizleistung eher dürftig und die Wassertemp.Anzeige erreichte bei Frost auch selten die 90°C.

Im Moment ist alles paletti... :)

Themenstarteram 8. April 2006 um 21:25

Hallo!

Da mich das Geräusch doch nervt, möchte ich mir einen gebrauchten Kompressor besorgen, worauf muss man da achten?

Wird so ein Ding nach einer gewissen Zeit außer Betrieb kaputt?

Was sollte so etwas kosten dürfen?

Sonst noch was?

lg lupo

Wer noch genauere Informationen zu der Klima braucht, kann mir ja ne PN mit seiner email Addi schicken! Hab die SSP! ca. 4MB Informationen über die Klima im PDF Format!

Vll hilfts ja dem ein oder andern?!

Achja, hier mal die Abschaltbedingungen des Kompressors...

Wie bereits in einem anderen Beitrag erwähnt hat meine Klima zwischenzeitlich gar nicht mehr funktioniert.

Hab deshalb die Anlage überprüfen und das Kältemittel austauschen lassen (es waren nur noch 140g statt der 775g max. Füllmenge). Die Überprüfung ergab: "kein Leck". Die Klimaanlage hat auch 2 Tage funktioniert. Aber wie heute der Blick unter die Motorhaube zeigt springt der Klimakompressor wieder nicht an. Mehrere Versuche... nichts tut sich.

Hat jemand eine Idee woran das liegen könnte? Kann das Kältemittel evtl. schon wieder ausgetreten sein, obwohl beim Test "kein Leck" gefunden wurde?

Zitat:

Original geschrieben von stefa6n

Wie bereits in einem anderen Beitrag erwähnt hat meine Klima zwischenzeitlich gar nicht mehr funktioniert.

Hab deshalb die Anlage überprüfen und das Kältemittel austauschen lassen (es waren nur noch 140g statt der 775g max. Füllmenge). Die Überprüfung ergab: "kein Leck". Die Klimaanlage hat auch 2 Tage funktioniert. Aber wie heute der Blick unter die Motorhaube zeigt springt der Klimakompressor wieder nicht an. Mehrere Versuche... nichts tut sich.

Hat jemand eine Idee woran das liegen könnte? Kann das Kältemittel evtl. schon wieder ausgetreten sein, obwohl beim Test "kein Leck" gefunden wurde?

Einfache Antwort. Fahr wieder hin und lass den Füllstand nochmals prüfen. Wenn wieder nur hundertungrade Gramm drin sind, dann ist da eben doch ein Schlauch, der leckt. Oder der Kompressor verliert in dem Moment, in dem er arbeitet. Es gibt viele Möglichkeiten. Aber es gibt auch die Möglichkeit, das Leck zu finden, denn das Kältemittel ist meines Wissens nach floureszent.

Gruß Uwe

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Geräusch Klimakompressor