Forum2er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. Generator Valeo A13 Anschlüsse

Generator Valeo A13 Anschlüsse

Peugeot 204
Themenstarteram 9. März 2011 um 15:41

hallo,

habe hier obigen generator. beschriftet sind B+ und B- .

Ein Kabel kommt aus dem generator = klemme W?

2 Kabel werden aufgesteckt.

ein kleiner Stecker = D+ vom Zündschloß über die Ladekontrollleuchte?

ein großer stecker = ?

habe leider kein Forum über Autoelektrik hier gefunden, gibt es keins?

kann ich testen, ob die dioden noch ok sind, ich habe nur ein multimeter

mfg

georg

22 Antworten

hallo georg

zu den lima anschlüssen: b- =masse, b+ = +batterie (rotes ca. 10qmm querschnitt kabel ), w = drehzahlmesser bei dieselmotoren

d+ = ladekontrollampe.

zur diodenprüfung; multimeter auf diodenrüfung schalten bei ausgebauter lima, + multimetermeßspitze an lima b+ und - meßspitze an

lima b-, anzeige unendlich= leistungsdioden vermutlich intakt, meßspitzen vertauschen, anzeige ca. 1 kiloohm= leistungsdioden vermutlich intakt. nächste messung; - meßspitze an d+, anzeige wie vorher, +meßspitzen an d+, anzeige wie zuerst (unendlich)

gruß

puntomane

Themenstarteram 9. März 2011 um 20:28

hallo puntomane,

danke für die infos, werde ich morgen früh probieren.

mein problem, ich weiß eben nicht, welcher anschluß an der lima was ist. weder klemme w noch d+ sind beschriftet. dann habe ich noch einen dritten anschluß, auch keine ahnung wofür.

also schiebe ich nochmal zwei fragen nach

wenn ich von d+ an masse messe, welchen wiederstand muß ich dann haben?

wenn ich von klemme w nach masse messe, habe ich ca. 500 ohm, sitzt dann ja nur eine diode dazwischen?

warum messe ich in durchlaßrichtung ca. 1 k. ohm? ich dachte, in durchlaßrichtung ist der wiederstand fast 0?

mfg

georg

hall georg,

die gemessenen werte sind immer abhängig von der polung der meßstrippen.

+strippe an masse, - strippe an w = ca. 500ohm, an d+ gehts durch 2 dioden, somit ca. 1kohm, meßstrippen umgekehrt sollten an beide anschlüssen, die werte auf unendlich gehen. somit müsstest du auch die anschlüsse erkennen . beim anschließen der dicken (m6-m8) anschlüsse darf keine falschpolung erfolgen, ansonsten verabschieden sich die leistungsdioden mit krach und gestank

bei + an der anode und minus an kathode habe ich durchlaßrichtung = ca. 500 ohm, umgekehrt die sperrichtung daher meßwert unendlich ( siehe wikipedia diode)

gruß

puntomane

Themenstarteram 10. März 2011 um 20:11

hallo puntomane und anwesende,

also fast ganzen tag mit der lima verbracht, erfolg gleich null.

diodenprüfung der leistungsdioden und der klemme w, ist alles ok.

aber die klemme d+ gibt mir rätsel auf. der regler ist ein vergossenes gehäuse, mit einigen kabeln, sowie den 3 dioden für den rotor?

wenn ich das prüfgerät auf diodentest schalte, und dann

messgerät + an lima masse, und messgerät - an klemme d+

messe ich 608

wenn ich die kabel vertausche,

messe ich 1320.

also neuen regler besorgt, nicht identisch, aber hat gepasst. ist für eine lima mit 105ampere, meine lima hat 90ampere.

gleiche messung wie oben, gleiches ergebnis.

ich befinde mich auf den canaren, und habe eine lucas vertretung gefunden, die haben den generator aufgespannt, und laufen lassen, mit dem ergebnis, keine leistung.

einer eine idee?

mfg

georg

hallo georg,

beim messen mit eingebautem regler, könnten deine angezeigten werte in etwa vorkommen. habe es selbst so noch nicht gemessen.

zur prüfung der lima auf spannungsausgabe, könntest du nachfolgendes bewerkstelligen. lima mit dem fuß in schraubstock spannen,

geladene batterie daneben stellen, batterie - pol an lima b-, eine ca.10-25 w glühlampe zwischen lima b+ und b- hängen, noch eine glühlampe gleicher leistung zwischen batterie + und regleranschluß d+, riemenscheibe von hand drehen sollte etwas schwerer gehen(volleregung der lima) als ohne lampe, wenn ja, ca.2 m kfz kabel oder band etc. rechts rum auf riemenscheibe wickeln , dann kräftig ziehen (drehen) jetzt sollte die glühlampe an lima b+ aufleuchten.

letzte prüfung bei negativem ausgang, regler raus, meßgerät auf ca 2-4 kiloohm stellen, meßstrippen auf die beiden schleifringe der feldwicklung in der lima halten, ca. 5 ohm ergebniss bei intakter feldwicklung. im fehlerfall und das nicht selten, ist die feldwicklung unterbrochen.

gruß

puntomane

1. Widerstand .....bitte nicht "Wiederstand" (Augenkrebs)

2. Klemme W sitzt direkt an einer der 3 Feld-Wicklungen

(keine Diode dazwischen).

3. Man kann die Leistungsdioden und Erregerdioden im eingebauten

Zustand nicht messen (weil da die Feld-Wicklungen mit dran hängen).

4. Mach mal bitte ein Foto von dem Geno, eine "B- Klemme" habe ich

nie gesehen.

Themenstarteram 12. März 2011 um 16:08

hallo,

also wie gesagt, erstmal danke für die antworten. hab den unterschied wiederstand und widerstand verstanden.

wollte weitermachen und lima testen, komme aber an einer stelle nicht weiter. nicht lachen.

wenn ich von einer 10w birne den widerstand messe, zeigt mein mulitmeter 1,4 ohm an.

messbereich 200 ohm, genauigkeit = 0,8% + 5 dgts (anzahl der stellen)?

bei einer anzeige 1,4 ohm, wie groß kann der widerstand dann min bzw. max sein?

bei 1,4ohm und 12v ergibt sich ein strom von ca. 8ampere.

bei 12v und 8ampere ergibt sich ca. 100w und nicht 10w.

wo ist mein denkfehler?

wenn ich den strom messe, habe ich natürlich nur 0,8ampere strom.

wie gesagt, nicht lachen. über eine aufklärung würde ich mich freuen.

foto der lima kommt später.

mfg

georg

hallo georg,

bei einer glühlampe misst du den kaltwiderstand der bei leuchtender glühlame anwächst, somit bleibt eine 10w glühlampe bei vorgegebener spannung auch inetwa 10 w.

ich habe diese leistung in etwa gewählt, um eine voll erregung der lima zu erreichen, im kfz ist an dieser stelle eine lampe mit ca. 1w vorgesehen, hier gehts nur um die vorerregung, die angetriebene lima erzeugt dann schon eine drehzahlabhängige spannung die die erregerdioden gleichrichten und den regler damit bedienen.

gruß

harry

Themenstarteram 12. März 2011 um 20:06

hallo harry puntomane?

ok, verstanden mit der glühlampe.

habe lima wie geschrieben angeschlossen, und die lampe zwischen b+ und b- leuchtet.

im boot hat die lima nicht geladen, bei einer lucas vertretung, angeblich auch nicht?

möchte morgen nochmal lima wie beschrieben anschließen, lima mit einer bohrmaschine antreiben, kabel von d+ über birne an b+ wegnehmen, und die spannung an d+ messen. wenn ich dort 12v habe, sollte die ladekontrolle doch ausgehen?

kann an der lima sonst noch ein fehler vorliegen, ich denke doch wohl kaum. also muß mein fehler irgendwo in der verkabelung sein.

mfg

georg

hallo georg,

wie schon beschrieben, wird mittels der ladekontrollampe eine anfangsspannung an die verbundenen kathoden der erregerdioden gegeben die über den regler an die feldwicklung (erregerwicklung) weitergeführt wird. diese anfangsspannung verstärkt sich bei drehender lima weiter und bei erreichen von ca. 12v, herrscht an der ladekontrollampe gleichstand und da nun kein potenzial unterschied besteht, erlöscht ihr licht. d.h ohne vorerregung (intakte lkl) keine limafunktion.

am regler könnte noch eine sogenannte sensorleitung (oft gelb) vorhanden sein, diese gehört bei mehreren voneinander getrennten batterien, an die meist belaßtete batterie (verbraucherbatterie)

gruß

harry (puntomane)

Themenstarteram 13. März 2011 um 12:51

danke für geduld.

also lima eingebaut. b+ b- und d+ angeschlossen.

ladekontrolle glimmt, leuchtet denke ich nicht hell genug.

motor laufen lassen, kabel von d+ entfernt, und spannung zwischen d+ und masse an der lima gemessen, ergebnis = 0v.

zwischen b+ und b- keine erhöhte spannung feststellbar, als die, die in der batterie ist (13,5v).

widerstand zwischen klemme d+ und masse an der lima = 1 ohm? die erregerwicklung sollte doch mehr haben, ist das der regler?

habe schon viel gelernt, aber leider klappt es noch nicht.

mfg

georg

hallo georg,

wie schon geschrieben, liegt die lkl (Ladekontrollampe) zwischen zündschloß klemme 15/54 (12V+) und lima d+, weiter über den regler, der + schleifkohle, feldwcklung und über die - schleifkohle an masse (-12v) (wobei der regler auch oft über die minusschleifkohle regelt) und leuchtet somit. bei drehender lima bilden sich eine gegenspannung dadurch wird die lampe erst dunckler und bei erreichen von ca. 12v, fehlt ihr das gegenpotenzial und sie erlöscht.

einfach mal bei zündung an, den lkl stecker an masse b- halten, jetzt sollte sie mit ca 1 w leuchten.

eine gesunde batterie hat im ruhezustand ca. 12,6 v, bei mehr wird sie geladen und bei 14,4 v ladespannung beginnt die gesunde batteri zu gasen, deshalb ist der regler da. er unterbricht in sehr schneller folge den fließenden erregerstrom und hält somit die max. 14,4 volt. ohne regler und bei vollererregung würde die lima eine weit höhere spannungabgeben.

die feldwicklung hatt ca. 5 ohm, bei 12 v wüden ca. 2-4 ampere fließen.

gruß

harry

Themenstarteram 14. März 2011 um 10:07

hallo harry,

den stromlauf etc, verstehe ich schon.

ich habe gestern die lima eingebaut, motor laufen lassen, aber keine erhöhte spannung zwischen b+ und b- an der lima als an der batterie bei stehendem motor gehabt.

dann habe ich das kabel von d+ zur lkl abgezogen, und zwischen b- und d+ an der lima keine spannung messen können. da hätte doch aber eine spannung sein müssen, da ich die lima ja ca. 10 sec. fremderregt hatte.

d+ wird direkt über den schleifring auf den rotor geführt. der regler sitzt also auf der - seite des rotors.

an den regler wird außerdem b+ und b- sowie die nicht gleichgerichtete spannung des stators geführt und eine weitere klemme für die zweite 2 batterieen anlage?

ich denke also, das die drei kleinen dioden für die erregerwicklung in dem regler mit vergossen sind.

naja, werde später die lima wieder ausbauen, und noch ein wenig schauen. wenn du im IN ein schaltbild über sochen regler weißt, wäre schön.

hier viel regen, also erstmal im bett bleiben

gruß

georg

hallo georg,

heißt das, das die lima nur bei fremderregung spannung liefert. somit kommen ja nur die erregerdioden bzw. der regler als fehlerquelle in frage. sollten die erregerdioden im regler sitzen, wäre es eine seltenheit zumindest für mich.

eine schaltung des reglers werden wir wohl aus copyright gründen im web wohl nicht finden.

die der lima ist im wiki.

wo hast du bitte die gemessenen 13,5 v her.

habe das wetter täglich aus arona (teneriffa) auf dem bildschirm (könnte mir schon gefallen).

wohne im urlaub (der leider sehr selten ist) in der nähe von el medano (im süd osten teneriffa).

gruß

harry

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. Generator Valeo A13 Anschlüsse