ForumML W163
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. ML W163
  7. Frust mit Mercedes ML 270 CDI

Frust mit Mercedes ML 270 CDI

Mercedes ML W163
Themenstarteram 16. März 2013 um 17:53

Hallo,

heute hat mein Frust mit meinem ML CDI 270 seinen Höhepunkt erreicht !

Ich möchte hier einmal meine Erfahrungen mit diesem tollen Fahrzeug mit dem Stern teilen ;-) .

Im September letztes Jahr habe ich mir einen gebrauchten ML 270 CDI gekauft, schicker Wagen, dunkelblau metallic mit beigen Leder, gibt es ja nicht so oft. BJ 2003, also MOPF, Automatic, Comand, usw.

Er hatte 140 tsd km und die Probefahrt war OK, lediglich die Bremsen quietschten, also ich wusste, die müssen neu.

Alles andere war bei der Probefahrt OK.

Leider habe ich, im Nachhinein betrachtet, ein Riesen Fehler gemacht und den Wagen privat gekauft = NIE WIEDER ! Der Typ ist Profi Basketballer und machte einen seriösen Eindruck... Ich denke er hat einiges verschwiegen und einiges nicht gewusst (ich bin mal vorsichtig).

Also wie gesagt die Bremsen mussten neu, das war bekannt. = ca. 400 € (Neue Belege , Teile, Leihwagen)

Nicht bekannt war mir, wie sich nach kurzer Zeit und Abgasgeruch herausstellte, das der erste Injektor undicht war.

Also Injektor neu (ging der Werkstatt beim Ausbau kaputt) = 250 €

Kurze Zeit später fiel mir auf das unter dem Wagen ein Ölfleck auftauchte. Die Ursache war schnell gefunden, der Schlauch vom Turbo zum LLK hatte einen Riss, das habe ich selber gemacht (Schlauch 50 €, 3 h Arbeit)

Als die ersten kalten Tage kamen, viel mir im Wagen Dieselgeruch auf, zunächst dachte ich ein Schlauch der Rücklaufleitung würde lecken. Es kam der erste RICHTIG kalte Tag mit minus Graden, nun roch es nicht nur ein wenig nach Diesel, sondern extrem ! Ein kurzer Blick in den Motorraum, tja die Ursache war schnell gefunden, da mir der Diesel aus der Hochdruckpumpe im Strahl entgegen kam. Der ADAC sagte eine Stunde später... keine Chance der muss in die Werkstatt. Gesagt getan, ab in die Werkstatt .

Meine Hoffnung es gäbe evt. für die Pumpe ein Dichtungssatz wurde mir dann aber schnell genommen= Austauschteil = 750 € inkl. Einbau. Autsch, das tat weh !

Super er lief wieder, d.h. nicht lange , da war er wieder der bekannte Geruch nach Abgas... nächster Injektor undicht. Diesmal nicht lange fackeln = alle vier übrigen raus und neu dichten, mal eben Fehlerspeicher auslesen... = 630 €.

Hatte ich schon erwähnt das die Fondheizung nicht geht... nö ich glaube nicht, anders gesagt es wurde hinten nicht warm , es kam nur kalte Luft, Ursache war die Fondabsperrklappe die geschlossen war, dies fiel mir bei der Probefahrt nicht auf, da zu dem Zeitpunkt hinten ausgeschaltet war (jaja muss man alles prüfen bla bla bla , weis ich jetzt auch !) . Ich habe mich dann entschlossen die Klappe (der Stellmotor ist defekt) einfach händisch auf zu machen und schon ging die Heizung hinten. Leider ist die Klappe jetzt wieder aus irgendwelchen Gründen zu , naja mache ich diese eben bei Zeiten wieder auf. Komisch war auch das die Restwärme nicht funktionierte, na klar, konnte auch nicht, die Restwärmepumpe war ja auch defekt. Ein Reparaturversuch scheiterte, also ab zum Schrotthändler eine neue holen (40€) und einbauen, juhu sie ging wieder.

Dann hatte ich in der letzten Woche mein lustigstes Erlebnis, der Wagen fing an nach Lust und Laune das Fernlicht an und aus zu schalten, kurzer Blick hier ins Forum (Ist übrigens super hier, hier findet man alle Fehler für den ML und s´das sind seeeehhhr viele !) AHA das AAM hat eine Macke. Ach so übrigens ist es nicht lustig mit einem SUV in der Großstadt zu fahren wenn dauernd das Fernlicht angeht, die Leute denken man ist ein drängelndes A...loch :-) . Ich habe also kurzerhand die Sicherungen für das Fernlicht gezogen. Ich dachte und las, evt Kontaktprobleme , also Batterie abklemmen, AAM frei legen , einmal alle Stecker rein und raus, alles wieder zusammen und dann ..... STAUNEN. Der Schlüssel war raus, dennoch dachte mein Wagen ich mach mal alles an (nicht den Motor !) ich konnte alles anmachen ganz ohne Schlüssel, ein Wunder ! :-)

Ok das war natürlich nicht lustig, also gleich Prozedur noch einmal, Batterie abklemmen, AAM frei legen, Stecker raus und rein, alles wieder zusammen.... er zuckte noch ein wenig, aber dann konnte ich wieder starten und zwar nur mit Schlüssel. Ich traue dem Frieden jetzt aber nicht, ich bin ja mal gespannt ob er in der Nacht wieder selbständig wird wie Herbie der Käfer :-) , dann ist morgen die Batterie leer... Hatte ich schon erwähnt das er eine tolle Farbe hat und schönes Leder... jaja daran ziehe ich mich hoch :-). Ich bin schon viele Mercedes gefahren, W123 240 TD, der Fuhr noch mit 0 Bar Kompression , allerdings auch nur bis +5°C :-) ; danach einen 300 TD (W123) hat mich nie im Stich gelassen, von einem Federbruch mal abgesehen; Danach ein 250 TD (W124), der beste Mercedes den ich jeh hatte , leider keine Automatik, in den hatte ich sogar eine Klima nachgerüstet. Zwischendurch hatte ich jetzt drei Audi A6, A4 (B8), A4(2009). Die hatten alle nicht solche Macken, obwohl sie z.T. auch schon älter waren. Ich denke ich werde jetzt in den sauren Apfel beissen müssen und Ihn noch mal zu Mercedes stellen für die Fernlichtprobleme, die sind natürlich nicht weg. Also ich prognostiziere einmal: AAM neu : 400 €, Einbau: 150 €, Programmieren : 150 €, evt neue Schlüssel : 200 €, dann irgendwelche Kleinteile , die stehen ja immer auf der Rechnung, also wieder mindestens 1000 € vermutlich mehr, die finden schon noch etwas was neu muss damit es 1500 € werden , ich bekomme gerade pipi in die Augen. Beim ML bekommt der Ausdruck : Liebhaberfahrzeug eine neue Bedeutung ;-) . Ich bin mir nicht ganz sicher ob das hier ein Mercedes ist oder eine ML Kopie aus China ... den Stern hat er, sieht auch echt aus :-).

Ach so, sucht evt jemand hier einen schönen ML in blau metallic mit hellem Leder ? :-)

Vielleicht hätte ich doch 2000 € mehr ausgeben sollen und den ML 500 vom Mercedes Händler kaufen sollen, der Verbraucht zwar Unsummen an Sprit, aber ich hätte Garantie gehabt.

Naja ich halte Euch auf dem Laufenden... :-)

Leidensgenossen gesucht, vielleicht können wir zusammen einen 10 Bändiges Lexikon schreiben und an Mercedes schicken ;-)

Beste Antwort im Thema
Themenstarteram 16. März 2013 um 17:53

Hallo,

heute hat mein Frust mit meinem ML CDI 270 seinen Höhepunkt erreicht !

Ich möchte hier einmal meine Erfahrungen mit diesem tollen Fahrzeug mit dem Stern teilen ;-) .

Im September letztes Jahr habe ich mir einen gebrauchten ML 270 CDI gekauft, schicker Wagen, dunkelblau metallic mit beigen Leder, gibt es ja nicht so oft. BJ 2003, also MOPF, Automatic, Comand, usw.

Er hatte 140 tsd km und die Probefahrt war OK, lediglich die Bremsen quietschten, also ich wusste, die müssen neu.

Alles andere war bei der Probefahrt OK.

Leider habe ich, im Nachhinein betrachtet, ein Riesen Fehler gemacht und den Wagen privat gekauft = NIE WIEDER ! Der Typ ist Profi Basketballer und machte einen seriösen Eindruck... Ich denke er hat einiges verschwiegen und einiges nicht gewusst (ich bin mal vorsichtig).

Also wie gesagt die Bremsen mussten neu, das war bekannt. = ca. 400 € (Neue Belege , Teile, Leihwagen)

Nicht bekannt war mir, wie sich nach kurzer Zeit und Abgasgeruch herausstellte, das der erste Injektor undicht war.

Also Injektor neu (ging der Werkstatt beim Ausbau kaputt) = 250 €

Kurze Zeit später fiel mir auf das unter dem Wagen ein Ölfleck auftauchte. Die Ursache war schnell gefunden, der Schlauch vom Turbo zum LLK hatte einen Riss, das habe ich selber gemacht (Schlauch 50 €, 3 h Arbeit)

Als die ersten kalten Tage kamen, viel mir im Wagen Dieselgeruch auf, zunächst dachte ich ein Schlauch der Rücklaufleitung würde lecken. Es kam der erste RICHTIG kalte Tag mit minus Graden, nun roch es nicht nur ein wenig nach Diesel, sondern extrem ! Ein kurzer Blick in den Motorraum, tja die Ursache war schnell gefunden, da mir der Diesel aus der Hochdruckpumpe im Strahl entgegen kam. Der ADAC sagte eine Stunde später... keine Chance der muss in die Werkstatt. Gesagt getan, ab in die Werkstatt .

Meine Hoffnung es gäbe evt. für die Pumpe ein Dichtungssatz wurde mir dann aber schnell genommen= Austauschteil = 750 € inkl. Einbau. Autsch, das tat weh !

Super er lief wieder, d.h. nicht lange , da war er wieder der bekannte Geruch nach Abgas... nächster Injektor undicht. Diesmal nicht lange fackeln = alle vier übrigen raus und neu dichten, mal eben Fehlerspeicher auslesen... = 630 €.

Hatte ich schon erwähnt das die Fondheizung nicht geht... nö ich glaube nicht, anders gesagt es wurde hinten nicht warm , es kam nur kalte Luft, Ursache war die Fondabsperrklappe die geschlossen war, dies fiel mir bei der Probefahrt nicht auf, da zu dem Zeitpunkt hinten ausgeschaltet war (jaja muss man alles prüfen bla bla bla , weis ich jetzt auch !) . Ich habe mich dann entschlossen die Klappe (der Stellmotor ist defekt) einfach händisch auf zu machen und schon ging die Heizung hinten. Leider ist die Klappe jetzt wieder aus irgendwelchen Gründen zu , naja mache ich diese eben bei Zeiten wieder auf. Komisch war auch das die Restwärme nicht funktionierte, na klar, konnte auch nicht, die Restwärmepumpe war ja auch defekt. Ein Reparaturversuch scheiterte, also ab zum Schrotthändler eine neue holen (40€) und einbauen, juhu sie ging wieder.

Dann hatte ich in der letzten Woche mein lustigstes Erlebnis, der Wagen fing an nach Lust und Laune das Fernlicht an und aus zu schalten, kurzer Blick hier ins Forum (Ist übrigens super hier, hier findet man alle Fehler für den ML und s´das sind seeeehhhr viele !) AHA das AAM hat eine Macke. Ach so übrigens ist es nicht lustig mit einem SUV in der Großstadt zu fahren wenn dauernd das Fernlicht angeht, die Leute denken man ist ein drängelndes A...loch :-) . Ich habe also kurzerhand die Sicherungen für das Fernlicht gezogen. Ich dachte und las, evt Kontaktprobleme , also Batterie abklemmen, AAM frei legen , einmal alle Stecker rein und raus, alles wieder zusammen und dann ..... STAUNEN. Der Schlüssel war raus, dennoch dachte mein Wagen ich mach mal alles an (nicht den Motor !) ich konnte alles anmachen ganz ohne Schlüssel, ein Wunder ! :-)

Ok das war natürlich nicht lustig, also gleich Prozedur noch einmal, Batterie abklemmen, AAM frei legen, Stecker raus und rein, alles wieder zusammen.... er zuckte noch ein wenig, aber dann konnte ich wieder starten und zwar nur mit Schlüssel. Ich traue dem Frieden jetzt aber nicht, ich bin ja mal gespannt ob er in der Nacht wieder selbständig wird wie Herbie der Käfer :-) , dann ist morgen die Batterie leer... Hatte ich schon erwähnt das er eine tolle Farbe hat und schönes Leder... jaja daran ziehe ich mich hoch :-). Ich bin schon viele Mercedes gefahren, W123 240 TD, der Fuhr noch mit 0 Bar Kompression , allerdings auch nur bis +5°C :-) ; danach einen 300 TD (W123) hat mich nie im Stich gelassen, von einem Federbruch mal abgesehen; Danach ein 250 TD (W124), der beste Mercedes den ich jeh hatte , leider keine Automatik, in den hatte ich sogar eine Klima nachgerüstet. Zwischendurch hatte ich jetzt drei Audi A6, A4 (B8), A4(2009). Die hatten alle nicht solche Macken, obwohl sie z.T. auch schon älter waren. Ich denke ich werde jetzt in den sauren Apfel beissen müssen und Ihn noch mal zu Mercedes stellen für die Fernlichtprobleme, die sind natürlich nicht weg. Also ich prognostiziere einmal: AAM neu : 400 €, Einbau: 150 €, Programmieren : 150 €, evt neue Schlüssel : 200 €, dann irgendwelche Kleinteile , die stehen ja immer auf der Rechnung, also wieder mindestens 1000 € vermutlich mehr, die finden schon noch etwas was neu muss damit es 1500 € werden , ich bekomme gerade pipi in die Augen. Beim ML bekommt der Ausdruck : Liebhaberfahrzeug eine neue Bedeutung ;-) . Ich bin mir nicht ganz sicher ob das hier ein Mercedes ist oder eine ML Kopie aus China ... den Stern hat er, sieht auch echt aus :-).

Ach so, sucht evt jemand hier einen schönen ML in blau metallic mit hellem Leder ? :-)

Vielleicht hätte ich doch 2000 € mehr ausgeben sollen und den ML 500 vom Mercedes Händler kaufen sollen, der Verbraucht zwar Unsummen an Sprit, aber ich hätte Garantie gehabt.

Naja ich halte Euch auf dem Laufenden... :-)

Leidensgenossen gesucht, vielleicht können wir zusammen einen 10 Bändiges Lexikon schreiben und an Mercedes schicken ;-)

154 weitere Antworten
Ähnliche Themen
154 Antworten

Hallo

also ich weiß ned ...

ich hab nun auch ein 270 cdi gekauft.

1. Hand 104tkm alle Rechnungen vorhanden.

Das waren auch immer so 800 € was mein Vorgänger so abgedrückt hat .

Da ne Koppelstange ne Achsmanschette etc etc

Dieselbe Reparaturen wären auch deutlich billiger in Eigenregie gegangen.

Der M ist sicher nicht billig wenn mann immer zu Mercedes gehen muß.

Wer nicht selber schrauben kann oder kein günstigen Schrauber an der Hand hat

sollte die Finger von Autos älter wie 6 - 10 Jahre lassen.

Viele Teile gibts deutlich günstiger in gleicher Qualität.

Getriebeölspülung für 350 €

ja klar.

der Liter kostet (teuer eingekauft ) 10 €

Du fährst den Wagen möglichst im Sommer gut warm.

Dann Ablaßschraube auf alles rauslassen

(miss was abgelassen wurde und füll dieselbe Menge nach ,

kontrolle mit Messstab bei warm gefahrenem frischen Öl)

400 km fahren

dann selbiges Prozedere nochmal.

Diesmal den Filter mit tauschen.

Jetzt bekommt der Stecker am Getriebe gleich vorsorglich neue Dichtungen

fertig.

Wenn du nun Materialtechnisch 100 € ausgegeben hast , war es viel.

Du kannst sogar auf den eigenen Meßstab verzichten und die Kontrolle des Getriebeölstandes

bei Mercedes (normalerweise kostenlose Serviceleistung)

machen lassen.

Bei dem doppelten Tausch verbleibt immer eine Restmenge Öl im System .

Das mischt sich dann mit dem frischem.

Deshalb doppelter Wechsel.

Beim Getriebeölwechsel meß ich zur Kontrolle IMMER die abgelassene Ölmenge.

dann geht nix schief.

mfg

Peter

Themenstarteram 21. April 2013 um 17:06

Ein neues Update, heute habe ich noch einmal versucht das mit dem Fernlicht in den Griff zu bekommen und bin ... natürlich ... gescheitert.

Jetzt blinken alle Lampen im Cockpit auf wenn ich das Licht anmache, ich kann mich entscheiden für dauerlicht = Licht auf Auto geschaltet , oder gleichmäßiges blinken = Licht auf an. Wenn ich das Licht ausschalte sind auch die Lampen aus, na klar licht ist ja auch aus :-).

Ach so, natürlich alles ohne das der Zündschlüssel steckt !

Ich habe am AAM rumgewackelt, dann geht es mal an mal aus, ist also scheinbar irgendwo ein Wackelkontakt ??

Ich habe dann mal die Lötstellen im AAM wo die Stecker sind, nachgelötet aber ... natürlich keine Änderung, wäre ja auch zu einfach.

Ich denke es macht alles keinen Sinn, das Auto muss zu MB, das wird bestimmt teuer... Ich denke wenn die mein Auto annehmen werden sie freundlich lächeln und der Geschäftsführer wird gleich den Millionen teurer Anbau in Auftrag geben... :-)

Gibt es noch andere mit diesem Fehler ?

Den Fehler habe ich nicht, dafür andere..:)

Ich würde mir halt ein anderes AAM besorgen und wechseln.

Vielleicht löst sich das Rätsel auch schon beim Umbau (Korrodierte Kontakte etc.)

 

LG Ro

Themenstarteram 21. April 2013 um 18:38

Zitat:

Original geschrieben von LT 4x4

Den Fehler habe ich nicht, dafür andere..:)

Ich würde mir halt ein anderes AAM besorgen und wechseln.

Vielleicht löst sich das Rätsel auch schon beim Umbau (Korrodierte Kontakte etc.)

 

LG Ro

Themenstarteram 21. April 2013 um 18:39

Hi ,

Ich hatte es schon raus, kein Erfolg :-(

Vg

Zitat:

Original geschrieben von haror0

Hi ,

Ich hatte es schon raus, kein Erfolg :-(

Vg

Also anderes AAM eingebaut und der gleich eFehler ?

 

LG Ro

Themenstarteram 22. April 2013 um 13:58

Nein ich habe kein aam rumliegen und ich glaube nicht dass mir das jemand leiht :-) . Außerdem ist das nicht mal eben gemacht da man das neue mit den Daten des alten programmieren muss + Schlüssel anlernen.

Ich habe ein lesegerät aber kein aam , ich glaube das kostet 400 € und das Käufe ich nicht auf Verdacht :p

Vg

nun, ich wollte auch schon mal wechseln, hab e damals so um 120 EUR welche gefunden.

Habs dann aber gelassen, weils mir im Winter zu kalt für die Arbeit war.

Klar, Schlüssel muß man neu anlernen.

 

LG Ro

Moin Haror, evtl. kann das Steuergerät repariert werden.

Hier ist wenigstens eine Adresse dazu genannt: KLICK

Sollte um einiges günstiger kommen, vorausgesetzt das Ding ist noch reparierbar.

Das Problem bei vielen hier im Forum ist, dass sie ihre M-Klasse aus zweiter oder dritter Hand gekauft haben. Oftmals sind die FZ deutlich mehr Km gelaufen, als auf dem Tacho steht.

In vielen Fällen wurde Motor-schädliches Chiptuning bzw eine leistungssteigernde Tuningbox zwischegesteckt und vor dem Verkauf wieder entfernt. Das Verträgt die Einspritzanlage bzw Pumpe oder auch der Turbo leider nicht ewig.

Insbesondere das Erhöhen des Einsspritzdrucks macht sich halt nicht so gut, bei der Kraftstoffpumpe

Mit etwas Glück sind es nur die Dichtungen die erneuert werden müssen.

Leider sind viele mercedes-Werkstätten inzwischen zu blöd und haben nur noch unfähiges Personal,

das nur noch Teile austauschen kann, aber von Instandsetzung keine Ahnung hat.

Anstatt des Dichtsatzes für die Einspritzpumpe bekommt der Ahnungslose Kunden gleich eine

neue Einspritzpumpe angedreht. Der so Geschädigte sollte auf jeden Fall sich schriftlich mit der

Rechnungskopie an Mercedes wenden, da kommt dann Freude auf in der Werkstatt.

Wenn der Wagen nur Diesel ohne 2-Taktölbeimischung bekommen hat, von der billigsten Tankle, braucht man sich auch nicht zu wundern wenn die Injektoren so nach und nach Kaput gehen.

Nicht jeder hat das Pech einen verkorksten Gebrauchten zu Kaufen. Aber das Risiko steigt Jahr für Jahr.

Wer einen wirklich gut gepflegten hat und diesen auch gut Pflegt kann noch lange Freude daran haben.

ML-Fahren ist kult und leider nicht ganz billig!

Zitat:

ML-Fahren ist kult und leider nicht ganz billig!

man hat aber dafür Tag für Tag FUN beim fahren :D

 

Ansonsten hast du es ganz passend geschrieben.

Das Problem ist, hier melden sich nur die, die Probleme haben und meisten aus dritte oder wie auch immer welche Besitz mit unbekannten km Leistung. Wie gesagt die groß teil sind zufriedene Stern Fahrer und jammern nicht über die Kleinigkeiten, ich gehöre natürlich zu zweite gruppe und Fahre mit meinen ML jeden Tag zwischen 85 und 100 km aber wirklich nur mit Paar Kleinigkeiten inklusive gälende Fahrten und alles 260tkm habe und der ML macht mir immer noch Spaß wie am erste tag.

Gruß Sascha

Nach meiner Meinung kann der Motorenverschleiß in Deutschland nicht vom Kraftstoff abhängen, da die Qualitäten genormt sind. Ich selbst habe fast nur am Baumarkt getankt und das Motoröl mit MB-Freigabe auch dort gekauft. So bin ich 150000 km gefahren ohne einen undichten oder defekten Injektor o. ä. lediglich die Glühkerzen habe ich getauscht wenn eine defekt war. Die Ölwechselfristen wurden nach ASSYST immer voll ausgereizt, d. h. durchschnittlich 30000 km von einem Ölwechsel zum nächsten.

Das Ganze bei normaler Fahrweise mit relativ viel Anhänger und ohne Chip. Vermutlich haben die genannten Punkte doch einen größeren Einfluss auf die Lebensdauer der Aggregate als man bei deren Konstruktion berechnet hat.

Mein Auto hat nach Garantieablauf keine Werkstatt wieder von innen gesehen, nur meine eigene.

Themenstarteram 23. April 2013 um 19:22

Vielen dank für die aufmunternden Worte :-) ja der Wagen macht Spaß sonst hätte ich schon zu Kiesow Gefahren :-). Kennt jemand eine gute und günstige Werkstatt in Hamburg ? Also welche die sich wirklich !!!!!!!! Auskennen und nicht welche die Rumprobieren. Wie gesagt bei mir ist es ein Elektronik Problem . Ach so das die kosten einer solchen Werkstatt angemessen sein sollten ist klar :-) .

Vielen dank schon einmal !!!

Aust und Ateo hatte ich schon einmal gelesen , gibt es Erfahrungen ?

Themenstarteram 26. April 2013 um 19:55

Hallo,

heute war mein Wagen in der Werkstatt bei Aust in der Schanze (Hamburg Sternschanze für die nicht Hamburger :-) ).

Sehr freundlich und scheint sehr kompetent zu sein, Kosten waren absolut OK. Mal sehen ob der Elektronik Fehler jetzt weg ist .

Meine Euphorie wurde dann aber gebremst als der TÜV Bericht kam... Achsschenkel und ein Kugelgelenk Spurstange muss neu und natürlich so ein paar Kleinigkeiten. Auch hier sind das Angebot gut aus, ich denke die Kleinigkeiten mache ich selbst und den Achsschenkel und das Kugelgelenk lasse ich dort machen.

So genug für Heute :-)

Deine Antwort
Ähnliche Themen