ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Frage bezüglich Batteriestand - Standheizung !

Frage bezüglich Batteriestand - Standheizung !

Themenstarteram 16. Januar 2010 um 12:37

Guten Tag meine Lieben,

da unsere E klasse (BJ 05, E 350 Limo) die kalten Tage die meiste zeit nur steht (max. zweimal die Woche kurze Strecken innerorts) mache ich mir sorgen um den Batteriestand. Die Standheizung wird dann jedes mal angemacht, wenn das auto gefahren wird. Ich bekomme sogar die ersten minuten die meldung das der Zugriff auf die Batterie gesperrt ist.

Muss man also angst bekommen das die Batterie leer wird ? Benötigt die Standheizung so viel Batterie ?

Dankee

Ähnliche Themen
30 Antworten

Hallo,

 

also wenn das so ist wie Du schreibst, wird Deine Batterie auf den kurzen Strecken nie richtig geladen.

Aus Sicherheitsgründen werden die Komfortfunktionen, wie z.B. die Standheizung abgeschaltet, damit Du Deinen Wagen noch weiterhin starten kasnnst.

 

Bei der weiter andauernden Kälte solltest Du entweder die Batterie einmal aufladen oder wirklich einmal in der Woche ein längere Strecke fahren. 

Themenstarteram 16. Januar 2010 um 12:57

würde einmal die woche reichen ? Bzw was bedeutet für dich eine längere Strecke ?

hatte ich heut morgen auch.. (die letzten tage wars aber schön arm morgens! :) )

da ich die tage nicht viel gefahren bin und die batterie wegen kurzstrecke nicht arg geladen werden konnte, war das fahrzeug heute morgen KALT! brrr...

 

beim anmachen hat auch die sitzheizungs-anzeige geblinkt, auf den erstem metern zumindest.

fahr die kiste einfach mal ne längere strecke, das wird sich dann genug aufladen, um die nächsten kurzstrecken mit standheizung auszukommen.

da ich heute mittag rund 400km machen werde, sollte die batterie wohl auch bei mir die nächsten tage keine probleme machen! :p

Themenstarteram 16. Januar 2010 um 13:02

400 km sind gut :D

Die standheizung arbeitet doch mit einem motor oder nicht ? Die Batterie wird doch nurr für die zündung benötigt ?

Zitat:

Original geschrieben von ML_07

400 km sind gut :D

Die standheizung arbeitet doch mit einem motor oder nicht ? Die Batterie wird doch nurr für die zündung benötigt ?

und die lüftung läuft von alleine? die ganzen steuergeräte, regler, ventile usw brauchen doch auch strom zum leben :)

so komplex ist die anlage der standheizung nun auch nicht, dass sie auch noch selber strom produziert :D

Zitat:

Original geschrieben von ML_07

400 km sind gut :D

Die standheizung arbeitet doch mit einem motor oder nicht ? Die Batterie wird doch nurr für die zündung benötigt ?

[/quote

Der Energiefresser ist das Gebläse, denn das läuft während der Heizzeit und zieht Strom.

Themenstarteram 16. Januar 2010 um 13:16

also ist es möglich das das auto nicht mehr angeht ?

Nein, Auto geht immer an!!!

Die Elektronik der SH schaltet diese ab bevor die Batt. leer ist.

Themenstarteram 16. Januar 2010 um 13:33

dass heist also sie würde erst gar nicht angehen ? hat man sonst ein indikator ?

Zitat:

Original geschrieben von ML_07

dass heist also sie würde erst gar nicht angehen ? hat man sonst ein indikator ?

Richtig, SH springt nicht an.

Ansonsten ist nichts zu erkennen, bzw. du kannst die Volt durch das Geheime-Menu im KI abfragen.

Zitat:

Original geschrieben von ML_07

würde einmal die woche reichen ? Bzw was bedeutet für dich eine längere Strecke ?

.

.

na, so 60-70 km sollten es schon sein, aber nicht im Stadtverkehr.

Themenstarteram 16. Januar 2010 um 14:18

Zitat:

Original geschrieben von Sippi-1

Zitat:

Original geschrieben von ML_07

dass heist also sie würde erst gar nicht angehen ? hat man sonst ein indikator ?

Richtig, SH springt nicht an.

Ansonsten ist nichts zu erkennen, bzw. du kannst die Volt durch das Geheime-Menu im KI abfragen.

Geheimmenu ?

Zitat:

Original geschrieben von ML_07

Zitat:

Original geschrieben von Sippi-1

 

 

Richtig, SH springt nicht an.

Ansonsten ist nichts zu erkennen, bzw. du kannst die Volt durch das Geheime-Menu im KI abfragen.

Geheimmenu ?

.

Geheimmenü ist nicht ganz richtig, es ist das Servicemenü im KI.

 

Zündschlüssel in Stellung eins drehen. Die Anzeige im KI muß sich in der "Grundstellung" befinden. Dann 3x innerhalb kurzer Zeit den Resttaster am KI kurz drücken (Mopf Version). Nun sollte die Spannungsanzeige im Display zu sehen sein.

 

 

Gruß

 

MiReu

Zitat:

Original geschrieben von MiReu

Zitat:

Original geschrieben von ML_07

 

Geheimmenu ?

.

Geheimmenü ist nicht ganz richtig, es ist das Servicemenü im KI.

Zündschlüssel in Stellung eins drehen. Die Anzeige im KI muß sich in der "Grundstellung" befinden. Dann 3x innerhalb kurzer Zeit den Resttaster am KI kurz drücken (Mopf Version). Nun sollte die Spannungsanzeige im Display zu sehen sein.

 

Und welcher Spannungswert sollte OK sein ? D.h. ab wann sollte die Batterie nachgeladen werden ?

 

Gruß

MiReu

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Frage bezüglich Batteriestand - Standheizung !