ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Ford Transit Connect 1.8 TDCI WEGFAHRSPERRE BLINKT PLÖTZLICH!

Ford Transit Connect 1.8 TDCI WEGFAHRSPERRE BLINKT PLÖTZLICH!

Ford Transit Connect
Themenstarteram 12. Juni 2018 um 16:58

Hallo Leute,

Seit heute Morgen blinkt urplötzlich das rote Licht der Wegfahrsperre bei dem Versuch das Auto anzulassen, der Anlasser rotiert zwar jedoch springt das Auto nicht an. Gibt es noch andere Möglichkeiten außer das Kombiinstrument oder das Motorsteuergerät?Das wundert mich schon sehr dass der Wagen gestern noch lief, abgestellt wurde und am nächsten Tag plötzlich nicht mehr läuft kennt jemand eventuell eine Macke oder Ähnliches.

Ich bin dankbar über Antworten.

Lg

Lennart

Ähnliche Themen
13 Antworten

Aus welchem Baujahr ist deiner?

Kannst du einen anderen Schlüssel versuchen? Kannst du den Fehlerspeicher auslesen?

 

Zitat:

Gibt es noch andere Möglichkeiten außer das Kombiinstrument oder das Motorsteuergerät?

beim alten Connect sollte die Wegfahrsperre nicht über das Kombiinstrument laufen, eher würde auf den Schlüssel tippen, eine kaputte Lesespule, oder auch auf ein kaputtes Relais, etc.

Themenstarteram 12. Juni 2018 um 17:44

Danke für die Antwort,

Erstzulassung war 2004.

Ich habe Zwei Schlüssel, ich habe beide ungefähr 20x mal probiert. Der Fehlerspeicher wurde ausgelesen, Ergebniss: Kombiinstrument =1500€ , Motorsteuergerät= 2500€

Hab gleich mal die Preise dazugeschrieben....

Zählst du die 2004 Reihe zu alt?

Wie könnte ich herausfinden ob der Schlüssel oder die Spule kapput ist ?

Themenstarteram 12. Juni 2018 um 17:47

Allein der Austausch des Kombiinstrumentes wäre wirtschaftlicher Unsinn, weshalb ich jetzt nach möglichkeiten suche die mich nicht ein Vermögen kosten um den Fehler vielleicht doch woanders zu finden.

Beim Mondeo 3 kann man den Tacho einfach austauschen - und er hat auch nichts mit der Wegfahrsperre zu tun. Ich möchte mal raten, daß das im alten Transit genauso ist, von daher ist der Hinweis der Werkstatt ein Zeichen, daß sie keine Lust auf Fehlersuche haben. Bei denen braucht man gar nicht weitermachen, außer, man weiß genau, was zu tun ist und beauftragt genau das.

Und der Mondeo fährt auch ohne Tacho :D

Noch nie was von Ebay und Konsorten gehört?

https://www.ebay.de/sch/i.html?...

Würde eher auf den Transponder-Empfänger am Zündschloss tippen oder MSG

https://www.ebay.de/sch/i.html?...

Wobei das MSG statistisch aber so gut wie nie kaputt geht.

Bei Ford Teilen lohnt es sich auch immer, bei ebay.co.uk zu gucken, Ford ist in UK viel verbreiteter als hier.

Letztlich kann man ein passendes Motorsteuergerät auch auf die korrekte Software flashen, wenn man als Ford Händler kein A...loch ist und herumzickt.

Und ja, 2004 ist alt.

Wie sind denn die Fehlercodes genau (die Nummern-Buchstaben Kombination), mit den Fehlercodes findet man oft Leidensgenossen und manchmal die Lösung.

Themenstarteram 12. Juni 2018 um 18:49

Die Papiere (Fehlercodes) liegen leider noch in der Werkstatt. Es ist allerdings ein bekannter Schrauber der sich sicherlich nicht zu schade ist für die Fehlersuche er hat heute 5 Stunden mit 2 Mann alles mögliche probiert. Die Preise gebraucht sind natürlich toll :) leider hat man mir in der Werkstatt folgendes erklärt: Ein Kombiinstrument lässt sich nur einmal Anlernen und muss mit dem Motorsteuergerät übereinstimmen weshalb ein gebrauchtes Teil hier nicht in Frage käme. Er wollte mir auch gar keine Teile verkaufen oder sowas er hat mir eher davon abgeraten noch mehr Geld zu Investieren. Die Fehlercodes werde ich hier nach nachreichen.

Die Werkstatt ist sich allerdings sicher das die Wegfahrsperre im Kombiinstrument sitzt.

am 12. Juni 2018 um 21:37

Hallo also ich denke Mal und es klingt auch so als wäre deine Transponder Empfänger spule defekt soetwas kann von jetzt auf gleich passieren.und die ist Rauch nicht so teuer wie die anderen Sachen diese spule befindet sich am Zündschloss.

Themenstarteram 12. Juni 2018 um 22:12

Zitat:

@Gubi07 schrieb am 12. Juni 2018 um 21:37:19 Uhr:

Hallo also ich denke Mal und es klingt auch so als wäre deine Transponder Empfänger spule defekt soetwas kann von jetzt auf gleich passieren.und die ist Rauch nicht so teuer wie die anderen Sachen diese spule befindet sich am Zündschloss.

Das wäre ein Versuch Wert. Kann man diese denn ohne weiteres tauschen, muss man beim Tausch irgendwtwas neu kodieren oder braucht man ein neues Zündschloss?

am 12. Juni 2018 um 22:16

Nein die Empfänger Schleife kann man einzelne wechseln mit dem neu kodieren das ist unterschiedlich das kann ich dir nicht genau sagen aber ich denke eher nicht warscheinlich bloß wechseln und fertig .

Themenstarteram 12. Juni 2018 um 22:49

Danke das werde ich so versuchen, ich habe auch noch von der Möglichkeit gehört die WFS über das MSG komplett deaktivieren zu lassen, gibt es da irgendwelche meinungen bzw erfahrungen zu?

am 12. Juni 2018 um 22:56

Lass es sein da hängt zu viel dann das gibt nur noch mehr Ärger.

Themenstarteram 13. Juni 2018 um 6:06

Zitat:

@Gubi07 schrieb am 12. Juni 2018 um 22:56:08 Uhr:

Lass es sein da hängt zu viel dann das gibt nur noch mehr Ärger.

Kannst du das erläutern ?

am 14. Juni 2018 um 11:39

Die Steuergeräte greifen ineinander und sind auch aufeinander in dieser config angewiesen wie ein Computer da kann man auch nicht irgend was raushauen oder deaktivieren .

Themenstarteram 14. Juni 2018 um 21:14

Okay, hier ein Update und damit möchte ich dieses Thema, dankend für die Antworten, abschliessen.

Ich habe mir einen anderen Transit gekauft mein alter Wagen mit dem Beschriebenen defekt steht nun zum Verkauf. Also falls jemand Interesse hat gerne melden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Ford Transit Connect 1.8 TDCI WEGFAHRSPERRE BLINKT PLÖTZLICH!