• Online: 11.546

Mk3 (B4Y, B5Y, BWY)
Mondeo Mk3

Ford Monde mk3 2.0 tdci ghia - motor Bwy- xenon rechts

Ford Monde mk3 2.0 tdci ghia - motor Bwy- xenon rechts

Depart42 Depart42

Themenstarter

Seit 4 Jahren fahre ich nun ohne abblendlicht rechts und weiss nicht mehr weiter. Fogender Fehler: xenon rechts ausgefallen. 2 Tage ohne dann ging es wieder...das Spiel wiederholte sich 6 Monate lang regelmässig...oft müsste ich mehrfach in Verbindung mit dem lichtschalter zünden damit der rechte anspringt.

.Ich wechselte also brenner und steuergerät von links nach rechts...keine Veränderung. Wieder zurück...links funktioniert einwandfrei. Aufgrund das man mir dann nahelegte, das angeblich das linke anders codiert ist als das rechte...also neues steuergerät...neuer brenner....leider keine Veränderung....nochmal neues steuergerät. Leider immer noch keine Veränderung. Brenner ist im übrigen immer noch völlig in Ordnung (Test mit linker Seite). Nun gut...Scheinwerfer auseinandergenommen...gibt ja noch den trafo. Neuen eingebaut..alles zusammen...selbst mit erneuten Tausch aller linken Komponenten...nix..keine Veränderung. Alle Teile funktionieren...der rechte xenon immer noch nicht. Ein Kfz Meister meinte ich schaue in die falsche Richtung..will aber sein verdacht nicht preisgeben. Hat einer eine gute Idee was es noch sein könnte?

 

Kabel sind übrigens in ordnubg..bzw kein riss...kein Bruch etc. Doch was kann zum einen noch alles dafür verantwortlich sein (rechts und links haben eine gemeinsame Sicherung bzw ein relais) bzw was ist im Wagen alles für den svheiss rechten xenon verantwortlich um ihm zum Laufen zu bringen....


26 Antworten

panko panko

Soll ich jetzt meinen Verdacht auch nicht preisgeben? So funktioniert ein Forum nicht!

Schau mal in die andere Richtung...Masse?

Mit freundlichen Grüßen


Depart42 Depart42

Themenstarter

Zitat:

@panko schrieb am 21. Februar 2018 um 17:10:17 Uhr:

Soll ich jetzt meinen Verdacht auch nicht preisgeben? So funktioniert ein Forum nicht!

Schau mal in die andere Richtung...Masse?

Mit freundlichen Grüßen

Genau deswegen Wende ich mich ja auch an euch. Der Meister will es mir nicht sagen...wenn ich es wüsste hätte ich es geschrieben.

 

Um weitere nachhaken auf deine Aussage zu meiden...die Kabel haben alle Saft...was genau meinst du mit der Aussage masse bzw worauf willst du hinaus?


Actros2554 Actros2554

Actros2554

Mk3

Alle Massepunkte mal kontrollieren, denke ich. Hast du Masse am Stecker? Wenn du keine Masse hast, kannst du Strom drauf geben, soviel du willst, da funktioniert nichts.:D


ermüdungsbruch ermüdungsbruch

Kannst Du den kompletten Scheinwerfer rechts-links mal testweise tauschen? Dann hättest Du das ganze Bauteil geprüft, also incl Steckern und interner Verkabelung.

Dann weißt Du obs IM Scheinwerfer was ist oder in der Zuleitung liegt. Das wär schon mal eine Erkenntnis.

 

Alternativ wie Actros sagte mit Masse weitermachen.


Depart42 Depart42

Themenstarter

Ford Monde mk3 2.0 tdci ghia - motor Bwy- xenon rechts

Zitat:

@ermüdungsbruch schrieb am 21. Februar 2018 um 18:29:08 Uhr:

Kannst Du den kompletten Scheinwerfer rechts-links mal testweise tauschen? Dann hättest Du das ganze Bauteil geprüft, also incl Steckern und interner Verkabelung.

Dann weißt Du obs IM Scheinwerfer was ist oder in der Zuleitung liegt. Das wär schon mal eine Erkenntnis.

 

Alternativ wie Actros sagte mit Masse weitermachen.

Wie ich schrieb habe ich den kompl scheinwerfer zerlegt und den trafo getauscht...mehr Kabel sind da nicht als die vom trafo. Somit kann ich das leider ausschliessen


Focus 115 Focus 115

Focus

Trotzdem würde ich die Scheinwerfer mal tauschen,somit schließt du aus das es dieser ist o.du hast den Fehler eingegrenzt wenn es dieser doch ist.


ermüdungsbruch ermüdungsbruch

OK, also rechts hat Probleme, egal welche Hardware an der Zuleitung hängt? Dnn musst Du eben von dem Stecker weiter rückwärts messen, beide Adern halt. Masseleitungen zuerst.

 

Mistiger Job, aber es kann nicht viel sein. Mir ist grad nicht gewärtig wie Absicherung und evtl. Relais vorhanden sind, aber der Wahrscheinlichkeit nach fang ich bei Sicherungseinsätzen und Relais an (aus- wie anstecken), dann Massepunkte und dann die Leitungen.

 

Vielleicht hilf der Plan da ... viel Erfolg!



ermüdungsbruch ermüdungsbruch

panko panko

Pin 5 und Pin 14 haben +12V?

Pin 7 und Pin 11 haben Masse?


Depart42 Depart42

Themenstarter

Ford Monde mk3 2.0 tdci ghia - motor Bwy- xenon rechts

Werde mich morgen nach der Arbeit ab 16 uhr mal dran machen und euch ein Update Posten. Vielen Dank erstmal für die sehr guten Dokumente und Tipps.


MisterError MisterError

Halt uns ruhig auf dem Laufenden... bin gespannt was der Fehler ist... *Daumendrück*


ermüdungsbruch ermüdungsbruch

Zitat:

@MisterError schrieb am 21. Februar 2018 um 22:54:45 Uhr:

Halt uns ruhig auf dem Laufenden... bin gespannt was der Fehler ist... *Daumendrück*

Dito! Ich lerne immer gern dazu!


PaxiLexiFixi86 PaxiLexiFixi86

Audi

Würde denn bei fehlender Masse nicht Standlicht, Fernlicht und Blinker auch Fehlfunktionen aufweisen???

Die teilen sich doch eine Masse, oder?

 

Ich würde Mal den Lichtschalter checken und die Kontaktsituation im Sicherungskasten im Motorraum...... Good luck ;-)


panko panko

Nein, getrennte Masseanschlüsse


MOTOR-TALK MOTOR-TALK

Hinweis: In diesem Thema Ford Monde mk3 2.0 tdci ghia - motor Bwy- xenon rechts gibt es 26 Antworten auf 2 Seiten. Der letzte Beitrag vom Wed Mar 14 18:17:31 CET 2018 befindet sich auf der letzten Seite.
Mondeo Mk3: Ford Monde mk3 2.0 tdci ghia - motor Bwy- xenon rechts
schliessen zu