ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Uno SX 75 ruckelt stark beim Anfahren, 7x Werkstatt!!! HIlFE!!

Fiat Uno SX 75 ruckelt stark beim Anfahren, 7x Werkstatt!!! HIlFE!!

Themenstarteram 9. Juni 2005 um 21:31

Also, mein Freund der leider nix von Autos versteht hat mich gebeten mal zu recherchieren ob es eine Lösung zu folgendem Problem (von ihm geschrieben):

" fiat uno sx 75

baujahr '86/'87 - bei erstzulassung steht '87

kw: K055/5600

hubraum: 1465

die werstatt hat eine neue verteilerkappe installiert und wohl die gesamte

elektronik erneuert.

probleme: wie du selbst gemerkt hast ruckelt die karre in gang 1+2, zudem beschleunigt sie manchmal in den hoeheren gaenge kaum, auch bei vollgas nicht. wenn man dann durchdrueckt, loslaest und nochmal durchdrueckt gehts

ab.

ausserdem spring sie mal nicht an wenn man das auto mehrmals hintereinander am tag nutzt. dann muss man 30 min warten und dann gehts wieder.

frueher ist sie auch mitten im fahren ausgegeangen aber das passiert nicht mehr.

neuerdings mache ich nach jetzt fahrt den tankdecke auf um die gase rauszulassen und damit minimiere ich die probleme etwas."

So hat er mir das geschrieben. Ich bin einmal mitgefahren und habe nur das starke Ruckeln in so ziemlich allen Gängen bemerkt, was im unteren Drehzahlbereich stark auftritt. Ist so, als würde er Zündaussetzer haben oder keinen Kraftstoff.

Ich nehme an, dass die Werkstatt bestimmt die Zündkerzen, Zündkabel und Verteiler (wurde auf jeden Fall getauscht incl. Verteilerfinger) gecheckt hat. Hoffe ich. Mein erster Tip ist die Lambdasonde. (Hat der einen G-Kat?)

Da er nach gebrauch nicht anspringt scheint auch ein thermisches Problem zu sein, was es mit den Gasen auf sich hat ist Fragwürdig... Tankentlüftung verstopft?

Ein paar technische Details wären auch nicht schlecht (Vergaser oder Einspritzer), da ich mich noch nicht großartig mit dem Wagen auseinander gesetzt habe. Wenns Lösungsvorschläge gibt, wäre nett wenn ihr auch kurz eine Beschreibung dazuschreiben könntet wie es gelöst werden kann.

DANKKEEEEEE

vielleicht ist das Problem ja bekannt... Bitte helft Ihm und mir, da die Werkstatt scheinbar nix kann.

Ähnliche Themen
28 Antworten
Themenstarteram 20. Juni 2005 um 8:08

Das ist ein guter Hinweis.

Leider hab ich keins da... Hat Jemand im Raum Köln einen Fiat Schrotthändler oder kennt einen Händler der die Teile günstig verkauft?

Wäre super das zunächst mal zu testen. Weiß einer von welchem Motor / Fahrzeug die noch kompatibel zu dem Uno hier sind?

Wo ist das Steuergerät? Beim Kadett / Astra ist das unter dem Lenkrad im Armaturenbrett... Hier auch? Muss man was besonderes beim Ein- und Ausbau beachten (Baterie ab oder so?)

Zitat:

Original geschrieben von Kochist

Das ist ein guter Hinweis.

Leider hab ich keins da... Hat Jemand im Raum Köln einen Fiat Schrotthändler oder kennt einen Händler der die Teile günstig verkauft?

Wäre super das zunächst mal zu testen. Weiß einer von welchem Motor / Fahrzeug die noch kompatibel zu dem Uno hier sind?

Wo ist das Steuergerät? Beim Kadett / Astra ist das unter dem Lenkrad im Armaturenbrett... Hier auch? Muss man was besonderes beim Ein- und Ausbau beachten (Baterie ab oder so?)

das steuergerät, von dem ich spreche, sitzt (wenn man

davor steht), rechts oben im motorraum. ich glaube es

steht "digiplex" draufgeschrieben oder "magnetmirelli" oder so ähnlich. ich hatte damals kurz

die battarie abgeklemmt - sicher ist sicher!

ich würde es an deiner stelle mal irgendwie ausprobieren, ohne gleich das ding zu kaufen, ist

leider nicht billig, wenn man es neu kauft. ich habe

damals gebraucht 200 dm bezahlt..

Zitat:

Original geschrieben von Kochist

Hallo, hat noch Jemand Antworten oder Ideen?

Fiat scheint hier nicht so die dominante Marke zu sein, bzw. scheint kaum einen zu interessieren?!

Schade...

Wenn Du noch nicht einmal auf die Frage antwortetst, ob es ein SPI oder MPI ist...

Themenstarteram 20. Juni 2005 um 11:43

Sorry, das sollte nicht böse gemeint sein!!!!

Habe das Auto noch nicht gesehen, bzw. den Motor. Heute Abend weiß ich mehr.

Will hier keinem was vorwerfen oder so! Hab ich nicht so gemeint.

Themenstarteram 20. Juni 2005 um 22:52

Also folgende Fakten haben wir rasugefunden:

Uno ist ein SPI (runder Luftfilter, eine Einspritzdüse)

150.000km

TÜV und ASU hat er im Januar trotz der Probleme bekommen. Die Lambdasonde scheint i.O. zu sein denke ich, da sonst keine ASU?!

Es zischte als er denn Deckel aufmachte. Am Tankeinfüllstutzen geht ein etwas dünnerer Schlauch ab. Ist das die Tankentlüftung? Wo geht die von dort aus hin, bzw. wo bekommt der Tank denn Luft?

Motor ist stark verölt, Zylinderkopfdichtung könnte ich mir noch vorstellen.

Steuergerät sieht, im gegensatz zum Rest des Motors, neu aus. Könnte evtl. schon mal gewechselt worden sein, wusste er aber nicht genau. Die Mutter hat leider kaum noch Rechnungen gefunden, aber Teile, von denen sie wusste, aufgeschrieben:

Potentiometer (neu) 2003

Drosselklappen Bahn (keine Ahnung was das sein soll, evtl. was vertauscht von Mutter?! Oder meint sie den Bautenzug?)

Motor-Elektronik-Stecker-Verbindung

Masseverbindung

Benzinfilter (neu) 2003

Tanksäuberung - Neuer Tankfüllstutzen + Kappe

Neuer Schalldämpfer

Keine der Maßnahmen hat wohl was gebracht.

Am Ende hat die Werkstatt sie gebeten nicht mehr wieder zu kommen...

Drosselklappenpoti hab ich leider nicht durchmessen können, da ich kein Messgerät hatte.

Als er wieder wegfuhr hörte sich alles top an, keine annormalen Motorgeräusche oder Zündaussetzer. er hat mal ganz langsam Gas gegeben, aber keine Aussetzer oder so (hätte ich bei nem defekten Poti gedacht)

Vielleicht fällte euch noch was ein?! Oder kennt jemand einen Schrauber in Köln der für kleines Geld und mit viel Lust auf so einen Uno sich den mal anschaune wuürde?

Themenstarteram 20. Juni 2005 um 22:53

Steuergerät heißt Digiplex 2 Magneti Maerelli MED 434 M

Themenstarteram 20. Juni 2005 um 22:57

Noch was:

Am Steuergerät hing ein Schlauch dran mit nem zylindrischen Plastikteil. Ist das ein Unterdruckschlauch? Da war eine rötliche Ölsiffe drin.

Was war das?

Zitat:

Original geschrieben von Kochist

Noch was:

Am Steuergerät hing ein Schlauch dran mit nem zylindrischen Plastikteil. Ist das ein Unterdruckschlauch? Da war eine rötliche Ölsiffe drin.

Was war das?

keine ahnung, was das für eine flüssigkeit sein

soll. aber ich würds mal trockenlegen..

erkundige dich doch mal bei div. schrottplätzen,

ob die ein steuergerät da haben bzw. viell. sogar

einen uno zum ausschlachten. ansonsten, viell.

findest du jemand hier über den chat, aus deiner

gegend, der es dir viell. ermöglicht, dass du mal

auf ne probefahrt sein steuergerät testen kannst!?

der ein- und ausbau ist ja easy u. kaputt macht man

da sicher nix!

gruß

ich bestehe nach wie vor drauf :D prüf das drosselklappenpoti, es hat viel damit zu tun!

hab grad im wartungsbuch nachgeschlagen, die digiplex zündung ist recht robust, und wenn du sagst, das steuergerät ist neu, dann ist das als fehlerquelle auszuschließen.

diser schlauch, den du meintest, das ist die leitung zum ansaugtrakt, womit die digiplex den unterdruck mißt. ist der richtig angeschlossen gewesen?

Themenstarteram 21. Juni 2005 um 8:27

Wie gesagt, ich hab dieses zylindrische Döschen abgemacht und dann lief mir so eine rötliche Siffe über die Hand.

Habe die Schläuche durchgepustet und das Döschen auch. Das andere Ende war am Ansaugtrakt irgendwo angeschlossen. Das schien OK zu sein bis auf den Siff. HAb mir schon sowas gedacht, dass das Steuergerät den Unterdruck darüber misst und so den gefahrenen Lastzustand misst.

Danke euch schon mal. Das Poti werden wir im Laufe der Wochen noch checken.

Hallo,

vieleicht ist es wirklich der Drosselklappen-Potentiometer! Hatte da mal bei einem Freund das gleiche Problem. Steuergerät ausgetauscht - nichts.

Einspritzanlage ausgetauscht (bei einem SPI ist die einspritzanlage ein Vergaseraufbau mit einer zentralen einspritzdüse) dann lief er. Das Dumme ist, das bei Fiat der Drosselklappen-Potentiometer nicht einzeln zu bekommen ist (nur in verbindung mit der oberen Einspritzanlagen-Hälfte da der Poti ab Werk eingestellt wird).

Sollte es ein MPI Motor sein (bei dieser Form der Einspritzanlage befindet sich je Zylinder ein Einspritzventil im Ansugrohr) könnte es der Schalter für die Schubabschaltung sein, der am Ansaug-Sammelrohr an der Drosselklappe sitzt sein.

Typisch für diesen Fehler sind aber die SPI Anlagen.

Gruss Holger

Achja,

wenn du einen Fiat Schrottplatz in Kölnnähe suchst, dann fahr am besten nach Troisdorf auf die Speestrasse. Die haben immer viel Fiat´s da, weil die einen Vertrag mit einem nahegelegenen Händler haben.

Gruss Holger

Themenstarteram 22. Juni 2005 um 22:31

Danke,

ist ein guter Tip mit Troisdorf.

Es ist definitiv ein SPI.

Gibts irgendwo im Netz eine Einbauanleitung / Reperaturhandbuch für den Uno mit dem Motor? Oder hat jemand sowas als pdf`?

Das wäre super!

Danke schon mal an alle.

Etwas fragwürdig ist, dass scheinbar das Poti und die "Drosselklappen Bahn" wie die Mutter schrieb (ich schätze es ist die Schleifbahn des Potis) bereits gewechselt wurde und dies keine Besserung brachte.

Wie gehe ich bei der Tankentlüftung vor? Wo sitzt der Filter dafür (Kohlefilter?) an dem ein Schalter für die Entlüftung stzen soll?

Themenstarteram 23. Juni 2005 um 12:46

Hab nun in anderen Threads gelesen, dass deren Tanks auch "zischen" wenn die denn Tankdeckel öffnen. Ist das nun normal oder ist dasauf jeden Falle eine Defekte Tankentlüftung.

Wie erkenne ich den Aktivkohlefilter (wenn er einen hat) und wo genau sitzt der?

Danke

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Uno SX 75 ruckelt stark beim Anfahren, 7x Werkstatt!!! HIlFE!!