ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Seicento 0,9 schlechte Abgaswerten, kein TUV

Fiat Seicento 0,9 schlechte Abgaswerten, kein TUV

Themenstarteram 27. Juni 2012 um 6:29

hallo zusammen,

ich habe kein TUV bekommen wegen der schlechten abgaswerte ,

sontiges,,

Abgasswerte:

CO bei Leerlaufdrehzahl 7,29 Vol %

CO bei erhöhtem leerlauf 9,99 vol%

Lambda- Wert 0,64

HC bei Leerlaufdrehzahl 847 ppm

Leerlaufdrehzahl 860 min

Erhöhte Lerrlaufdrehzahl 2.702 min

Auspuffabgasse -- CO 13,39%

Was würde bei mir nicht in Ordnung sein ? danke

 

Img-0439
Img-0440
Ähnliche Themen
19 Antworten

regelt denn die lambdasonde?

dazu müßte normalerweise was im bericht stehen.

auf jeden fall läuft er viel zu fett.

schnellabhilfe um durch die au zu kommen- ~30% e85 dazutanken;)

Lambdasonde defekt, bei Lambda 0,69 regelt das Ding mal gar nicht.

E85 hilft nicht, weil auch getestet wird OB die Lambdasonde regelt.

Themenstarteram 27. Juni 2012 um 10:56

hallo

ich habe heute mit dem Messgerät den Lambdasonne abgemessen

zwischen pin 1-2 sind offen

pin 3-4 sind kurzschluss

ist es normal ? , schönen Tag noch !

0409
2021267g

Zitat:

Original geschrieben von snooopy365

Lambdasonde defekt, bei Lambda 0,69 regelt das Ding mal gar nicht.

E85 hilft nicht, weil auch getestet wird OB die Lambdasonde regelt.

deswegen meine frage, ob die sonde ausregelt. beim standard-au-test wird nämlich untersucht, ob die sonde regelversuche macht. meist mit störgröße umschrieben. das hat der TE leider unterschlagen

es kann auch was anderes sein, wo die sonde nicht mehr gegen anregeln kann, obwohl sie noch funktioniert (nachtropfende, nicht richtig schließende einspritzventile o.ä. gemeinheiten bis hin zum defekten steuergerät.)

aber meist hat die lambde einen schuß, da gebe ich dir recht.

ps- ein nachbar hat mit ähnlichen werten, aber noch funktionierender lambdasonde seinen chinquecento mit einem schuß e85 von mir gespendet über den tüv bekommen ;)

 

zu der 'messung'

ob die lambda zumindest ansatzweise 'geht', siehst du nur bei laufendem motor an spannungsschankungen. google mal nach der funktionsweise lambdasonde.

hast du überhaupt eine sprung oder breitbandsonde?

zum 'kurzschluß'- das wird die sondenheizung sein. das ist zwar ein hoher widerstand, aber durchgängig ;)

pps- ich seh grade in deiner sig, das du einen diesel fährst?!?

der ist doch nicht gemeint?

Evtl auch der Kühlmitteltemperatursensor defekt. Ich weiss jetzt nicht, welche einspritzanlage der seicento hat, aber ich gehe mal davon aus dass das ein zentralkleckser à la bosch monomotronic ist. Bei der äussert sich ein defekter temperatursensor durchaus in dauerhaftem kaltlaufprogramm und gnadenlosem überfetten.

Übrigens, die lambdasonde macht das nicht lange mit, wenn der motor so überfettet läuft. Also am besten gleich mit kaufen..

Themenstarteram 27. Juni 2012 um 11:44

Kühlmitteltemperatursensor ist IO, funktioniert

Der Seicento ist noch 70 tkm darauf, stink benzin beim kanten Motor, Wie kann ich e85 (ethanol) finden ?

ist es legal ? :)

Zitat:

Kühlmitteltemperatursensor ist IO, funktioniert

Woher weisst du das? Das Motorsteuergerät hat meist einen eigenen sensor, du kannst da nicht einfach auf die anzeige im KI schließen.

Themenstarteram 27. Juni 2012 um 12:09

Zitat:

Original geschrieben von Hacki81

Zitat:

Kühlmitteltemperatursensor ist IO, funktioniert

Woher weisst du das? Das Motorsteuergerät hat meist einen eigenen sensor, du kannst da nicht einfach auf die anzeige im KI schließen.

ich habe 2 stk Kühlmitteltemperatursensor sie haben selber Wiederstand werte

verbraucht er viel öl?

der cinquecento vom nachbarn hatte sich auflösende schaftdichtungen. da hatte der ölverbrauch die AU ruiniert.

Themenstarteram 27. Juni 2012 um 14:24

Zitat:

Original geschrieben von sukkubus

verbraucht er viel öl?

der cinquecento vom nachbarn hatte sich auflösende schaftdichtungen. da hatte der ölverbrauch die AU ruiniert.

nöö , er verbraucht kein öl, deswegen ich den KM zustand geschrieben habe

Hatta Kat? :D Könnt was im inneren nicht stimmen.. kein Widerstand, naja, dann würde auch die Lambda falsche werte erhalten und überhaupt.. käme halt mehr dreck nach außen ;) ist aber nur so eine Vermutung. (keine Unterstellung :) )

 

MfG

Warkanoid

Was sollte der Kat ob vorhanden oder nicht am Lambdawert ändern?

Zitat:

Original geschrieben von snooopy365

Was sollte der Kat ob vorhanden oder nicht am Lambdawert ändern?

Gute Frage :)

Aber erstmal eine an Dich:

Warum heisst ein Geregelter Katalysator, Geregelter Katalysator?

MfG

Warkanoid :)

Also ich sehe solche Werte öfter bei der AU. Meistens typische Kurzstrecken/Stadt/Schleichfahrzeuge. Die kriegen dann erstmal ne Ausgiebige Probefahrt bei hoher Drehzahl und zu 75% gehts danach super. Es muß nicht immer was kaputt sein. Trotzdem würde ich gerne den gesamten AU Bericht sehen, wegen der Lambdasonden. Bei Lambda 0,65 müsstest du auch mal was am horrenden Verbrauch gemerkt haben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Seicento 0,9 schlechte Abgaswerten, kein TUV