ForumIdea, Linea, Punto & Grande Punto
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Idea, Linea, Punto & Grande Punto
  6. Fiat Punto 188 Zündaussetzer

Fiat Punto 188 Zündaussetzer

Fiat Punto
Themenstarteram 9. April 2017 um 9:59

Hallo ich habe folgendes Problem,

Mein Auto ist ein Fiat Punto Baujahr 2002.

Ich habe beim fahren ab und zu Zündaussetzer was nicht andauernd ist aber schon einige mal der ist mir auch in den letzten 2 Monaten an der Ampel abgewürgt!

Beim beschleunigen also Voll aufs Gas gibt es gar kein Problem nur wenn ich z.b. mit 60 im 4.ten Gang fahre in einem bestimmten Gasniveau ruckelt es ein wenig ich denke Zündaussetzer was kann das für ein Problem sein habe auch mal die Fehlermeldungen die in den letzten 4 Wochen kamen mal mit angehängt!

Es wurde vor ca 3 Monaten Zündkerzen,Zündkabel,Luftfilter,Ölfilter ausgetauscht.

Hat jemand eine Idee was ich alles schauen kann ohne jetzt komplett alles neu zu kaufen ist ein älteres Auto da wo ich nicht unbedingt sehr viel Geld ausgeben möchte.

Danke

Screenshot-20170404-143543
Screenshot-20170408-233311
Ähnliche Themen
12 Antworten

Hallo Leute,

habe den Punto 1.2 8V 188 in Facelift (mit gro0en Scheinwerfern) in der Werkstatt.

Folgendes Problem liegt vor:

Das Auto hat Zündaussetzer laut Diagnosegerät. Bei ca. 3800 Umdrehungen blinkt die Motorlampe. Danach Fehlereintrag im Fehlerspeicher. Das Hauptproblem ist welches ich dadurch habe, der Motor läuft unruhig, also man sagt ja der Motor sägt...

Soo nun habe ich nach Reihe folgendes gewechselt:

Zündkerzen (neu)

Zündkabel (neu)

Zündspule (gebraucht funktionstüchtig)

Motorsteuergerät auf der Drosselklappe und hinter dem Sicherungskasten die Elektronikbox (zum Probieren von einem laufenden Fahrzeug des selben Baujahrs)

Nockenwellensensor (gebraucht funktionstüchtig)

Diese sind vorerst meine durchgeführten Arbeiten. Ich brauche dringend einen guten Rat von einem Puntoexperten. Bitte meldet euch per PN, es wäre auch sehr hilfreich wenn jemand hier aus Mönchengladbach 41065 Nähe kommt vllt. zur gemeinsamen Begutachtung ;)

VIELEN VIELEN DANK

Gruß

thebozz81

 

[Von Motor-Talk aus dem Thema 'Fiat Punto 1.2 8V 188 Baujahr 2004 Zündaussetzer, bitte um dringende HILFE' überführt.]

1) Zündspule neu (16 Euro bei Ebay)

Und mach dich hier mal schlau, vielleicht hilft das weiter :

2) Steuergerätfehler ?

http://www.cento-world.de/...e-faq-mpi-infos-und-reparatur-t22844.html

3) Masseverbindungsproblem der Sensorkabel ?

http://www.cento-world.de/...f-und-motorruckeln-beseitigen-t32755.html

Gruss

Ralf

 

 

[Von Motor-Talk aus dem Thema 'Fiat Punto 1.2 8V 188 Baujahr 2004 Zündaussetzer, bitte um dringende HILFE' überführt.]

bevor du das gepostet hast, bin ich eben darauf gestoßen, auch auf der selben Seite

Zitat: "Meine Motorkontrolle blinkt mehrmals und geht wieder aus

Das ist ein Zeichen dafür, dass das Motorsteuergerät nicht alle Werte der Sensoren ordnungsgemäß erhält. Dieses Problem tritt auch nach dem Wechsel des Zahnriemens auf.

Viele Werkstätten wissen leider nicht, das nach dem Austausch des Zahnriemens die Selbstadaptionsparameter resettet und neu angelernt werden müssen.

Der Motor verhält sich während dieser Meldung absolut neutral und die Leuchte geht auch wieder aus. Allerdings wird hier z.Bsp. der Fehler P0300 - Zufallsbedingte/mehrere Zylinder Fehlzündung abgelegt.

HU bzw. enthaltene AU somit Fehlanzeige...

Hier müssen die Adaptionsparameter bei Fiat oder selber mit der Vollversion von FiatEcuScan zurücksetzten und wie hier im Thread beschrieben neu angelernt werden. Anschließend sollte das Problem der Vergangenheit angehören. Sollte diese Prozedur nicht zum Erfolg führen, habt ihr ein Problem mit dem Motorsteuergerät "

Bei mir ist dieser Fehler ganz genau so vorhanden, nur es kommt der unruhige Leerlauf dazu und mit dem Zahnriemen muss ich es überprüfen, ob wir es getauscht hatten...

Kann ich die Adaptionsparameter nicht selber zurückstellen?

 

[Von Motor-Talk aus dem Thema 'Fiat Punto 1.2 8V 188 Baujahr 2004 Zündaussetzer, bitte um dringende HILFE' überführt.]

Zitat:

Bei mir ist dieser Fehler ganz genau so vorhanden, nur es kommt der unruhige Leerlauf dazu und mit dem Zahnriemen muss ich es überprüfen, ob wir es getauscht hatten...

Kann ich die Adaptionsparameter nicht selber zurückstellen?

Ich habe selbst vor ein paar Wochen ZKD und Zahnriemen getauscht, aber keinerlei Parameter zurückgesetzt. Habe nur die Testversion von FiatEcuScan und kann nur die Fehler auslesen und mir die ganzen Sensor-Parameter etc. anschauen, mehr nicht. Die Vollversion kostet nur 50 Euro, weiss nicht was damit noch mehr geht.

 

 

[Von Motor-Talk aus dem Thema 'Fiat Punto 1.2 8V 188 Baujahr 2004 Zündaussetzer, bitte um dringende HILFE' überführt.]

also nach Zahnriemenwechsel haste keinerlei Parameter zurückgesetzt und trotzdem läuft der Wagen gut? verstehe ich das soo richtig?

 

[Von Motor-Talk aus dem Thema 'Fiat Punto 1.2 8V 188 Baujahr 2004 Zündaussetzer, bitte um dringende HILFE' überführt.]

Hallo,

rasti hat die beiden richtigen Beiträge von mir schon verlinkt.

Hier hast du noch die restlichen "Parts" die du benötigst...

Das Problem bei dir sind zu 99% die Adaptionsparameter.

Diese kannst du dir bei Fiat zurücksetzen und neu anlernen lassen, oder du machst das selbst mit der Vollversion von Multiecuscan (früher FiatEcuScan) und einem VAG KKL 409.1 Kabel.

Eine Schritt für Schritt Anleitung für MultiEcuScan findest du hier http://www.cento-world.de/...infos-und-reparatur-t22844,start,105.html

Hier noch der Teil der in meinem Post von mir gelöscht wurde....

Aber auch das ist kein Problem

Den Motor im Stand auf Betriebstemperatur bringen, bis der Lüfter 1x an- und ausgegangen ist, und wie folgt vorgehen.

- Motordrehzahl über 5000 u/min bringen und wieder abfallen lassen.

- für mindestens 2 Sek. auf den eingependelten Standgas laufen lassen

- Motordrehzahl über 5000 u/min bringen und wieder abfallen lassen.

- für mindestens 2 Sek. auf den eingependelten Standgas laufen lassen

- Motordrehzahl über 5000 u/min bringen und wieder abfallen lassen.

- für mindestens 2 Sek. auf den eingependelten Standgas laufen lassen

ggf. diesen Vorgang wiederholen.

Die Programmierung ist abgeschlossen und das Warnsymbol erlischt.

Sollte der Leerlauf danach immer noch schlecht sein, Überarbeite den verlinkten Massepunkt im Kabelbaum.

Ansonsten findest du im Anhang ein Bild von mir wie die Zündkabel augesteckt gehören.... Und noch ein Tipp!

Wechsle deine Zündspulen gegen neue aus! Diese sind verantwortlich für die meisten defekten Motorsteuergeräte des Typs IAW 59F und 5AF. Bei dir sollte ein IAW 5AF P3 oder P4 verbaut sein!

Viel Glück!

Roland

 

 

[Von Motor-Talk aus dem Thema 'Fiat Punto 1.2 8V 188 Baujahr 2004 Zündaussetzer, bitte um dringende HILFE' überführt.]

Zuendfolge

auch hier nochmal vielen vielen dank

deine lösung hat mich auf die ursache meines problems gebracht...

ganz kurz:

nachdem ich den zahnriemenwechsel durchgeführt hatte, tippte ich auch auf die parameter dank deines beitrages...

nach fiat hin und alles zurückgesetzt... doch leider..

da bemerkte ich durch zufall als ich mich umschaute, dass die riemenscheibe der kurbelwelle ein spiel hatte... dadurch auch der zahnriemen hin und wieder mal aus seiner lauf kam... kurzerhand habe ich das teil gewechselt und dann funzte auch alles wieder ohne probleme

ich hoffe ich konnte euch auch vllt. einen guten tipp mitgeben...

danke nochmal an meine fiatpuntoexperten

gruß

 

 

[Von Motor-Talk aus dem Thema 'Fiat Punto 1.2 8V 188 Baujahr 2004 Zündaussetzer, bitte um dringende HILFE' überführt.]

Zitat:

Original geschrieben von thebozz81

also nach Zahnriemenwechsel haste keinerlei Parameter zurückgesetzt und trotzdem läuft der Wagen gut? verstehe ich das soo richtig?

Ja genau, ich habe keinerlei Parameter eingestellt und der Wagen lief.

 

[Von Motor-Talk aus dem Thema 'Fiat Punto 1.2 8V 188 Baujahr 2004 Zündaussetzer, bitte um dringende HILFE' überführt.]

Zitat:

@hierro20 schrieb am 9. April 2017 um 09:59:54 Uhr:

Hallo ich habe folgendes Problem,

Mein Auto ist ein Fiat Punto Baujahr 2002.

Ich habe beim fahren ab und zu Zündaussetzer was nicht andauernd ist aber schon einige mal der ist mir auch in den letzten 2 Monaten an der Ampel abgewürgt!

Beim beschleunigen also Voll aufs Gas gibt es gar kein Problem nur wenn ich z.b. mit 60 im 4.ten Gang fahre in einem bestimmten Gasniveau ruckelt es ein wenig ich denke Zündaussetzer was kann das für ein Problem sein habe auch mal die Fehlermeldungen die in den letzten 4 Wochen kamen mal mit angehängt!

Es wurde vor ca 3 Monaten Zündkerzen,Zündkabel,Luftfilter,Ölfilter ausgetauscht.

Hat jemand eine Idee was ich alles schauen kann ohne jetzt komplett alles neu zu kaufen ist ein älteres Auto da wo ich nicht unbedingt sehr viel Geld ausgeben möchte.

Danke

Hallo, hast du Problem gelöst?

Zitat:

@hierro20 schrieb am 9. April 2017 um 09:59:54 Uhr:

Hallo ich habe folgendes Problem,

Mein Auto ist ein Fiat Punto Baujahr 2002.

Ich habe beim fahren ab und zu Zündaussetzer was nicht andauernd ist aber schon einige mal der ist mir auch in den letzten 2 Monaten an der Ampel abgewürgt!

Beim beschleunigen also Voll aufs Gas gibt es gar kein Problem nur wenn ich z.b. mit 60 im 4.ten Gang fahre in einem bestimmten Gasniveau ruckelt es ein wenig ich denke Zündaussetzer was kann das für ein Problem sein habe auch mal die Fehlermeldungen die in den letzten 4 Wochen kamen mal mit angehängt!

Es wurde vor ca 3 Monaten Zündkerzen,Zündkabel,Luftfilter,Ölfilter ausgetauscht.

Hat jemand eine Idee was ich alles schauen kann ohne jetzt komplett alles neu zu kaufen ist ein älteres Auto da wo ich nicht unbedingt sehr viel Geld ausgeben möchte.

Danke

Hallo!

Als erstes Kabel des Impulsgebers- Kubelwelle unten-prüfen und zwar oben wo es in die Zahnriemenverkleidung eingeklemmt ist (wo der Stecker rauskommt ).Bei laufendem motor wackeln,wenn er ausgeht Treffer!!!

Bitte prüfen ob der Mitnehmer des Kurbelwellenrades auf der Kurbelwelle ausgeschlagen ist: Zahnriemen ausbauen,Zahnrad von der Kurbelwelle abziehen (geht relativ leicht),im Zahnrad innen ist ein mitnehmer der in die

Kuerbelwelle eingreift.In 50% der Fälle ist er abgeschert.Dadurch verstellen sich die Steuerzeiten der Ventile und Der Zündzeitpunkt.Im extremfall könnten die Kolben die Ventile krummschlagen! Besonders beim 16V!

Weiterer Schwachpunkt kann (so vorhanden) die elektrische Drosselklappe sein (einfach zu wechseln) oder das Gaspedal (regelwiederstand) nicht so schön zu wechseln.

Ansonsten die Doppelzündspulen prüfen,meist geht nur eine kaputt,motor läuft dann nur auf zwei Zylindern.

Bei einzelzündspulen auf den Kerzen prüfen ob sie richt tief sitzen,manchmal arbeiten sie sich ein Stück nach oben.

Einfach mal reindrücken.

Ich habe mein Problem gelöst. Nach wechseln von Zündspule und Kabel läuft wieder sauber ohne Aussetzer. Bis jetzt ca. 20000km. kein Problem.

Deine Antwort
Ähnliche Themen