ForumTraktoren & Landmaschinen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Fehlzündung Briggs & Stratton 31N707

Fehlzündung Briggs & Stratton 31N707

Themenstarteram 18. Mai 2018 um 12:38

Guten Tag.

Nach einem Vergaserwechsel hat der Motor Fehlzündungen bei Vollgas und zugeschaltetem Mähwerk.

Ohne Mähwerk läuft er normal. Woran kann das liegen?

Kerze, Luftfilter, Vorfilter und Vergaser neu.

Kann es an der Zündspule liegen oder an den Ventilen?

Würde mich über ein paar nette Antworten freuen.

Gruß - Ronny

B8779d1e-15d5-4891-8aa6-db78a7635720
Ähnliche Themen
26 Antworten

Wenn es vor dem Vergaserwechsel keine Fehlzündungen gab, dann sollte der neue Vergaser richtig eingestellt werden oder/und Kerze wechseln.

Themenstarteram 19. Mai 2018 um 8:41

Danke schelle1.

Mit dem alten Vergaser verhielt es sich so: Der Trecker stand ca. 3 Jahre unbenutzt. Hab ihn gebraucht gekauft und Kerze, Vorfilter und Luftfilter erneuert. Öl wurde dann nach den ersten Probeläufen auch neu gemacht. Der Motor lief recht gut jedoch nur mit halb gezogenem Choke. Ich wollte den Vergaser reinigen und stellte fest das schon jemand die Hauptdüse so versaut hat das ein Ausbau nicht mehr möglich ist. Daraufhin habe ich den neuen Vergaser gekauft. Beim Mähen mit dem alten Vergaser war es auch schon so mit den Fehlzündungen. Ich dachte der neue Vergaser beseitigt das Problem. Der Motorlauf ist sehr gut solange kein Mähwerk läuft. Was kann ich noch machen?

bei Fehlzündungen landet unverbrantes Gemisch / Gas im Auspöff wenn der schön heiß ist knallt es dort, ggf auch mal Richtung Luftfilter

Ursache ist oft ein falsches Ventilspiel, das solltest Du mal prüfen - der Vergaser wird nicht die Ursache für die Fehlzündungen sein

möglich wäre noch dass nicht jeder Takt zündet, Kerze ist ja neu die wird es also nicht sein, bei der Zündspule würde ich es bei einer Sichtprüfung belassen, wenn da was durchschlägt sollte man das sehen

Themenstarteram 19. Mai 2018 um 16:21

Ok. Also besorge ich mir die Daten zu dem Motor und versuche die Ventile einzustellen. Wenn das nicht hilft, muss ich mich hier nochmal dumm stellen...

Schöne Pfingsten

Gruß - Ronny

Einlassventil 0,10 mm (genauer 0,07- 0,12 mm) Auslass 0,15 (0,12- 0,18 mm) ca 7- 8 mm nach OT Arbeitstakt.

Themenstarteram 19. Mai 2018 um 22:14

Danke für die genauen Werte. Eine Frage zu den 7-8 mm nach OT hab ich noch. Werden die an Drehung der Schwungscheibe gemessen oder am Kolben? Quasi wenn er 7-8 mm wieder „eingefahren „ ist? Das letztere kann ich mir zwar nicht vorstellen aber man weiß ja nie...

Gruß - Ronny

Doch genau so. Dreh den Motor auf OT und halte einen Schraubendreher oder so ähnlich ins Loch der Zündkerze. Dann den Motor weiterdrehen bis der Kolben die 7-8 mm zurück gelaufen ist und los geht's.

Themenstarteram 19. Mai 2018 um 22:42

Bitte nicht steinigen. Ich drehe aber im Uhrzeigersinn weiter ja?

Gruß - Ronny

Zitat:

@Abdul1a schrieb am 19. Mai 2018 um 22:42:29 Uhr:

Bitte nicht steinigen. Ich drehe aber im Uhrzeigersinn weiter ja?

Gruß - Ronny

Alles gut besser nachfragen als mist bauen....

Genau im Im Uhrzeigersinn, also normale Drehrichtung.

Nur zur Erklärung, in dieser Position sind beide Ventile geschlossen und die Stösel in Ruhe- Stellung oder wie man das auch immer beschreibt.

Themenstarteram 19. Mai 2018 um 23:53

Super! Probiere es am Montag aus. Früher komme ich nicht dazu. Werde berichten wie es gelaufen ist.

Gruß - Ronny

Themenstarteram 22. Mai 2018 um 19:06

Hallo.

Ich habe die Ventile mit den genauen Motordaten eingestellt. Eigentlich gab es nichts einzustellen weil alles passte. Keine Änderung. Immer noch Fehlzündungen bei Vollgas mit laufendem Mähwerk.

Wie mache ich nun weiter?

Gruß - Ronny

Dann solltest Du vllt lusyms Rat folgen und eine Sichtprüfung der Zündspule vornehmen.....

Gibt's eigentlich eine Geschichte zu dem Motor? Es wäre nicht das Erstemal das ein Motor aus unbekannter Herkunft wehwehchen hat weil irgendwas vermurkst wurde.

Themenstarteram 22. Mai 2018 um 20:46

Rein optisch sieht die Zündspule gut aus. Eine Geschichte zum Motor gibt es nicht. Nur das ich den Mäher gebraucht gekauft hab und er schon paar Jahre gestanden hat. Nun denke ich das er genau wegen dem Fehler gestanden hat. Der alte Vergaser war ja auch vermurkst.

Könnte es sein das mir der Händler den falschen Vergaser verkauft hat? Gibt wohl zwei verschiedene für den Motor. Einen bis Motornummer und einen ab Motornummer. Allerdings hat mir der Händler nach meinen Motordaten hält diesen rausgesucht. Sollte ja dann passen...

Hast Du den Abstand der Zündspule mal geprüft? Aber eine zündende Idee hab ich auch nicht. Nicht zuletzt weil auch nur der Vorbesitzer Weiß was alles vermurkst wurde.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Fehlzündung Briggs & Stratton 31N707