ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Fehler P0101 Mercedes C320 CDI V6

Fehler P0101 Mercedes C320 CDI V6

Mercedes C-Klasse
Themenstarteram 17. Mai 2014 um 23:28

Hallo,

ich habe bei mir folgendes Problem. Wenn ich meinen Wagen schnell Beschleunige und über 150 Fahre bricht aufeinmal die Leistung ab und er geht in den Notlauf. Erst wenn ich den Wagen neu starte fährt er wieder normal bis ich eben wieder viel Gas gebe und über 150 km/h fahre. Ich habe den Fehlerspeicher ausgelesen und der Code P0101 erscheint (Massen- oder Volumen-Luftmengenmesser Schaltkreis Problem. Was könnte dies für ein Problem sein und wie bekomme ich dies gelöst?

Gruß, Fabian

Ähnliche Themen
19 Antworten

Wechsel den LMM und alles wird wieder gut.

http://www.maf-shop.com/kfz_key_search_result.php//key2/0710/key3/447

Sehr preiswert,Original und Sehr schnelle Lieferung.

Das AGR könnte auch verkokt sein.

Themenstarteram 18. Mai 2014 um 11:12

Wo sitzt die Abgasrückführung und kann man diese reinigen? Leider habe ich auf der Angegebenen Seite keinen passenden LMM gefunden?

Maf hat alles Type eingeben

Und hier SUFU > http://www.motor-talk.de/suche.html?...

Themenstarteram 18. Mai 2014 um 11:31

Ich denke, dass die LMM in Ordnung sind der Code P0101 sagt ja auch aus das ein Problem vorliegt und kein defekt. Hat jemand noch eine Idee?

Es könnte an den Fußmatten liegen. Könnte auch der Rost an der Heckklappe sein. Schwierige Sache...

Wieso fragst Du eigentlich, wenn Du es dann sowieso besser weißt?

am 18. Mai 2014 um 11:50

Der fehlerspeicher wird dir bestimmt nicht sagen lmm defek bitte wechseln

Zitat:

Original geschrieben von Vwgolfcabrio1

Ich denke, dass die LMM in Ordnung sind der Code P0101 sagt ja auch aus das ein Problem vorliegt und kein defekt. Hat jemand noch eine Idee?

--------

Tuhe dir mal selbst den gefallen, und bau den Lmm einsatz aus, und reinige diesen mal gründlich mit Bremsen reiniger...

Lösche den fehler, und siehe da.... problem vorerst gelöst.. wenn es nochmal auftreten sollte, kommste nicht drumm herum, einen Lmm einsatz zu kaufen.

Habe Ich selbst hinter mir, (c240) habe einen Pieburg Lmm gekauft 148€

Wagen läuft wie ne 1

... wer die Suchfunktion nicht beherscht > http://www.maf-shop.com/.../...rcedes-Benz-0281002535--6460940048.html

Pierburg ist die 2te Wahl , ...

Themenstarteram 18. Mai 2014 um 18:53

Und wo gibt es bei MAF den LMM für den 320 CDI V6 Motor OM642?

Bist Du ein wenig blind, der ist doch aufgeführt.

Kostet bei MB 300 EU :D

E 320 CDI zB :rolleyes:

hy,

ich hab fast dasselbe problem. ich hab ebenfalls denselben fehlercode. neuer originaler LMM hat nix gebracht, würde ich dir nicht raten. Fehler muss also woanders liegen. bei mir tritt bei höheren Geschwindigkeiten auf dass die MKL angeht, ich aber keinerlei leistungsverlust habe, also weder zu wenig power noch notlauf. hab den Fehler wieder gelöscht, beim nächsten aufleuchten lass ich den Speicher mit einer star Diagnose auslesen und dann ist hoffentlich etwas abgelegt womit man mehr anfangen können. meine Befürchtung ist, dass ein oder mehrere schläuche gerissen sind (teillastentlüftung)

lg

berry

Zitat:

Original geschrieben von roMeo|blN

hy,

ich hab fast dasselbe problem. ich hab ebenfalls denselben fehlercode. neuer originaler LMM hat nix gebracht, würde ich dir nicht raten. Fehler muss also woanders liegen. bei mir tritt bei höheren Geschwindigkeiten auf dass die MKL angeht, ich aber keinerlei leistungsverlust habe, also weder zu wenig power noch notlauf. hab den Fehler wieder gelöscht, beim nächsten aufleuchten lass ich den Speicher mit einer star Diagnose auslesen und dann ist hoffentlich etwas abgelegt womit man mehr anfangen können.

meine Befürchtung ist, dass ein oder mehrere schläuche gerissen sind (teillastentlüftung)

lg

berry

.

Dann hast Du keine volle Leistung

Themenstarteram 19. Mai 2014 um 13:49

Hallo,

also der LMM von MAF ist für den Reihensechszylinder. Ich habe aber den V6 und der LMM wird nicht angeboten! Der V6 hat zwei LMM!

Habe meinen am Wochenende untersucht. Dabei Turbo, EKAS usw. ausgebaut. Alles in Ordnung. Auch die Schläuche und Dichtungen sind i.O.!

Sorry,

dann nehme ich das blind zurück.;)

Mein V6 SLK hat nur einen. Hast Du mal telefonisch angefragt.

Bau sie aus und reinige sehr vorsichtig mit Bremsenreiniger und Wattestäbchen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Fehler P0101 Mercedes C320 CDI V6