ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Extrem schwammig

Extrem schwammig

Themenstarteram 28. Juni 2007 um 17:42

Hallo Leute...nach langer Zeit bin ich auch mal wieder hier :-)

Ich bin ja langsam am verzweifeln und denk mir öfters das ich mir das nur einbilde aber mein GTS (1.9CDTI, BJ 09/04 (MY05) mit IDS+) liegt sowas von schwammig auf der Straße.

Wenn ich langsam fahre (~20-30km/h) und links/rechts Bewegungen mache dann schaukelt sich alles auf. Kenn das nur von uralt-Franzosen.

Ich bin mir ziemlich sicher das es beim Neukauf nicht so war und ich mir nicht alles einbilde weil er jetzt "älter" ist.

Hab die Befürchtung das es am IDS+ Fahrwerk legen könnte, sporadisch...so alle 2-3 Monate...leuchtet im Display auch ein Symbol mit einem Stoßdämpfer und Ausrufezeichen auf, das sich aber nicht auslesen läßt beim FOH.

Das Lenkrad schlägt auch immer bei kleinsten Unebenheiten aus.

Hoff mit der Ausführung kann jemand was anfangen, merk grad das ich das alles schwer in Worte fassen kann wie sich alles anfühlt.

Hat hierzu irgendjemand einen Tipp/Ahnung was das sein kann?

Ähnliche Themen
9 Antworten

Welche Laufleistung hast Du runter ?

Einige haben hier mit einer frühzeitigen Ermüdung der Stoßdämpfer zu kämpfen.

Themenstarteram 28. Juni 2007 um 17:59

Sind jetzt 56000km...wenns die Stoßdämpfer sind da aber min. beide vorderen

Nun, ich war letztens mit einigen meiner Opel auf dem ADAC Prüfstand, der gerade hier campte...is ja kostenlos für Mitglieder.

Mein Vectra C Caravan 1,9 Edition At6 mit Standardfahrwerk und Bereifung hat jetzt 33000 km nach knapp einem Jahr auf der Uhr..Stoßdämpfer hinten 51/52% und vorne 64/63%. Weder hab ich da viel im Kofferraum noch ziehe ich Anhänger - aber die Werte sind eigentlich in der Fahrzeugklasse erst für nen 3 Jährigen mit 80000 km üblich, so die Aussage des Prüfers...

Mein Meriva -hingegen- ist jetzt knapp 3 Jahre alt und hat 21000 km gelaufen, auch Standard mit 1,8 MTA, hat überall so um die 65%...das ist schon eher in Ordnung.

Such Dir doch mal so ein Teststand mit den Rüttelplatten, und laß die Dämpfer mal prüfen.

Ich kenne so ein ähnliches Problem von Mercedes: Beim 600 SL ('92) viel immer nach einiger Standzeit der Lenkradsensor aus, schon funktionierten die verstellbaren Dämpfer nicht mehr/Warnanzeige manchmal an, ging dann mal aus, kam immer schön in den Kurven wieder. Schwomm gut auf, Kurven schneller fahren = Kopf ab ;)

Eigentlich unwahrscheinlich sind folgende Punkte wegen dem Aufschwimmen:

Wenn die in Ordnung sind, tritt das Problem auch mit den Winterreifen auf? Liegt es vielleicht am Reifenprofil?

Wie sieht es mit der Spur/Sturz/Vor- und Nachlauf aus?

Stabis heile?

Gruß

Johnathan

Ach, eine kleine Anmerkung:

Ich weiß nicht, ob sich das elektronische Fahrwerk von Opel auf solchen Rüttelplatten testen läßt - ich hab mal unsere Firmen-S-Klasse mit Airmatic da drauf gefahren, die hat teilweise nur 20% beim Test bekommen. Dann hab ich den Mercedeshändler angemeckert, Auto war erst 3 Jahre alt und 130000 km gelaufen, der rief bei der Mercedes Zentrale an, von da ein Techniker beim ADAC, und nun testet der ADAC keine Airmaticfahrzeuge mehr, laut Mercedes funktionert die Dämpfung nur beim fahrenden Auto...glaub ich zwar weniger...aber wenn Mercedes das so vorschreibt ;) :)

Themenstarteram 28. Juni 2007 um 20:29

Mir hat neulich (4-5Monate) einer von der Werkstatt gesagt das sich die Stoßdämpfer bei meinem IDS+ Fahrwerk eigentlich nie abnutzen bzw. Verschleiß zeigen.

Angeblich stellt es sich ja immer wieder auf das Optimum ein, mal mehr Hub, mal weniger.

Mit Winterreifen war das Verhalten ähnlich, nicht ganz so wie mit den Sommerreifen.

Allerdings WR 195/15 und SR 225/17

mmh, ich glaube, da war mal ein technischer artikel über den dämpfer im opel magazin. ich wühl mal im keller...hieß das system nicht cdc? continious damping control?

ich habe damals mal einen senator b mit den teuren elektronischen dämpfern ausgestattet, war natürlich ein anderes system..da öffneten sich -je nach einstellung- im kolben verschiedene ölkanäle, und die dämpfung ging von recht hart (bodenwellen spürbar, aber keinerlei schwimmen) bis zu recht weich(bodenwellen nicht spürbar, nur das aufschaukeln danach ;). laut opel sollten diese auch nie verschleissen, aber es waren ganz deutliche unterschiede zwischen den gleichen dämpfern aus einem unfallwagen mit 133000 und nagelneuen merkbar, dich ich mal mit mit dem verschleiß bei normalen dämpfern vergleichen möchte. (keine spurtreue in kurven, aufschaukeln - egal was eingestellt, durchschlagen bei schnellen bodenwellen)..

ich schau mal ein bisschen, auch im tis. haben den die federbeine oben nicht auf den federtellern noch so eine art gummierung, die irgendwann immer weggescheuert ist, und die beine somit oben etwas spiel haben? obwohl dat müßte ja dann geräusche beim starken ein oder ausfedern machen....

Themenstarteram 27. August 2007 um 18:57

Irgendwie tut sich gar nichts.

War jetzt wieder dort, finden nichts und alle Dämpfer sollen normal arbeiten und in den specs liegen.

FOH meinte nur, die Reifen sind abgefahren, liegt evtl daran.

Dämpfer brauch ich angeblich nie neue...kanns irgendwie nicht glauben.

Langsam werd ich unzufrieden.

Hast du noch Infos für mich Johnathan?

Mhh, nein, sorry - noch nicht.....hast Du schon mal andere Reifen drauf gehabt von einem Bekannten, z.B. 205/xx Winterreifen auf Stahlfelge? Vielleicht ist sind beide Reifensorten ja unglücklich. Man muss das Problem systematisch jagen, also z.B. meine neuen, guten Winterreifen einfach mal aufstecken und dann ne Runde fahren....

Ich hatte auch mal auf einem Scorpio so ein komisches Mantelformat 235/xx drauf, das mir Angst und Bange wurde...habt die Mäntel verschenkt und 215/xx auf die Alus damals gezogen, dann war alles gut.

Aber sag mal, hast Du mal eine richtige Spurvermessung machen lassen? Mit "richtig" meine ich, jemanden der alle Werte prüft, und nicht aufgrund eines alten Prüfstandes nur die Hälfte...wäre jetzt mein nächster Ansatz, wenn Du weder an den Reifen noch den Dämpfern zweifelst.

Ich grübeln noch mal ein bisschen drüber...du wohnst & fährst ja sicherlich nicht irgendwo in der Nähe von Hamburg rum, oder? Sonst könnte man da mal ein Blick drauf werfen....

Gruß

Johnathan

 

Mir fällt gerade ein...

Sag mal, tritt das schwammige Verhalten bei einer gewissen Drehzahl auf?

Kannst Du das ganze auf einer abgelegenen Strasse testen, wo Du den Motor auch mal aus machen kannst beim Rollen und ohne Lenkverstärkung bisschen Zick-Zack fahren?

Ich frage das, weil ich exakt zwei Bekannte habe, die vor 4 Jahren bei fast neuen C-Klasse Modellen mit einer Dieselmaschine so ein Problem auch hatten - am Schluss war da jeweils ein Motorlager nach 20000 km hin, die Schwingungen des Motors habe sich ungehindert auf das Chasis übertragen und ordentlich in das Fahrverhalten reingespielt....

Gruß

Johnathan

Deine Antwort
Ähnliche Themen