ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. EVO Bj 94 FLSTC Motor aus während der Fahrt

EVO Bj 94 FLSTC Motor aus während der Fahrt

Harley-Davidson FLSTC Softail Heritage Classic

Hi. Bei meiner DIVA mit 84000 Km geht dauernd der Motor aus während der Fahrt. Mal nach kurzer Zeit, dann wieder nach 150 km.

Zündschalter aus und wieder an läuft sie wieder bis zum nächsten mal.

Getauscht habe ich schon Zündspule und die 15 A Sicherungen. Den Zündschalter habe ich auch ausgewechselt.

Kabel kontrolliert aber nichts festgestellt.

Tankdeckel sind mit Entlüftung.

Viele dank für die Hilfe

Beste Antwort im Thema

Zitat:

@Mephistoevo schrieb am 22. Oktober 2019 um 20:34:35 Uhr:

Schon Traurige Aussage eines HD Händler das er sich mit Evo nicht Auskennt.

Naja,

kaum eine Firma interessiert sich ernsthaft für Dinge, die vor 20 und mehr Jahren mal produziert wurden, und kaum einer (der "jungen" Leute) interessiert sich heute noch für den "alten Scheiß"!

Was erwartest Du?

Wenn ich heute mit "DOS"-Befehlen (so völlig ohne Softwareprogramme) in Netzwerken arbeite, schauen mich "junge Leute" völlig verwundert an und fragen, was ich denn da machen würde!

Die würden aber genauso blöd gucken, wenn ich eine Axt zum zerlegen eines Baumes verwenden würde, anstatt eine Kettensäge zu verwenden (o.a. "ein Mann und seine Black&Decker" ;)).

Es gibt halt Dinge, die "waren mal", und die sind heute für viele unverständlich. Kaum jemand -jung- kann sich heute vorstellen, ohne Handy zu überleben. Ich -andere auch- hab' das über ca. 50 Jahre geschafft, nur sind die, die heute nur noch mit Handy/"Smartphone"/GPS etc. ;) leben können kaum in der Lage, ohne das alles auskommen zu können und einfachste Verrichtungen ohne passende "App" erledigen zu können.

Was erwartest du von jüngeren Harleymitarbeitern?

EVO?

Wer kennt schon sowas ;)!

Grüße

Uli

35 weitere Antworten
Ähnliche Themen
35 Antworten

Hast du dann noch Funken, ist die Zündung dann ganz weg, wurde am Lenker was gemacht bzw. was ist mit dem Killschalter usw?

Schau mal nach dem Massekabel Deiner Batterie. Das war bei mir mal gebrochen und hat genau so reagiert.

Zitat:

@ELWO1 schrieb am 24. September 2019 um 11:18:50 Uhr:

 

Den Zündschalter habe ich auch ausgewechselt.

.

Meinst den Killschalter, oder das Zündschloss?

Das Zündschloss. Hat aber nur 400km gedauert bis der Fehler wieder da war.

Der Anlasser dreht, aber der Motor startet nicht. Licht Hupe, Blinker funktioniert noch.

Wie gesagt Zündschloss auf Mittelstellung dann auf Zündung läuft sie wieder.

Das mach Ich jetzt immer während der Fahrt

Grüße

Mach mal das Massekabel ab und schau es dir genau an.

Bei mir war ein Haarriss an der Öse wo die Schraube durchgeht.

Treffer

Danke

Dann würde aber alles nicht funktionieren.

Gruß

Die Zündung ist ja separat abgesichert. Dementsprechend funktioniert alles wie gewohnt, nur die Zündanlage steigt aus.

Kommste an die Sicherung der Zündung mit ner Prüflampe ran, wenn Tachoverkleidung und Abdeckung zwischen den Tanks demontiert sind?

Habe alles soweit abgebaut. Wie gesagt die Sicherungen bis auf die oberste habe ich getauscht. Warte noch auf die Nachlieferung. Dann hätte ich alle 4 15 A Sicherungen getauscht.

Habe gerade Motor angemacht und nochmals an den Zuleitungen gewackelt. Ok

Gruß

Zitat:

@ELWO1 schrieb am 25. September 2019 um 19:27:04 Uhr:

Habe alles soweit abgebaut. Wie gesagt die Sicherungen bis auf die oberste habe ich getauscht. Warte noch auf die Nachlieferung. Dann hätte ich alle 4 15 A Sicherungen getauscht.

Habe gerade Motor angemacht und nochmals an den Zuleitungen gewackelt. Ok

Gruß

Du müßtest

3 x 15A Unterverteilung

1 X 30A Hauptsicherung

haben, wenn ich nicht irre.

Von der Sicherung für Zündung müßte ein graues Kabel abgehen, wenn ich nicht irre.

Hast Du noch nen Zündschloß mit den Stellungen :

1.Zündung an

2.Zündung/Licht an ?

Das sind doch Bimetall-Sicherungen, bei einem 94er Modell!:confused:

Zitat:

@fxstshd schrieb am 25. September 2019 um 21:19:29 Uhr:

Das sind doch Bimetall-Sicherungen, bei einem 94er Modell!:confused:

Ja...und?

Auf Verdacht gewechselt, oder was?

Man wechselt diese doch nur, wenn sie nicht auslösen!

Also. Tip Tausch der Sicherungen kam vom Schraube

Kostet 10 Euro pro Sicherung

Licht und Zündung gehen gleichzeitig an. In Stellung 2.

Grüße

Hallo

Werde den Hallsensor und das Zündmodul mit einem Fön / Kältesrpray unterschiedlichen Temperaturen aussetzen.

Sollte der Motor ausgehen wäre der Fehler eingegrenzt.

Melde mich ob ich damit Erfolg habe.

Grüße an alle

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. EVO Bj 94 FLSTC Motor aus während der Fahrt