ForumMotoren & Antriebe
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Motoren & Antriebe
  6. Ertser Gang geht oft schwer raus

Ertser Gang geht oft schwer raus

Themenstarteram 24. August 2019 um 21:53

Bei meinem Chevrolet Aveo habe ich das Problem, dass sporadisch der erste Gang schlecht bzw. nur mir Gewalt raus geht, wenn ich die Kupplung trete, um in den zweiten Gang zu schalten.

Fehlerbeschreibung:

Ich beschleunige im ersten Gang z.B. auf 2500 U/min, gehe vom Gaspedal und trete dann das Kupplungspedal. Jetzt geht die Drehzahl nicht zurück und der Ganghebel lässt sich nicht ohne Gewalt bewegen. Erst nach 2-3 Sekunden Wartezeit mit getretenem Kupplungspedal geht die Drehzahl langsam zurück und weitere 2-3 Sekunden später, wenn das Auto schon fast wieder steht, kann ich problemlos den Ganghebel bewegen.

Das Problem tritt nicht immer auf, nur ca. bei jedem fünften Versuch ist aber total nervig, da ich so beim Anfahren nicht vom Fleck komme. Es ist auch eindeutig geschwindigkeits- bzw. drehzahlabhängig. Bei ganz langsamer Fahrt mit Standgas im ersten Gang tritt das Problem nie auf.

Bei den anderen Gängen gibt es überhaupt keine Probleme beim Schaltvorgang. Der erste Gang lässt sich auch problemlos einlegen.

Weiß jemand an was dieses Problem liegen könnte und wie man es behebt?

Vielen Dank für eure Hilfe!

Ähnliche Themen
20 Antworten

Hier ist doch erstmal zu ergründen warum die "Drehzahl nicht sofort absinkt,hier ist der Hund begraben.

Gebe mal im Leerlauf kurz Gas ,geht nun die Drehzahl zeitnah zurück oder ist die "Verzögerung nur bei eingelegtem Gang vorhanden ?

B 19

Themenstarteram 25. August 2019 um 9:02

Zitat:

 

Gebe mal im Leerlauf kurz Gas ,geht nun die Drehzahl zeitnah zurück oder ist die "Verzögerung nur bei eingelegtem Gang vorhanden ?

 

B 19

Wenn ich im Leerlauf vom Gaspedal gehe, geht die Drehzahl sofort wieder zurück, so wie es sein soll.

Auch wenn ich im zweiten, dritten, vierten oder fünften Gang das Kupplungspedal trete, geht die Drehzahl schnell runter und ich kann problemlos schalten.

Dein Problem ist, das zeitweise die Drehzahl nicht runtergeht, und deswegen kannst du nicht schalten.

Frage doch auch mal in deinem Fach-Forum nach.

Wenn im "Schiebebetrieb im ersten oder im zweiten Gang die Drehzahl nicht dominant zeitnah abnimmt ist der Fehler in der "Krafttrennung zu vermuten.

Eine genaue Diagnose ist hier wohl nur am Objekt möglich.

Ich vertaue grundsätzlich nicht was "Kunden mir erzählen.

B 19

Ich hatte das an zwei PSA-Fahrzeugen, jeweils vollkommen unterschiedliche Getriebetypen.

Dem einen mußte ich lediglich frisches Öl gönnen und LiquiMoly 1040.

Beim anderen, einem Drehmomentstarken 3,0/V6 brachte es nichts. Der bekam dann DexronII, so, wie die damals verwandeten BMW-7er-Getriebe ab Werk es als Füllung hatten, und damit lief er, bis wir ihn verkauften noch weitere ca. 200.000 km und hatte nie wieder dieses Problem.

Themenstarteram 25. August 2019 um 15:59

Zitat:

Wenn im "Schiebebetrieb im ersten oder im zweiten Gang die Drehzahl nicht dominant zeitnah abnimmt ist der Fehler in der "Krafttrennung zu vermuten.

B 19

Das heißt du vermutest es wird wahrscheinlich an der Kupplung oder am Kupplungsseil liegen?

Themenstarteram 25. August 2019 um 16:09

Zitat:

@Spargel1 schrieb am 25. August 2019 um 12:29:32 Uhr:

Ich hatte das an zwei PSA-Fahrzeugen, jeweils vollkommen unterschiedliche Getriebetypen.

Dem einen mußte ich lediglich frisches Öl gönnen und LiquiMoly 1040.

Du hattest exakt das gleiche Problem mit dem ersten Gang wie ich? Ich frage, weil ich im Internet so gut wie nichts zu diesem speziellen Problem gefunden habe und es auch den Mechatronikern in meiner KFZ-Werkstatt neu war. Diese rieten mir ebenfalls zu einem Getriebeölwechsel als günstigste Variante.

Das Getriebeöl in meinem Auto ist jetzt seit 9 Jahren drin. Ich werde es mal mit einem Wechsel probieren, schaden kann es nach 9 Jahren sicherlich nicht.

Entweder Kupplung trennt nicht, oder Gas wird nicht weg genommen.

 

Wenn die Drehzahl nicht abnimmt, und du mit getretener Kupplung Gas gibst, muss was passieren. Drehzahl muss steigen!

 

Es gibt Fahrzeuge, die Zwischengas geben. Manchmal läuft da was amok.

 

Als günstigste Variante würde ich auch mal schauen, ob du eine hydraulische oder seilgeführte Kupplung hast! ;) Hydraulische Kupplung entlüften! (Bremsflüssigkeitsstand beachten!)

 

MfG

Zitat:

@Berlyn2000 schrieb am 25. August 2019 um 16:09:34 Uhr:

Zitat:

@Spargel1 schrieb am 25. August 2019 um 12:29:32 Uhr:

Ich hatte das an zwei PSA-Fahrzeugen, jeweils vollkommen unterschiedliche Getriebetypen.

Dem einen mußte ich lediglich frisches Öl gönnen und LiquiMoly 1040.

Du hattest exakt das gleiche Problem mit dem ersten Gang wie ich? Ich frage, weil ich im Internet so gut wie nichts zu diesem speziellen Problem gefunden habe und es auch den Mechatronikern in meiner KFZ-Werkstatt neu war. Diese rieten mir ebenfalls zu einem Getriebeölwechsel als günstigste Variante.

Das Getriebeöl in meinem Auto ist jetzt seit 9 Jahren drin. Ich werde es mal mit einem Wechsel probieren, schaden kann es nach 9 Jahren sicherlich nicht.

Ja hatte ich. Und die Mechatroniker und Kfz-Meister hatten damals alle keine Erfahrung mit dieser Art von klemmendem Getriebe, alle wollten nur an der Kupplung rumspielen und am Kupplungszug rumzupfen. Und zu den ersten Frage gehörte ebenfalls: "Der tourt bestimmt nicht ab!" Blödsinn, auskuppeln und in den Leerlauf (auch ohne Kupplung treten) muß man immer können. Zum Glück habe ich keinen rangelassen.

Ein Freund von mir war Konstrukteur bei PSA, der gab mir diesen Tipp mit dem Servoöl, weil er u. a. in der Rennsportabteilung mit diesem Problem öfter konfrontiert war. Und er brachte mich auch drauf, dass das Getriebe, wie gesagt BMW-verwandt, dort in Serie mit Servoöl gefahren wird. Trau dich - es kann höchstens nicht klappen. Kaputt geht nichts.

Ähnlich wie bei meinem Mondeo! Im Getriebe und der Servolenkung ist das gleiche Öl! In beiden befindet sich ATF3 nach MB236.1

MfG

@ TE

Ich hatte vergessen zu sagen, dass ich der Meinung bin, dass unabhängig vom Problem des Getriebes

der Leerlaufsteller bzw. das Poti an der Drosselklappe hängen bleibt oder

der Gaszug auf Spannung bleibt, weil er in der Bowdenzughülle durchgerieben und aufgespleißt ist.

Aber nur im ersten Gang.

Was hat der Fredstarter für ein Gaspedal?

Ein Elektronisches oder noch mit einem Seilzug?

Themenstarteram 26. August 2019 um 12:48

Zitat:

Was hat der Fredstarter für ein Gaspedal?

Ein Elektronisches oder noch mit einem Seilzug?

Es ist ein Seilzug.

Deine Antwort
Ähnliche Themen