ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Erst EPC dann Diagnose

Erst EPC dann Diagnose

VW Lupo 6X/6E
Themenstarteram 18. März 2019 um 13:51

Ich habe mir vor 2 Wochen zu einem Billigpreis einen 1,0 Liter Lupo von 99 gekauft.

Er lief bei der Probefahrt super und auch eine Woche danach. Dann ging es an. Das EPC Lämpchen. Die Drezahl schwankte im Leerlauf und so weiter.

Heute die Fehlerauslese.

Lamdasonde durch

Drosselklappe durch.

Lambdasonde für einen Stolzen Preis sofort wechseln lassen.

Den Preis von 800€ für die Drosselklappe wollte ich nicht wahr haben.

800€ ist das Auto ja nicht mal wert ??

 

Also bei EBay geguckt. Mein Motorcode ist AVN

Die Bosch Nummer - 0280750095

Da werden ne Menge angeboten nur halt ohne Motorcode ?

Ich bin da gerade ein wenig verzweifelt.

Beste Antwort im Thema

Dann hätteste ihn 2 Wochen später probefahren sollen. :D (Scherz)

Was heißt "Lamdasonde durch, Drosselklappe durch" ?

Wenn man schon den Fehlerspeicher ausliest bzw. auslesen lässt, dann sollte man hier auch die genauen Fehler mit Nummer und Text nennen. Von "durch" stand da sicher nichts.

Bei der Kiste würde ich erstmal sämtliche Schläuche im Ansaugbereich auf Falschluft checken.

Motorcode AVN gibt es nicht, höchstens ANV.

OEM VW-Nummer für den 99er ANV lautet 030 133 062 A

14 weitere Antworten
Ähnliche Themen
14 Antworten

Dann hätteste ihn 2 Wochen später probefahren sollen. :D (Scherz)

Was heißt "Lamdasonde durch, Drosselklappe durch" ?

Wenn man schon den Fehlerspeicher ausliest bzw. auslesen lässt, dann sollte man hier auch die genauen Fehler mit Nummer und Text nennen. Von "durch" stand da sicher nichts.

Bei der Kiste würde ich erstmal sämtliche Schläuche im Ansaugbereich auf Falschluft checken.

Motorcode AVN gibt es nicht, höchstens ANV.

OEM VW-Nummer für den 99er ANV lautet 030 133 062 A

Themenstarteram 18. März 2019 um 14:15

Hey , das haben die mir so gesagt.

Die haben gesagt es muss die Lamdasonde und die Drosselklappe neu gemacht werden.

Lambdasonde habe ich machen lassen.

Aber Drosselklappe wollte ich mir eine Gebrauchte besorgen.

Kann ich da jede nehmen für den 1,0 oder ist das nach Motorcode verschieden ? 800€ soll eine neue Kosten ?

Stimmt das ?

Du bist mit der Kiste doch nicht etwa noch zu VW gefahren ?

Selbst da kostet die keine 700€ - zumindest ohne Einbau.

Aber vorher sollte erstmal anhand der Fehlernummer geprüft werden, was denn überhaupt mit dem Motor los ist.

Du kannst dir natürlich eine Gebrauchte besorgen oder aus dem Zubehörhandel eine neue Bosch Nummer 0 280 750 049 für 300€ *) und die dann einfach einbauen, ohne die genaue Fehlerursache ermittelt zu haben.

*) https://www.pkwteile.de/bosch/680552

Nur wenn ich dir schon die genaue Nummer für deinen 99er ANV nenne, dann solltest Du jetzt auch bei der bleiben.

Zitat:

@Julienkhler schrieb am 18. März 2019 um 13:51:13 Uhr:

.............

............

............

Heute die Fehlerauslese.

...................................

......................................

......................................

Bei wem wurde die gemacht?(ATU:) )Wo ist das zugehörige Protokoll? Zeige es uns. Warst Du bei der Messung dabei?

Themenstarteram 24. März 2019 um 23:07

Hey Leute , nein es war eine Freie Werkstatt. Ich habe alles machen lassen Lambdasonde + Drosselklappe und es kam wieder die EPC Leuchte.

Komischerweise nur bei Feuchtigkeit.

1000€ habe ich für beides Bezahlen müssen. Angeblich kostet das soviel.

ANV Motor Drosselklappe von Bosch alleine 700€

Dann fahr man wieder hin, reklamiere und lass weiter nach dem Fehler suchen.

Bei dem Preis müsste sich auf deinem Kundenkonto noch ein ordentliches Guthaben befinden.

Ansonsten:

Wieso schreibst Du überhaupt hier ins Forum, wenn Du sämtliche Anregungen ignorierst und dich derart abzocken lässt ?

Ich hätte gern den ANV, der hat kein AGR Ventil :-) Läuft er auf drei Zylindern, riecht er nach Benzin aus dem Auspuff, klappert der Motor auffällig? Wieviel ist er schon gelaufen? Schläuche.... gern basteln andere und vergessen wo sie drauf waren oder vertauschen gar! Marder finden die auch ganz lecker.

Bei so einem Auto (eigentlich allen alten Autos) sollte man schon selbst ein wenig Hand anlegen, das spart enorm Geld das man dann für Urlaub ausgeben kann. Ich kaufe mir fürs Ersparte immer wieder neues Werkzeug, nach 20 Jahren hat sich schon eine Fachwerkstatt bei mir angesammelt.

Themenstarteram 25. März 2019 um 6:57

Ja , da es mein erster ist war ich da ziemlich überfordert das komische ist , er läuft 600 km. Fahre Autobahn und alles er läuft. Bei Nässe wirft er die EPC Leuchte wieder an und das war es. Nach mehreren Starts geht er wieder.

Kann es wirklich sein das das MSTGR kaputt ist ?

Dann würde er doch nicht teilweise eine Woche seine Dienste verrichten ?

Oder ist da ein Kabel das Wasser zieht.

Ich bin der Überzeugung ich muss jetzt den Weg zu Ende gehen nach all der Kolle die er gefressen hat.

Stolze 2500€ insgesamt er hat 178.000 auf der Uhr ??

Themenstarteram 25. März 2019 um 6:58

Zu deiner Frage :

Er riecht nicht nach Benzin. Er Läuft auf allen 3en.

Wie gesagt er läuft oft tagelang wie eine 1 ??

1. Teures Fahrzeug!

2. Er hat vier Zylinder :-)

3. Wenn er bei Nässe spinnt, ist es irgendwas mit der Zündung, die Spule ist in diesem Alter gern defekt, wenn feucht dann spuckt sie Funken woanders hin, als in die Zündkerze. Es bilden sich Risse an der Rückseite in der Vergussmasse der Spule wo dann die Hochspannung rausprazelt. Einfach mal wegschrauben und unten ansehen, vorher die Kabel markieren, damit du sie wieder richtig drauf bekommst.

Themenstarteram 25. März 2019 um 7:19

Die Zundspüle ist neu.

Also glaube ich eigentlich das es daran nicht liegt. Aber vielleicht hat da jemand was falsch gemacht. Es ist ja immer das gleiche. Es fängt mit EPC an und dann Schraubt er massiv im Leerlauf teilweise Umdrehung um die 2000/ 2500 bei Neustart alles wieder gut. Teilweise so lange wie beschrieben.

Mal zur Info.

Neu sind :

Zündkabel

Zündspüle

Lamdasonden

Drosselklappe

Er hat 4 Zylinder ?

Dachte er wäre ein 3 Zylinder ?

Aber er läuft meist sauber bis zur So geliebten EPC Lampe

Neu bedeutet aus einer FACH-Werkstatt/FACH-Zubehörhandel oder eBay?

Hast Du das einbauen lassen oder der Vorbesitzer (kontroliert?)?

Neu bedeutet zudem nicht, dass es auch einen Neudefekt haben kann. Deswegen: PRÜFEN!

Eine ordentlichen Beschreibung dessen was gemacht wurde ohne "coole" Phrasen wäre in einem Forum angebrachter. Nach wie vor bist Du das Fehlerprotokoll schuldig. Bitte lasse die Fehlerspeicher auslesen und POSTE ES WORTGENAU, bzw. mach ein Foto.

Zitat:

Ja , da es mein erster ist war ich da ziemlich überfordert das komische ist , er läuft 600 km. Fahre Autobahn und alles er läuft. Bei Nässe wirft er die EPC Leuchte wieder an und das war es. Nach mehreren Starts geht er wieder.

Was passiert nach 600km? Sind die Probleme nur beim Start oder auch wenn das Wetter während der Fahrt umschlägt?

Zitat:

Kann es wirklich sein das das MSTGR kaputt ist ?

Kann natürlich sein...aber unwahrscheinlich...

Zitat:

Dann würde er doch nicht teilweise eine Woche seine Dienste verrichten ?

Warum nicht...je nachdem was defekt ist (kalte Löststelle, Oxydation, Haarriss)

Zitat:

Oder ist da ein Kabel das Wasser zieht.

Kabel. bzw. Leitungen haben eine Kunststoffisolierung. Wie soll da ein "Kabel Wasser ziehen"? Eine defekte isolierung an einer Hochspannungsleitung aber bewirkt gerne dein geschildertes Problem.

Zitat:

Ich bin der Überzeugung ich muss jetzt den Weg zu Ende gehen nach all der Kolle die er gefressen hat.

Stolze 2500€ insgesamt er hat 178.000 auf der Uhr ??

Ein Anfang wäre ein aussagekräftiges Fehlerprotokoll und ein systematisches Vorgehen. Ansonsten wird hier jeder irgendetwas sagen, was kaputt sein könnte.

Marcus

Themenstarteram 25. März 2019 um 7:51

Hey Danke für deine Antwort.

Das ganze habe ich in einer Freien Werkstatt machen lassen. Geprüft habe ich das noch nicht.

Das Letzte Fehlerprotokoll habe ich leider nicht mehr. Es waren Soweit ich weiß.

Drosselklappe Grundeinstellung falsch - aber genau sagen kann ich es nicht mehr. Daraufhin hat eine Boschwerkstatt die neue Drosselklappe neu angelernt und es war kein Fehler mehr drin. Seit dem Läuft der kleine ( letzte Woche Freitag ) also bin ich übers Wochenende viel gefahren und er lief problemlos.

Das war aber bis jetzt immer so nach der Löschung der Fehler.

Zitat:

@Julienkhler schrieb am 25. März 2019 um 07:51:44 Uhr:

...........................................

Das Letzte Fehlerprotokoll habe ich leider nicht mehr. ..............................

.............................................

.....................................

Was hast Du damit gemacht?

Viele Grüße

quali

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Erst EPC dann Diagnose