ForumHybrid & Elektro
  1. Startseite
  2. Forum
  3. Wissen
  4. Hybrid & Elektro
  5. Elli Wallbox

Elli Wallbox

Hallo, ich habe von einem Elektrofachbetrieb die Elli Wallbox connect installieren lassen. Nach dem Einschalten hat diese Box nie gebootet. 2 LED-Lichter sind dauerhaft rot.

Laut Handbuch durch ein Fahrzeug verursacht oder durch ein fehlerhaftes Ladekabel (Erdschluss).

Jetzt zu meinem Problem. Ich kam noch nicjt eimmal dazu, die Box zu testen bzw diese in Betrieb zu nehmen.

Mit meinen Zugangsdaten komme ich auf die Wallbox, da ich diese per Lan betreiben will. Sie ist also online, jedoch ohne Funktion.

Die Hotline besteht aber auf ein Messprotokoll, weil sie denken, dass die Box nicht richtig angeschlossen ist. Wir kann das sein, wenn ich die Box über den Webbrowser sehen kann.

Was kann ich tun? Wallbix zurücksenden?

Kennt jemand solch ein Problem?

Hilfe wäre super.

Vielen Dank im Voraus.

Ähnliche Themen
29 Antworten

Zitat:

@Dejo87 schrieb am 19. Februar 2022 um 08:26:01 Uhr:

Ein Elektriker der eine Wallbox installiert und kein Inbetriebnahmeprotokoll macht, ist ein Pfuscher. Hat er deine Wallbox beim Netzbetreiber angemeldet? Ohne das Protokoll wirst du beim Hersteller nicht weiter kommen, weil nur das bestätigt, das alle Werte in Ordnung sind und die Installation fehlerfrei durchgeführt wurde.

Sorry, das ist Blödsinn.

Zitat:

@Hannes1971 schrieb am 19. Februar 2022 um 11:44:58 Uhr:

Zitat:

@Dejo87 schrieb am 19. Februar 2022 um 08:26:01 Uhr:

Ein Elektriker der eine Wallbox installiert und kein Inbetriebnahmeprotokoll macht, ist ein Pfuscher. Hat er deine Wallbox beim Netzbetreiber angemeldet? Ohne das Protokoll wirst du beim Hersteller nicht weiter kommen, weil nur das bestätigt, das alle Werte in Ordnung sind und die Installation fehlerfrei durchgeführt wurde.

Sorry, das ist Blödsinn.

Weil du selber keins hast? Natürlich, sonst könnte jeder Hans die Ladestationen installieren, zumal nur 5 Leitungen angelegt werden müssen. Das Inbetriebnahme Protokoll misst bzw. ist der Beweis das alles in Ordnung ist.

Zitat:

@cpm59 schrieb am 19. Februar 2022 um 10:43:56 Uhr:

Für alle, die diesen Schriftwechsel verfolgen. Firma Elli schickt zur Fehlerermittlung jetzt ein eigenes Installationsteam.

Hat schon seinen Grund wieso ein Installationsteam geschickt wird um das zu prüfen. Viel Spaß wenn die Installation nicht in Ordnung war, es dir in Rechnung gestellt wird und du es an deinem „Elektriker“ in Rechnung stellen möchtest.

Zitat:

@Dejo87 schrieb am 19. Februar 2022 um 14:55:03 Uhr:

Zitat:

@cpm59 schrieb am 19. Februar 2022 um 10:43:56 Uhr:

Für alle, die diesen Schriftwechsel verfolgen. Firma Elli schickt zur Fehlerermittlung jetzt ein eigenes Installationsteam.

Hat schon seinen Grund wieso ein Installationsteam geschickt wird um das zu prüfen. Viel Spaß wenn die Installation nicht in Ordnung war, es dir in Rechnung gestellt wird und du es an deinem „Elektriker“ in Rechnung stellen möchtest.

Wieso, sind doch nur 5 Drähte aufzulegen???

Wer sollte da noch einen Fehler einbauen?

Zitat:

@Gururom schrieb am 20. Februar 2022 um 12:49:25 Uhr:

Zitat:

@Dejo87 schrieb am 19. Februar 2022 um 14:55:03 Uhr:

 

Hat schon seinen Grund wieso ein Installationsteam geschickt wird um das zu prüfen. Viel Spaß wenn die Installation nicht in Ordnung war, es dir in Rechnung gestellt wird und du es an deinem „Elektriker“ in Rechnung stellen möchtest.

Wieso, sind doch nur 5 Drähte aufzulegen???

Wer sollte da noch einen Fehler einbauen?

Eventuell der Elektriker der die Ladestation nicht geprüft hat! Oder vielleicht jemand der kein Elektriker ist. Als die KFW-Förderung bekannt wurde, war plötzlich jeder Elektriker und wollte maximal 901€ für die Installation ausgeben und vieles wurde in Eigenregie durchgeführt. Welche Folgen das haben kann, will ich hier gar nicht aufzeigen, geht hier um die zwei roten Lämpchen die leuchten ;)

Zitat:

@Dejo87 schrieb am 19. Februar 2022 um 14:52:14 Uhr:

Zitat:

@Hannes1971 schrieb am 19. Februar 2022 um 11:44:58 Uhr:

 

Sorry, das ist Blödsinn.

Weil du selber keins hast? Natürlich, sonst könnte jeder Hans die Ladestationen installieren, zumal nur 5 Leitungen angelegt werden müssen. Das Inbetriebnahme Protokoll misst bzw. ist der Beweis das alles in Ordnung ist.

Na, dann zeig mir doch mal im Formblatt (Anhang, letzte Seite) die Stelle, wo das Protokoll eingefügt wird. Nicht da? Also: Blödsinn.

Zitat:

@Dejo87 schrieb am 19. Februar 2022 um 14:55:03 Uhr:

Zitat:

@cpm59 schrieb am 19. Februar 2022 um 10:43:56 Uhr:

Für alle, die diesen Schriftwechsel verfolgen. Firma Elli schickt zur Fehlerermittlung jetzt ein eigenes Installationsteam.

Hat schon seinen Grund wieso ein Installationsteam geschickt wird um das zu prüfen. Viel Spaß wenn die Installation nicht in Ordnung war, es dir in Rechnung gestellt wird und du es an deinem „Elektriker“ in Rechnung stellen möchtest.

Es gibt keine Prüfpflicht bei der Installation. Auch wenn Du und Deine vier Jubelperser das nicht glauben wollen.

So ein Messprotokoll hat auch nichts mit dem Netzbetreiber zu tun.

 

Es geht darum, nachzuweisen, dass die Elektroinstallation korrekt ausgeführt ist, die Wallbox funktioniert (lädt) und alle Sicherheitsorgane auslösen (Fi, Gleichstromfehlererkennung, etc.).

 

Das bringt einem dann natürlich schon was, wenn ein Defekt an der Wallbox auftaucht und der Hersteller es auf den Installateur schieben will.

 

Protokoll vorgezeigt, wonach alles in Ordnung war, und schon ist der Hersteller in der Pflicht.

Zitat:

@Xentres schrieb am 21. Februar 2022 um 16:25:12 Uhr:

So ein Messprotokoll hat auch nichts mit dem Netzbetreiber zu tun.

Oben wurde aber das Messprotokoll mit der Anmeldung beim Netzbetreiber "verknüpft". Und hinsichtlich der Anmeldung gibt es eben keine Forderung, dass ein solches Protokoll vorliegen muss. Bei mir ist die Anmeldung sogar erfolgt, bevor die WB überhaupt installiert war.

Zitat:

@Hannes1971 schrieb am 21. Februar 2022 um 16:20:11 Uhr:

Zitat:

@Dejo87 schrieb am 19. Februar 2022 um 14:52:14 Uhr:

 

Weil du selber keins hast? Natürlich, sonst könnte jeder Hans die Ladestationen installieren, zumal nur 5 Leitungen angelegt werden müssen. Das Inbetriebnahme Protokoll misst bzw. ist der Beweis das alles in Ordnung ist.

Na, dann zeig mir doch mal im Formblatt (Anhang, letzte Seite) die Stelle, wo das Protokoll eingefügt wird. Nicht da? Also: Blödsinn.

Lieber Hannes, bevor du „blödsinn“ schreibst, würde ich dir raten die einzelnen Beiträge ordentlich zu lesen. Ich habe nirgendwo geschrieben das man das Inbetriebnahmeprotokoll beim Netzbetreiber anhängen muss, sondern wie von Xentres beschrieben, als Nachweis der korrekten Installation dient. Meine Frage war ob diese überhaupt angemeldet wurde, denn bei der Anmeldung wird ebenfalls die korrekte Installation und der durchführende Betrieb genannt und bestätigt.

@Dejo87

Dann habe ich die vermeintliche Verknüpfung wohl falsch interpretiert.

Zitat:

@cpm59 schrieb am 19. Februar 2022 um 10:43:56 Uhr:

Für alle, die diesen Schriftwechsel verfolgen. Firma Elli schickt zur Fehlerermittlung jetzt ein eigenes Installationsteam.

Waren die inzwischen da? Wenn ja, was war das Problem.

Zitat:

@cpm59 schrieb am 13. Februar 2022 um 19:25:24 Uhr:

Hallo, ich habe von einem Elektrofachbetrieb die Elli Wallbox connect installieren lassen. Nach dem Einschalten hat diese Box nie gebootet. 2 LED-Lichter sind dauerhaft rot.

Laut Handbuch durch ein Fahrzeug verursacht oder durch ein fehlerhaftes Ladekabel (Erdschluss).

Jetzt zu meinem Problem. Ich kam noch nicjt eimmal dazu, die Box zu testen bzw diese in Betrieb zu nehmen.

Mit meinen Zugangsdaten komme ich auf die Wallbox, da ich diese per Lan betreiben will. Sie ist also online, jedoch ohne Funktion.

Die Hotline besteht aber auf ein Messprotokoll, weil sie denken, dass die Box nicht richtig angeschlossen ist. Wir kann das sein, wenn ich die Box über den Webbrowser sehen kann.

Was kann ich tun? Wallbix zurücksenden?

Kennt jemand solch ein Problem?

Hilfe wäre super.

Vielen Dank im Voraus.

Gibt es hier Neuigkeiten?

Hallo. Mit einem Hausanschluss von 11 KW möchte ich zwei Elliboxen in Betrieb nehmen. Wenn ich eine Box nutze, lade ich mit 11 KW.

Beide Boxen sind getrennt installiert.

Wenn ich beide gleichzeitig nutze, läd dann jedes Auto automatisch mit

5,5 KW? Vielleicht kann mir das jemand sagen, da ich mir nicht sicher bin.

Nein, so lange keine übergeordnete Intelligenz (Stichwort Lastmanagement) die Wallboxen steuert, teilt sich keine Leistung auf.

Für die paritätische Aufteilung benötigst du eine Steuerung, die den Wallboxen die zur Verfügung stehende Leistung zuteilt.

Oder du machst es manuell über eine Steuerungsmöglichkeit der Wallboxen (App? - keine Ahnung was die Elli-Boxen beherrschen).

Deine Antwort
Ähnliche Themen