Forum4er, 5er, 6er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. einspritzung

einspritzung

Peugeot 405 1 (15)
Themenstarteram 5. Juni 2003 um 12:57

hi,

ich habe folgendes problem:

manchmal wenn ich den motor starten will, wird das haupteinspritzventil nicht geschaltet.

woran könnte das liegen? wie wird das ventil angesteuert?

das auto ist ein 405, Bj. 91, 1,6 ltr., 65 kW, benziner.

gruß jens

19 Antworten

gehe mal davon aus das es sich bei deinem 405 um eine Monomotronic handelt .

wenn jetzt der wagen nicht anspringt passiert das wenn er làngere zeit gestanden hat ?? oder ist das eher unregelmàssig der fall .

bei monopoint einspritzung gibt es nur eine einspritzdùse !

es kann vorkommen das diese nach einiger laufleistung mal klemmt , dann hilft nur noch erneuern , aber dazu musst du vorher ersteinmal feststellen ob im moment des nicht -anspringens auch ein einspritzsignal an der dùse anliegt !!

chris

Themenstarteram 12. Juni 2003 um 19:35

hi,

das nichtanspringen ist eher unregelmäßig.

was für ein signal sollte am ventil beim anlassen denn anliegen: +5V oder +12V oder ... ?

und durch was wird dieses signal beeiflusst (sensoren, fühler, druckdose ...) ?

gruß jens

wenn du die zùndung eischaltest leigen im gleiche augenblick 12V an einem der beiden kabelanschlùsse der Dùse an . durch das andere kabel wird beim starten des motors vom steuerteil aus ein negativimpuls abgegeben. dieses bewirkt das òffenen der dùse.

je nach drosselklappenstellung und motortemperartur ist dieser impuls entsprechend lang.

chris

Motor geht aus

 

Hallo,

du kannst das Einspritzventil prüfen, in dem du ein Multimeter nimmst und bei einer Umgebungstemperatur von +16 bis +30 C muß an den beiden Kontakten ein Wert von 1,4-1,6 Ohm abzulesen sein.Wenn nicht Ventil erneuern.

Es könnte aber sein das die Einspritzdüse undicht ist und keinen Vordruck hat. Motor laufen lassen und die Düse beobachten ein zweiter Mann stellt den Motor ab. Es dürfen nach dem abstellen keine Kraftstofftopfen mehr kommen

 

Peugeot 106 Rallye Gruppe N

für die Straße einen 306

Motor geht aus

 

Hallo,

Spannungversorgung des Einspritzventils wird mit einem Leuchtdioden-Spannungsprüfer geprüft.

Prüfer an die beiden Kontakte des abgezogenen Stecker anklemmen.Anlasser betätigen lassen und die Dioden müssen flackern, sonst Leitungsunterbrechung und Anschlußkontakte am Steuergerät überprüfen

Themenstarteram 19. Juni 2003 um 14:51

hi,

danke für die antworten.

der widerstand der ventils liegt bei 1,7 ohm, also im grünen bereich. die spannungsversorgung des ventils hab ich mnit einem led-spannungsprüfer getestet, die led blinkt beim zündversuch. nach abschalten des motors tropft auch kein benzin mehr aus dem ventil heraus.

durch was wird das singal zum öffnen des ventils beeinflusst? gibt es unterdruckschläuche die eventuell undicht sein können oder ist es sogar das steuergerät?

wie kann ich das steuergerät überprüfen?

gruß jens

wenn du den einspritzimpuls hast dann ist dieser teil ok.

eine mòglichkeit wàre , was ich auch schon erlebt habe . das das ventil klemmt ,

 

chris

Themenstarteram 19. Juni 2003 um 16:24

ich hab mal nachgesehen und rausgefunden, dass ich eine MAGNETI MARELLI G5 einspritzanlage habe.

wo kann ich darüberinformationen bekommen?

bei mir zB . diese anlage wurde auch im Peugeot 605 2.0 verbaut.

welche daten bràuchtest du denn ??

 

chris

Themenstarteram 19. Juni 2003 um 22:25

unter anderem die steckerbelegung von einem marelli g5 s3 / 0a03 steuergerät. am besten wäre ein schaltplan. für die marelli g5 s0 / 0a02 und die g6 hab ich sowas im netz gefunden.

gruß jens

Themenstarteram 22. Juni 2003 um 12:01

hi,

welche widerstandswerte soll das drosselklappenpotentiometer liefern?

in leerlaufstellung und in volllaststellung.

bei mir ist zwischen klemme 1 und 2 in leerlaufstellung ein widerstand von 6,1 kOhm und bei volllast 1,55 kOhm zu messen.

zwischen klemmen 2 und 3 ist es genau umgekehrt.

sind die werte in ordnung oder ist vielleicht das poti defekt?

gruß jens

Themenstarteram 22. Juni 2003 um 21:54

hi,

heute ging die kiste mal wieder nicht an. grund: am einspritzventil liegt kein steuersignal an. das ventil ist ok. wenn ich es direkt an 12V lege öffnet es einwandfrei.

spielt bei dieser einspritzanlage unterdruck eine rolle, so dass vielleicht diverse schläuche defekt sein könnten?

stelle mal bitte fest ob im gleichen augenblick ein zùndfunken vorhanden ist : grund : fehlendes signal des PMS

ist mir ehrlich gesagt schon passiert : wenn der wagen normal gestartet wurde sprang er nicht an da die drehzahl des anlassers nicht ausreichten um dem schadhaften Kurbelwellensensor zu aktivieren , dieser arbeitet nach dem induktionsprinzip. wenn der wagen im 2. gang angeschoben wurde sprang der motor sofort an . mit einem neuem sensor war das problem aus der welt ....

also stelle mal bitte fest ob ein zùndfunken vorhanden ist wenn das signal an der dùse fehlt.

 

chris

Themenstarteram 23. Juni 2003 um 18:32

hi,

wo finde ich den kurbelwellensensor ungefähr? und welches signal sollte er liefern?

Deine Antwort