ForumCaddy 1 & 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 1 & 2
  7. Einspritzpumpe fördert nicht

Einspritzpumpe fördert nicht

VW Caddy 2 (9KV)
Themenstarteram 3. Januar 2014 um 20:01

Schönen Guten Abend!!

Unser Caddy (9k Baujahr 97, MKB 1Y) sprang seit geraumer Zeit immer wieder schlecht an!!

Darufhin haben wir die Glühkerzen erneuert... 3 von 4 defekt!!!

Wollten den Wagen wieder starten,aber er leierte nur und nix passierte!!

Daraufhin versuchten wir zu entlüften,da ich dachte es könnte daran liegen,weil ich die Kraftstoffleitung an Zyl 1 demontieren musste!!! und siehe da, es kam kein Diesel an!! An keinem Zylinder!!!

Das Einzigste was anders war,war dass das Gehäuse des Dehnstoffelements (laut BOSCH) gebrochen war!! Darauf hatte ich vorher keine Acht genommen,weiss deshalb nicht ob ich es zerstört habe oder ob es schon so war!!

Meine Frage ist jetzt... kann mir vllt jemand erklären wozu dieses Teil dient bzw ob es daran liegen könnte,dass der Wagen nicht mehr anspringt!!??

Hier noch ein paar Daten zu der Einspritzpumpe:

OE-NR 028 130 108 K

BOSCH-Nr 0 460 484 071

Würde mich freuen wenn ihr mir weiterhelfen könntet!1

MfG

23 Antworten

Hallo Obster_85

 

Herzlich Willkommen im Forum

 

- vielleicht Dieselfilter vor der Einspritzpumpe zu,

- oder einfach noch Luft drinn

Dehnstoffelement

 

Kenn mich da nicht aus, hat das was damit zu tun?

 

Die Funktion des Kaltstartbeschleunigers (KSB)

Mit Hilfe des Kaltstartbeschleunigers (KSB, auch Kaltstarthilfe genannt)

wird der Einspritzzeitpunkt des kalten Motors vorverlegt.

Dadurch wird der Zündverzug bei niedrigen Motortemperaturen kompensiert.

Folglich wird auch bei kaltem Motor eine abgasoptimierte Verbrennung ermöglicht.

Der KSB ist ein Stellglied, d.h. ein thermisches Dehnelement,

das bei Bestromung den Hebel der Einspritzpumpe in Betriebsstellung bringt (Motor betriebswarm). Die KSB-Vorrichtung ist durch den Wassertemperaturschalter im Zylinderkopf kontrolliert respektive aktiviert. Die Bewegung des KSB während dem Warmlauf des Motors erfolgt stufenweise.

Themenstarteram 3. Januar 2014 um 20:26

Zitat:

Original geschrieben von viktor12v

Dehnstoffelement

Kenn mich da nicht aus, hat das was damit zu tun?

Die Funktion des Kaltstartbeschleunigers (KSB)

Mit Hilfe des Kaltstartbeschleunigers (KSB, auch Kaltstarthilfe genannt)

wird der Einspritzzeitpunkt des kalten Motors vorverlegt.

Dadurch wird der Zündverzug bei niedrigen Motortemperaturen kompensiert.

Folglich wird auch bei kaltem Motor eine abgasoptimierte Verbrennung ermöglicht.

Der KSB ist ein Stellglied, d.h. ein thermisches Dehnelement,

das bei Bestromung den Hebel der Einspritzpumpe in Betriebsstellung bringt (Motor betriebswarm). Die KSB-Vorrichtung ist durch den Wassertemperaturschalter im Zylinderkopf kontrolliert respektive aktiviert. Die Bewegung des KSB während dem Warmlauf des Motors erfolgt stufenweise.

Hört sich für mich jetzt so an; als ob dieses Dehnstoffelement überhaupt erst die Kraftsstoffzufuhr ermöglicht??!! Finde nämlich auch kein Abschaltventil,wie an anderen Pumpen sonst!!

Hat der 1Y denn nen KSB ?

Das Abschaltventil sollte aber wie sonst auch üblich hinten in der Pumpe sitzen.

Wenn keine Wegfahrsperre verbaut ist sollte dort auch keine schwarze "Box" vorsitzen.

Meinst du mit Dehnstoffelement das Ventil auf dem Kraftstoffilter oder das Stellelement für Drehzahlanhebung:confused:?

Der Zahnriemen sitzt aber noch da wo da wo er hingehört?

Nicht das der abgesprungen ist :rolleyes:.

Themenstarteram 3. Januar 2014 um 21:44

quote]

Original geschrieben von AudiJunge

Hat der 1Y denn nen KSB ?

Das Abschaltventil sollte aber wie sonst auch üblich hinten in der Pumpe sitzen.

Wenn keine Wegfahrsperre verbaut ist sollte dort auch keine schwarze "Box" vorsitzen.

Meinst du mit Dehnstoffelement das Ventil auf dem Kraftstoffilter oder das Stellelement für Drehzahlanhebung:confused:?

Der Zahnriemen sitzt aber noch da wo da wo er hingehört?

Nicht das der abgesprungen ist :rolleyes:.

Wie gesagt haben nur die Glühkerzen erneuert!!

Der Zahnriemen sitzt und auch sonst wurde nichts weiter verändert!!

Aber diese kleine Box ist vorhanden!!! (WFS ist soweit ich weiss vorhanden)

Und das Teil sitzt direkt auf der Pumpe,in der Nähe vom Rücklauf!!

Habe mir auch schon eine Explositionsdarstellung von Bosch beschafft!!! Darin wird das Teil in dem dieses Dehnstoffelement sitzt als AD-Anschlag bezeichnet!!![

Themenstarteram 3. Januar 2014 um 21:47

So ist es besser (-;

Wie gesagt haben nur die Glühkerzen erneuert!!

Der Zahnriemen sitzt und auch sonst wurde nichts weiter verändert!!

Aber diese kleine Box ist vorhanden!!! (WFS ist soweit ich weiss vorhanden)

Und das Teil sitzt direkt auf der Pumpe,in der Nähe vom Rücklauf!!

Habe mir auch schon eine Explositionsdarstellung von Bosch beschafft!!! Darin wird das Teil in dem dieses Dehnstoffelement sitzt als AD-Anschlag bezeichnet!!![

Hier ein Foto Deiner Einspritzpumpe, das Markierte ist das Abschaltventil. Hier müssen bei Zündung ein 12V anliegen, ansonsten fördert die Pumpe nicht.

http://up.picr.de/16946271vc.jpg

Themenstarteram 3. Januar 2014 um 22:50

Zitat:

Original geschrieben von Forstcaddy

Hier ein Foto Deiner Einspritzpumpe, das Markierte ist das Abschaltventil. Hier müssen bei Zündung ein 12V anliegen, ansonsten fördert die Pumpe nicht.

http://up.picr.de/16946271vc.jpg

Genau so sieht die Pumpe aus!!! Bloss dass an der Stelle wo das Abschaltventil sitzen sollte,ein kleiner schwarzer Kasten sitzt!!!

Hat das also doch was mit der WFS zu tun??? Laut Bosch ist dass das Magnetventil Steuergerät!! Was nämlich noch aufgeteten ist... sobald man die Zündung anmacht,dreht sich die Uhranzeige non stop!!

Themenstarteram 6. Januar 2014 um 17:45

So der Wagen läuft wieder!!!

Zum Glück!!

Und die Lösung?

Themenstarteram 8. Januar 2014 um 9:00

Dieser schwarze Kasten( jetzt weiss dass das die WFS ist) war defekt!!!

Hab das Steuergerät entfernt(zerstört),Plus auf das darunter sitzende Abschaltventil gegeben und siehe da mein Caddy läuft wieder :-)

Abschaltventil war dazu auch noch locker!!!

Ventil festgezogen und ne Leitung zum Zündschloss gelegt!!!

Perfekt!!! Fahrzeug läuft tadellos!!!

Nur mal so am Rande und zum Verständnis und unabhängig vom Alter des Fahrzeugs:

Gehört die serienmäßige WFS nicht zur allgemeinen Betriebserlaubnis des Fahrzeugs?:confused::confused::confused::confused:

Von einem theoretischen Diebstahl des Fahrzeugs und damit verursachten Schadens und sich ggfs. später ergebenen Regressforderungen der Versicherung will ich noch gar nicht sprechen.

Das ist nur für die eventuell vorhandene Kaskoversicherung intressant.

Die wird sich bei einem Diebstahl des Autos querstellen wenn die WFS deaktiviert wurde.

Eine Wegfahrsperre ist NICHT abhängig von der Versicherung, die Wegfahrsperrenpflicht ergibt sich aus §38a der StVZO, und gilt nur für PKW mit EZ nach Januar 1998. Weder für LKW, noch für Fahrzeuge mit älterer EZ.

 

Ich möchte mal bei der Gelegenheit anmerken dass ich kein Autoforum kenne, in dem derart viele Halbwahrheiten und Hörensagen postuliert werden wie hier. Finde ich sehr schade.

Deine Antwort