ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Ein ganz besonderes Exemplar, Signum, Notlauf, DPF

Ein ganz besonderes Exemplar, Signum, Notlauf, DPF

Opel Signum Z-C/S
Themenstarteram 11. Dezember 2017 um 23:08

Hallo Forengemeinde

Erst mal ein freundliches Hallo von mir in die Runde.

Ich habe hier schon oft gelesen und auch Lösungen gefunden.

Toll das es sowas gibt. :D

Nur der aktuelle Fall ist zu hart und ich habe mich durchgerungen hier anzumelden.

Folgendes Szenario:

In meinem Besitz steht ein ganz besonderes Exemplar eines

2004er Signum 19DT mit 120PS und 223000km auf der Uhr.

Habe den seit knapp 4 Jahren.

Hatte mit dem Mobil nie irgendwelche gröberen Probleme.

Da mal ein Gelenke und ein paar Klötzchen zum stehen bleiben ist normal.

Wirklich nix schlimmes.

Das aktuelle jedoch lässt so manchen gestandenen KFZ Techniker mit offenem Mund da stehen.

Der Signum zickte Anfang des Jahres mal rum wegen dem DPF.

Autocom sah, ich drückte und siegte.

Problem war weg nach einer manuellen Regeneration.

3 Monat schob der Wagen auf der Bahn und Landstrasse als hätte er nie was gehabt.

Dann kam der Fehler wieder.

Die selbe Prozedur nochmal.

Ging wieder gut für ca. einen Monat.

Dann kam das wieder nur die Abstände wurden immer kürzer...

Schnell fiel der Verdacht auf ein defektes AGR Ventil.

So denn, neues geordert und am Tag der Ankunft freudestrahlend eingebaut, in der Hoffnung, dass es das war mit den Sorgen.

Ging am Anfang auch recht gut... So ca. für 3 Wochen...

Das selbe wieder.

Wir schreiben in der Zwischenzeit Ende September!

Dank Autocom (ohne hätte ich die Karre wahrscheinlich schon verschrottet) mich durchgehangelt bis Ende Oktober. Dann kam ein neuer DPF.

Langsam zog sich das Mobil meinen Unmut zu.

Diesen ebenso (nach mehr als genügend Fluchen) freudestrahlend eingebaut, in der Hoffnung, dass es das gewesen sei mit den Sorgen. (Natürlich mit dem Steuergerät auch mitteilen das ein neues Teil verbaut wurde)

Die Karre ging besser als je zuvor....

Ich sags euch, der lief, ja der lief, unglaublich... 3 Wochen lang mit merklicher Leistungsabnahme kam das schöne Schraubenschlüssel Logo unterm Drehzahlmesser wieder...

Der letzte Teil in der Kette war dann noch der Differenzdruckssensor, dass dieser evtl. unplausieble Werte ausgibt... Ja wieder bestellt und freudestrahlend usw...

Leider ist das Problem eins zu eins übernommen vom alten Differenzdrucksensor...

Laut meinem kleinen treuen Helfer hat der DPF im Standgas 16kPa Differenzdruck!!!!!!

Und mittlerweile ist es so, dass bei einer manuellen Regeneration, wenn er auf knapp 3500Touren dreht, einen Differenzdruck von über 70kPa entsteht und die Regeneration abgebrochen wird!!!!!

Das ist dann doch ein bisschen viel...

Es sei gesagt, der DPF ist 5 Wochen alt und es wurden keine 1500km mit dem Mobil gefahren.

Das AGR ist 3 Monate alt und es wurden keine 5000km damit gemacht.

Der Differenzdrucksensor ist 3 Tage alt und es wurden keine 100km damit gemacht.

Mittlerweile ist es so, dass die MKL 2 Minuten nach Zündung ein angeht. Egal ob der Motor kalt oder warm ist.

Zu den Fahrleistung:

Über die Jahre haben sich die nicht großartig verändert.

10-14x die Woche 25km Autobahn. Bergstrassen. Und Landstrassen... Ein ausgewohgener Mix davon.

Man kann definitiv nicht sagen, dass das Auto nur auf Kurzstrecken bewegt wurde.

Vor allem war es über die Jahre ja immer gleich...

Hat irgendjemand von euch noch einen Vorschlag was ich machen kann.

Oder soll ich den Schlitten direkt verschrotten??

Zum FOH gehe ich vermutlich nicht, da der nicht mehr machen kann als das was oben eh schon genannt wurde. Nur das es das vierfache kosten würde...

Danke fürs lesen, vielleicht ist ja die Lösung unter den Antworten.

Cheers

Flo

 

Ähnliche Themen
6 Antworten

Hallo Flo;

da auch ich den Z19DT fahre (Km-Stand aktuell 502tsnd) hae auch ich schon so manches Problem durchlebt.

Dieses Jahr war ein ganz besonders ärgerliches & teures!

Die Symptome bei mir dieses Jahr ähnlich, auch mir wurde vom FOH mitgeteilt, dass ggf. der DPF zusammengefallen sei...

Der wurde getauscht und nach nicht mal 400km gingen die Probleme mit Notlauf und Leistungsabfall genau so wieder los wie zuvor...

Soweit, so ähnlich wie bei Dir beschrieben.

Nach ca. 600km insgesamt war der RPF so voll, dass ich keine Leistung mehr hatte und irgendwo auf der Landstrasse stehen blieb - abschleppen usw.

Der nagelneue RPF wurde mittels Reinigungslösung, aber insbesondere 1,5 Std Hochdruckreiniger (heiß) so lange gespült, dass nicht nur Tropfen raus kamen, sondern tatsächlich auch ´etwas´ Wasser durchlief.

Danach noch die manuelle Regeneration - dann war er kurzfristig wieder für die Rückfahrt gerüstet.

Nach ca. 400km tauschte ich die Drosselklappe (vor der Ansaugbrücke oben), dies geschah nun schon zum 2.ten Mal!

Danach regenerierte er wieder wie üblich ca. alle 1500-1700km (ich fahre nur Langstrecke), das ist nun ein halbes Jahr her.

Je nachdem, ob Du ein neues, oder ein gebrauchtes teil verwenden willst - hier das Teil was ich einbaute.

https://www.ebay.de/.../152063335517?...

Ist ein technischer Konstruktionsfehler, weil das Ding der Motorhitze ausgesetzt ist, weil an der Drosselklappenwelle die verölte Ansaugluft das Öl nach unten ins Getriebe mit der Elektronik laufen lässt.

Irgendwann geht das ´sch...´ Ding Hops!

Ohne diese Drosselklappe springt die Regenreation nicht an, wenn das Teil einen Wackelkontakt hat (so war das bei dem ersten Tausch der Fall), dann setzt es eben aus und die Regeneration läuft nicht.

Der RPF setzt sich so derart zu...

Gute Fahrt!

häää? was zeigt er dir denn für einen Fehler an?

Themenstarteram 12. Dezember 2017 um 8:17

@ Superwetter

Danke für den Tip!! :D

Werde ich schnellstmöglich versuchen und dann Bericht abliefern!!

@ KrystianDEPL

Ich reiche Fehlercodes sobald der Versuch mit der Drosselklappe über die Bühne geht nach.

Weiter gibt es zu sagen, dass es auch sehr faire, kompetente Opel-Händler gibt!

Hatte schon verschiedene Erfahrungen sammeln dürfen/müssen!

Die Besten:

Autohaus Zimmermann - in Mauer bei Heidelberg

Autohaus Göcke GmbH - Altenberge bei Münster

Derk Averes & Co. GmbH - in Nordhorn

Preise allesamt i.O.; Arbeit jeweils gut - sehr gut!

Also nicht wie andere immer nur schimpfen - auch mal Arbeit wertschätzen!

Gute Fahrt!

Themenstarteram 27. Dezember 2017 um 18:41

Hallo zusammen

Entschuldigt bitte die späte Antwort.

Hatte erst heute Zeit mich um das Mobil zu kümmern.

Erstmal der Fehlercode der anstand:

P1901 Druckdifferenz Partikelfilter zwischen Ein- und Ausgangsseite / permanent

Habe dank Superwetters Tip (Riesendank dafür!!!!!!!!!) die Dosselklappeneinheit getauscht.

Was soll ich sagen. Das Auto hatte die selben Symptome. Ein manuelles regenerieren funktioniert nicht da der Druckdifferenz Sensor 95kPa (!!!!!) Differenzdruck ab 1500U/min ausgab.

Bin dann im Schneckentempo und ersten Gang ein steile Bergstrasse raufgefahren.

Oben angekommen hatte Sensor 1 eine Abgastemperatur von ~600grad und Sensor 2 ~480grad.

Wieder ins Tal gefahren und passierte es...

Im Tal war der Differenzdruck auf 1kPa im Standgas!! Zuvor waren es 15kPa...

Bin dann direkt auf die Autobahn und hab ihn mal gejagt.

Der Differenzdruck ging nie auf über 20kPa!!!

Kann ich mir so nicht erklären, schien aber wirklich des Rätsels Lösung zu sein...

Danke nochmal an Superwetter für den Tip mit der Drosselkappe...

 

PS: Bevor ichs vergesse: Beim Ausbau der Drossklappe und abstecken des Steckers ran das Öl schon aus dem Stecker raus!!!

Zitat:

@thefastflo schrieb am 27. Dezember 2017 um 18:41:13 Uhr:

Hallo zusammen

Entschuldigt bitte die späte Antwort.

Hatte erst heute Zeit mich um das Mobil zu kümmern.

Erstmal der Fehlercode der anstand:

P1901 Druckdifferenz Partikelfilter zwischen Ein- und Ausgangsseite / permanent

Habe dank Superwetters Tip (Riesendank dafür!!!!!!!!!) die Dosselklappeneinheit getauscht.

Was soll ich sagen. Das Auto hatte die selben Symptome. Ein manuelles regenerieren funktioniert nicht da der Druckdifferenz Sensor 95kPa (!!!!!) Differenzdruck ab 1500U/min ausgab.

Bin dann im Schneckentempo und ersten Gang ein steile Bergstrasse raufgefahren.

Oben angekommen hatte Sensor 1 eine Abgastemperatur von ~600grad und Sensor 2 ~480grad.

Wieder ins Tal gefahren und passierte es...

Im Tal war der Differenzdruck auf 1kPa im Standgas!! Zuvor waren es 15kPa...

Bin dann direkt auf die Autobahn und hab ihn mal gejagt.

Der Differenzdruck ging nie auf über 20kPa!!!

Kann ich mir so nicht erklären, schien aber wirklich des Rätsels Lösung zu sein...

Danke nochmal an Superwetter für den Tip mit der Drosselkappe...

 

PS: Bevor ichs vergesse: Beim Ausbau der Drossklappe und abstecken des Steckers ran das Öl schon aus dem Stecker raus!!!

Bitte gerne geschehen!

Hier ein sehr gutes Video um dem Problem Herr zu werden!

https://www.youtube.com/watch?v=swYSuPYY_e4&t=379s

Gute Fahrt!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Ein ganz besonderes Exemplar, Signum, Notlauf, DPF