ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. E46 320i gelbe Öllampe nach Zündung aus

E46 320i gelbe Öllampe nach Zündung aus

BMW
Themenstarteram 17. November 2017 um 12:32

Hallo,

als ich vorhin meinen 320i abgestellt habe, leuchtete kurz nach dem Abstellen des Motors die gelbe Öllampe, habe ihn danach nochmal kurz gestartet und anschließend abgestellt, jedoch leuchtete die gelbe Öllampe nicht. Habe hier etwas davon gelesen, dass es davon kommen kann, dass man öfter mal Strecken fährt die bergauf gehen. Fahre morgens immer eine Strecke die ungefähr 350 Meter mittelmäßig bergauf geht. Meine Einfahrt zur Garage geht leicht bergab. Morgens fahre ich diese rückwärts auch immer raus.

Kommt dies wirklich von streckenfahrten, die bergauf gehen? Habe den Ölstand noch nicht geprüft da der Motor noch warm ist.

 

MfG

Ähnliche Themen
18 Antworten

Man kann auch bei warmem Motor den Ölstand prüfen ! ;-)

. . . und dann wäre die Schreiberei hier wahrscheinlich gar nicht mehr nötig ;-)

Bzw muss man das sogar...

Für solch einfache Fragen gibt's die Bedienungsanleitung.

Wieso muss man bei warmen Motor den Stand prüfen? Eigentlich unrichtig.

Es sei denn das Rückschlagventil im Ölfiltergehäuse ist defekt und lässt das Öl in die Wanne ab, nur dann kommt es zu Ölstanderhöhung und somit nicht korrekt angezeigtem Ölstand.

Sonst nicht.

Wenn warm gemessen werden soll muss man nur ausreichend genug warten bis das Öl aus den anderen Bereichen wieder zurück in die Wanne laufen kann. 10 Min reichen vollkommen.

Ist der Stand nahe Minimum kann schon mal die gelbe Leuchte angehen. Passiert mir des Öfteren wenn ich mal heiss unterwegs war und das Öl zB nur einen Millimeter über der Markierung zu sehen war.

Einfach mal nachfüllen und gut ist

Zitat:

@donBogi schrieb am 17. November 2017 um 13:11:47 Uhr:

Ist der Stand nahe Minimum kann schon mal die gelbe Leuchte angehen. Passiert mir des Öfteren wenn ich mal heiss unterwegs war und das Öl zB nur einen Millimeter über der Markierung zu sehen war.

Einfach mal nachfüllen und gut ist

Wenn die gelbe Leuchte nach dem Ausschalten der Zündung aufleuchtet, kontrolliere ich immer den Ölstand nach ca. 8-10 Minuten und fülle dann Öl nach.

und zu 99% muss man eben etwas nachfüllen :D

Bei meinem damaligem E46 325i Cabrio ging nach dem Abstellen auch immer die gelbe Öllampe an, obwohl mehr als genug Öl drin war. Da war der Ölsensor defekt. Soll wohl öffter vorkommen.

Ich habe großen Ölberbrauch daher kann ich das vielleicht aufklären Der bmw meldet sich wenn sich der ölstand dem Minimum nähert indem die Gelbe Öllampe nach dem ausschalten der Zündung/abziehen des Schlüssels. Und dass passiert aber nicht jedes mal weil er einen bestimmten Zyklus absolvieren muss damit er erkennt dass er sich dem Minimum nähert. Das funktioniert wohl ein bisschen anders wie die Gelbe Lampe beim fahren die springt sofort an wenn 1Liter zu wenig drin ist die wiederum geht ab und zu bei flotter bergauf fahrt an wenn wenig öl drin ist. Ich hoffe ich konnte weiterhelfen.

Gruß

Zitat:

@Mr7X schrieb am 18. November 2017 um 17:46:20 Uhr:

Ich habe großen Ölberbrauch daher kann ich das vielleicht aufklären Der bmw meldet sich wenn sich der ölstand dem Minimum nähert indem die Gelbe Öllampe nach dem ausschalten der Zündung/abziehen des Schlüssels. Und dass passiert aber nicht jedes mal weil er einen bestimmten Zyklus absolvieren muss damit er erkennt dass er sich dem Minimum nähert. Das funktioniert wohl ein bisschen anders wie die Gelbe Lampe beim fahren die springt sofort an wenn 1Liter zu wenig drin ist die wiederum geht ab und zu bei flotter bergauf fahrt an wenn wenig öl drin ist. Ich hoffe ich konnte weiterhelfen.

Gruß

Ist normal die Gelbe Lampe leuchtet einmal, bleibt dann aber auch ca.1 Minute am leuchten. Danach nicht mehr bzw. später wieder wenn der Ölstand ganz auf Min ist.

Themenstarteram 20. November 2017 um 14:57

So,

der Ölstand ist laut Peilstab zwischen Min und Max, sprich auf dem rechteckigen Plastikteil, liegt das Öl im mittleren Bereich.

Liegt das möglicherweise daran, dass ich auf meiner bergab verlaufenden Auffahrt immer knapp 20 Sek warten muss, bis mein Garagentor sich öffnet?

Heute leuchtete die Öllampe nach Abstellen des Motors noch einmal auf.

Wie oben erwähnt, ist der Ölstand im mittleren Bereich, (Motor warm, gerade Ebene, 5-10 Min gewartet) auf dem rechteckigen Plastikteil liegt es in der Mitte.

Das letzte Mal, als die Lampe aufleuchtete, stand ich vor meiner Garage und stellte den Wagen VOR der Garage, auf meiner Auffahrt ab, welche leicht bergab verläuft. Da leuchtete sie dann kurz.

Muss ich denn jetzt nachfüllen? Leider hab ich das Glück, dass nirgendwo im Motorraum ein Kärtchen zu finden ist, welche mir zeigt, welches Öl zurzeit eingefüllt ist, auch bei den Wartungsnachweisen gibt es keine Auskunft.

Ich gehe mal davon aus, dass ich das im Motor befindende Öl NICHT mit einem Öl aus einer anderen Viskosität vermischen kann.

Grüße

Ölsensor könnte defekt sein

Wie schon am Anfang von mir geschrieben, kann es durchaus der Ölsensor selber sein der ein Macke hat, kommt auch wohl öfter vor.

Öle kannst Du unbedenklich mischen, Du hast halt immer die Qualität des schlechteren Öls. Also am besten ein 5W40 Öl nehmen, da kannst Du nichts mit falsch machen und ist immer besser als mit zu wenig Öl zu fahren!

Muss man den Ölsensor wechseln oder gibt's irgendwelche Nachteile an Leistung oä wenn man es defekt lässt?

Naja, wenn du regelmäßig den Stand prüfst ist alles gut. Allerdings hasse ich die Control-Lampen zu sehr um sie leuchten zu lassen.

Der Sensor kostet 50 Euro von Hella...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. E46 320i gelbe Öllampe nach Zündung aus