ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E200K Vormopf Geräusche Motor

E200K Vormopf Geräusche Motor

Mercedes E-Klasse W211
Themenstarteram 1. Juni 2014 um 18:24

Hallo Zusammen,

dieses ist mein erster Beitrag bei Motor-Talk im Mercedes Forum. War bisher nur im Volvo- und VW-Forum unterwegs. Da ich seit ca. 2 Monaten Besitzer eines E200K (Bj. 2004, 100 tkm) bin, verfolge ich seit dieser Zeit auch das Mercedes Forum.

Zu meinem Anliegen. Mir ist aufgefallen, dass aus dem Motorraum, insbesondere im kalten Zustand, ein ungewöhnliches Geräusch (würde es als quietschen beschreiben) zu hören ist. Ist der Motor warm, ist das Geräusch nicht mehr zu hören. Nun mache ich mir etwas Sorgen, dass es sich um das hier im Forum oft diskutierte Problem der lockeren Steuerkette handeln könnte.

Lokalisieren konnte ich das Geräusch leider nicht. Ich habe ein Video hochgeladen, dort ist das Geräusch leicht zu hören. Besser habe ich es leider nicht hinbekommen.

Würde mich sehr über Hinweise freuen, worum es sich hier handeln könnte und was zu tun ist.

Zwecks Vorstellung auch noch Fotos von meinem S211.

2014-05-06-19-03-34
2014-05-06-19-03-19
Ähnliche Themen
12 Antworten
am 1. Juni 2014 um 18:53

Ein Video von dir kann ich leider nicht finden , das "heitere Geräuscheraten" per Video ist auch sehr problematisch und subjektiv , Von der Laufleistung her kommt schon ein Steuerkettenproblem in Frage . Wenn du unsicher bist , musst du entweder, wie hier beschrieben , die Längung der Kette oder die Abnutzung des Kettenrades überprüfen oder das bei deiner Werkstatt in Auftrag geben - anders geht's nicht !

Themenstarteram 1. Juni 2014 um 19:07

Sorry, jetzt auch mit Link zum Video:

 

http://youtu.be/m6vRKGJkhuY

 

Einen Versuch ist es wert..

Hört sich nach Keilrippenriemenspanner an .

Themenstarteram 1. Juni 2014 um 19:59

Sollte es der Keilrippenriemenspanner sein, ist dann schnelles Handeln angesagt oder kann da erstmal nichts großes passieren? Ich frage, da ich morgen mit dem Wagen in den Urlaub fahren möchte...

Kann noch ewig halten und quitschen wird mit der Zeit lauter

und nerviger . Oder nächste Woche sich " festfressen " .

Dann zerfetzt es dir den Riemen .

Wäre nur das erste was ich überprüfen würde .

Danach Lichtmaschine und Wasserpumpe .

Nach Kette hört sich das nicht an .

Ist aber auch nur meine Meinung als Ferndiagnose .

macht was Ihr wollt - ich find ihm laut und rauh.

Schau nach der Kette...

Das aber mal abgesehen von dem zwitschern.

Mach dein Nummernschild unkenntlich sonst komm ich mal nach Waren......kenne Mün... von früher ganz gut, das Trillern hört sich nach Keilrippenriemen an.

Genau das gleiche Quietschen/Zwitschern habe ich gerade auch.

Geht momentan weg, wenn er wärmer ist (nicht nur leicht warm/leerlauf-warm).

Ich glaube, das fing erst nach Reparaturarbeiten an, nachdem ich den Keilrippenriemen ab hatte, und mehrere Riemenscheiben gesäubert hatte, er also mit weniger Staubschmutz läuft. (Ganz sicher bin ich aber nicht.)

Ich vermute trotzdem die Lager von Umlenkrolle und Spannrolle. (Erste hatte ich testweise bei o.g. Reparaturarbeiten auch losgeschraubt, aber noch keinen Ersatz.)

Bei mir sind auch 2 Rippen meiner Klimakompressor-Riemenscheibe (Plastik) ganz leicht beschädigt; vielleicht macht das auch das Geräusch.

 

Die Umlenkrolle ist unverschämterweise mit einer Außentorx-Schraube mit E13-Antrieb befestigt, eine völlig ungängige Größe.

(Ging aber auch mit irgendeinem Sechskant runter, meine ich. Oder ich habe eine E14-Nuß genommen. Weiß nicht mehr.)

Die Spannrolle ist mit einer Sicherheits-Innentorx-Schraube (mit Zapfen) in TS50 am Spannarm des Riemenspanners befestigt.

Entspannen kann man den Spannarm mit einem Innentorx in Größe T60. (Ging bei mir gut mit einer 3/8"-Knarre.)

Es gibt aber wohl auch andere Riemenspanner mit anderen Schrauben/Antrieben.

 

Der gesamte Riemenspanner ist mit einer Außentorx (E16?, weiß nicht genau) von hinten angeschraubt. Da kommt man aber wohl nur ran, wenn man den Klimakompressor abschraubt (von unten).

(Oder wenn man von oben den Ladedruck-Kompressor [und alles Ansaug-Geraffel] abschraubt. Sauarbeit.]

Keine Ahnung, wann man den gesamten Riemenspanner ersetzen sollte. Meiner spannte noch ordentlich, für mein Gefühl.

 

Auch die Spannrolle (Durchmesser ca. 76cm, Breite 28mm) des Riemenspanners gibt's einzeln, sogar bei MB.

Ich will aber meine Rollen bei MAPCO kaufen. Aufgrund eines Listing-Fehlers haben sie die Tage nur eine der beiden, die ist aber nicht gelistet, und die andere (unter Bereich "Keilriemen") ist gerade nicht lieferbar (weil falsch zugeordnet [bzgl. Durchmesser]).

Umlenkrolle (Durchmesser ca. 90,5cm, Breite 28mm)

 

Um die Rollen zu ersetzen muß

- das Ansaugrohr entfernt werden (am LuFi-Kasten ausklinken, dann vorne - Vorsicht: nicht biegen: Klebung des Schlauches geht mit dem Alter leicht auseinander)

- der quer vor'm Motor verlaufende Ladeluft-Resonanzkanal abgeschraubt werden (rechts 'ne Schlauchschelle, links zwei Außentorx E10 und ein Federring für die Schlauchverbindung, sowie eine Schlauchschelle der Sekundärluft-Einblasung

- der Keilrippenriemen runter (bei mir: 7 PK 2418 = 7 Rippen, Profil K [Profil Kfz-Bereich], ca. 2418mm Länge [oder 2420mm])

 

Diese Torxe hat man ja üblicherweise nicht im Werkzeugkasten. Nimm insbesondere für die Außendorxe nicht die billigen China-Grütz-Nüsse/Nuß-Sets: die überwiegende Mehrzahl sind vorne innen nicht flach genug angeschliffen, sodaß die Nüsse damit nicht ganz auf die (leicht konischen!) Schraubenantriebe gehen. So kann man sich die Schrauben versauen, da sie auf der gesamten Länge (wegen konisch) nicht richtig fassen.

Hazet oder Gedore haben passende Torx-Nüsse im Angebot, allerdings E13 haben beide offenbar auch nicht.

Vermutlich sind die China-Torxe für andere Torx-Schrauben gedacht, die eben am Bund auch flacher sind.

Ich habe im Web nichts bezüglich dieses (hinterlistig verschwiegenen) Torx-Unterschiedes finden können. Und die DIN/ISO-Normen (34800 und 34801) sind ja geheim weil überteuert. Und da hat wohl ein Chines' vom anderen abgekupfert.

(Das Maß "k1" bzw. "k - k1" ist hier unterschiedlich.)

 

Harald

Themenstarteram 5. Juni 2014 um 7:47

Bei mir ist das Geräusch fürs Erste behoben. Jemand gab mir den Tipp, den Keilrippenriemen mit Silikonspray einzusprühen. Dieses hat direkt geholfen, das quietschen war unmittelbar nach dem Besprühen weg und ist bisher nicht wieder aufgetaucht. Bin seitdem (Montag) ca. 700 km gefahren ohne Quietschen. Es scheint somit wohl nur an dem vermutlich alten Keilrippenriemen gelegen zu haben. Mit Sicherheit ist dieses keine Langzeitlösung. Aber zumindest ist das Quietschen erstmal behoben.

Zitat:

Original geschrieben von harryW211

Die Umlenkrolle ist unverschämterweise mit einer Außentorx-Schraube mit E13-Antrieb befestigt, eine völlig ungängige Größe.

(Ging aber auch mit irgendeinem Sechskant runter, meine ich. Oder ich habe eine E14-Nuß genommen. Weiß nicht mehr.)

[...]

Hazet oder Gedore haben passende Torx-Nüsse im Angebot, allerdings E13 haben beide offenbar auch nicht.

Ich muß mich korrigieren:

Die Umlenkrolle ist mit einer E12 Außentorx-Schraube befestigt.

Weil ich vorher mit einem Sechskant dran rumgefuhrwerkt hatte, waren die Rippen des Schraubenkopfes leicht beschädigt (kaum zu sehen). Eine neue Hazet-E12-Nuß ging jetzt trotzdem noch drauf, die vorherig angeschaffte China-E12-Nuß nicht mehr (owohl meine China-Torx-Nüsse eher lockerer sitzen, aber eben auch, weil sie sich Dank der flachen Anfasung nicht vollständig aufstecken lassen).

 

Harald

Zitat:

Original geschrieben von Alake

Bei mir ist das Geräusch fürs Erste behoben. Jemand gab mir den Tipp, den Keilrippenriemen mit Silikonspray einzusprühen. Dieses hat direkt geholfen, das quietschen war unmittelbar nach dem Besprühen weg und ist bisher nicht wieder aufgetaucht. Bin seitdem (Montag) ca. 700 km gefahren ohne Quietschen. Es scheint somit wohl nur an dem vermutlich alten Keilrippenriemen gelegen zu haben. Mit Sicherheit ist dieses keine Langzeitlösung. Aber zumindest ist das Quietschen erstmal behoben.

Wirkt Silikonspray nicht eher als Gleitmittel?

Wenn ja, könnte man den Riemen ja auch gleich ölen!? :)

Ich glaube, da müßte eher ein klebriges Spray ran. Gibt ja so "Keilriemensprays", wie z.B. "Liqui Moly Keilriemen-Spray 4085"

Aber ich fand folgendes Statement von der LM Anwendungstechnik:

"Ich bitte Sie auch zu beachten, dass es sich bei dem Keilriemenspray um ein Produkt für Keilriemen und nicht für die Verwendung von Flach- oder Rippenriemen handelt. Die Anhaftung an Umlenk- oder Spannrollen kann zu hoch werden und im ungünstigsten Fall bei einem vorgeschädigten Lager zu erhöter Geräuschbildung führen."

 

Harald

Zitat:

Original geschrieben von harryW211

Zitat:

Original geschrieben von Alake

Bei mir ist das Geräusch fürs Erste behoben. Jemand gab mir den Tipp, den Keilrippenriemen mit Silikonspray einzusprühen. Dieses hat direkt geholfen, das quietschen war unmittelbar nach dem Besprühen weg und ist bisher nicht wieder aufgetaucht. Bin seitdem (Montag) ca. 700 km gefahren ohne Quietschen. Es scheint somit wohl nur an dem vermutlich alten Keilrippenriemen gelegen zu haben. Mit Sicherheit ist dieses keine Langzeitlösung. Aber zumindest ist das Quietschen erstmal behoben.

Wirkt Silikonspray nicht eher als Gleitmittel?

Wenn ja, könnte man den Riemen ja auch gleich ölen!? :)

Ich glaube, da müßte eher ein klebriges Spray ran. Gibt ja so "Keilriemensprays", wie z.B. "Liqui Moly Keilriemen-Spray 4085"

Aber ich fand folgendes Statement von der LM Anwendungstechnik:

"Ich bitte Sie auch zu beachten, dass es sich bei dem Keilriemenspray um ein Produkt für Keilriemen und nicht für die Verwendung von Flach- oder Rippenriemen handelt. Die Anhaftung an Umlenk- oder Spannrollen kann zu hoch werden und im ungünstigsten Fall bei einem vorgeschädigten Lager zu erhöter Geräuschbildung führen."

 

Harald

Hallo,

bei Polo gibts es extra so ein Spray für Antriebsriemen also auch Rippenriemen. Das benutze ich wohldosiert und es hat bisher immer gewirkt und geräuschmindernd lange Zeit gehalten..

Gruss

Frank

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E200K Vormopf Geräusche Motor