ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 320 CDI Motorproblem

E 320 CDI Motorproblem

Mercedes E-Klasse S211
Themenstarteram 4. Februar 2018 um 14:16

Habe einen Mercedes E 320 CDI Kombi

Km 249.000km

Baujahr 2005

Ps 224

Problem bin Autobahn gefahren plötzlich leistungsverlust es kam Bein kurbelwellenentlüftung Öl raus und aus öldeckel kamm Öl raus Auto Motor läuft unruhig und wen öldeckel offen ist könnte leicht schwarz Rauch raus motor läuft noch und fährt aber mit den Problemen nicht schneller wie 50 da ich bis nächste Ausfahrt gefahren bin und abschleppen gelassen habe beim Auspuff kommt normaler Rauch

20180117_184243.jpg
20171225_093749.jpg
20171225_093807.jpg
Beste Antwort im Thema

Ach du lieber Himmel da ist nur noch Schrott verbaut worden. Die Karre ist noch weniger als 500 wert.

 

Wenn ein Schrotti hier liest welche Teile du verbaut hast, musst du noch für die Entsorgung bezahlen.

45 weitere Antworten
Ähnliche Themen
45 Antworten

Es bringt nichts, wenn du nicht Bilder des Schadens einstellst. Wie dein Auto aussieht, ist doch nicht wichtig.

 

Vielleicht hast du nen Riss im Block oder ein Loch im Kolben, so dass Druck In Richtung Öl kommt. Und dann drückts raus, wo es geht. Ist aber nur eine Vermutung.

Zitat:

@Michi-77 schrieb am 4. Februar 2018 um 14:25:21 Uhr:

 

Vielleicht hast du nen Riss im Block oder ein Loch im Kolben, so dass Druck In Richtung Öl kommt. Und dann drückts raus, wo es geht. Ist aber nur eine Vermutung.

Auf "Loch im Kolben" etc. würde ich auch tippen!

Die Werkstatt soll mal die Kompression prüfen u. dann kann man sich den/ die betroffenen Kolben/ Zylinder einmal mit einer Endoskopkamera ansehen!

Vielleicht kann man dann schon abschätzen ob eine Reparatur möglich/ sinnvoll ist!

MfG Günter

Ich an deiner Stelle würde die Chance nutzen und dem Fähnchenhändler deinen Wagen verkaufen. Seine Visitenkarte findest du auf der Beifahrerseite am Scheibengummi.

Erstmal auslesen lassen.

Vermute Loch im Kolben, wie andere hier auch. Diese blauen LEDs sehen furchtbar aus. Rot lackierte Bremszangen hat er auch. Oh man.

Zitat:

@Otako schrieb am 4. Februar 2018 um 16:11:10 Uhr:

Erstmal auslesen lassen.

Vermute Loch im Kolben, wie andere hier auch. Diese blauen LEDs sehen furchtbar aus. Rot lackierte Bremszangen hat er auch. Oh man.

Du nimmst die Worte aus dem Mund. Könnte noch zwei Dinge nennen, aber darum geht es hier ja nicht. Zumal es Geschmacksache ist ;-)

Parken darfst da so aber auch nicht! ;-)

Zitat:

@chruetters schrieb am 4. Februar 2018 um 16:28:10 Uhr:

Zitat:

@Otako schrieb am 4. Februar 2018 um 16:11:10 Uhr:

Erstmal auslesen lassen.

Vermute Loch im Kolben, wie andere hier auch. Diese blauen LEDs sehen furchtbar aus. Rot lackierte Bremszangen hat er auch. Oh man.

Du nimmst die Worte aus dem Mund. Könnte noch zwei Dinge nennen, aber darum geht es hier ja nicht. Zumal es Geschmacksache ist ;-)

Ich wusste gar nicht, dass Mopf-Scheinwerfer im Vormopf passen. Scheinwerferreinigung hat er nicht. Wenn die Mopf-Scheinwerfer Xenon sind, fährt ohne Betriebserlaubnis. Kumpel beim TÜV?

Themenstarteram 4. Februar 2018 um 16:51

Ein Video wie der motor läuft

 

https://youtu.be/i0H-R7P8r04

Bitte nicht mehr starten!!! Das ist ein größeres Problem. Lösung wurde dir bereits mit auf den Weg gegeben

Themenstarteram 4. Februar 2018 um 16:54

Ok das sind h7 scheinwerfer

Themenstarteram 4. Februar 2018 um 16:56

Ich verstehe nicht wie es zu So was kommen könnte ich fahre nur weitstrecken und ca 70% von den km bin ich nur 150 km gefahren

Themenstarteram 4. Februar 2018 um 16:57

Es brennt nicht mal die motorkontrolllampe laut auslessegerät Turbo baut kein Druck auf

Er läuft auf 5 Zylinder, großer Motorschaden.

Themenstarteram 4. Februar 2018 um 17:02

Wen es nur der kolpen ist macht es mein bester Freund für 200 Euro baut er den motor aus und baut den neuen ein er ist Kfz-Mechaniker

Deine Antwort
Ähnliche Themen