ForumDacia
  1. Startseite
  2. Forum
  3. Auto
  4. Dacia
  5. Dacia Dokker geht während der Fahrt aus

Dacia Dokker geht während der Fahrt aus

Dacia Dokker (SD) Stepway
Themenstarteram 22. Juli 2019 um 1:42

Hallo miteinander,

Ich fahre seit 14 Monaten und 33tsd km einen Dokker Stepway Benzin (Neuwagen) und war bis zum ersten Service sehr zufrieden. 60 km danach ging der Motor während der Fahrt aus. Pannendienst, Fremdstart, alles sei o.k.(obwohl der Anlasser auch vorher munter drehte). 24 Std. später dasselbe nochmal, zum Renaulthändler. Sensor für Einspritzung ersetzt, alles sei o.k. 24 Std später geht das Auto wieder aus. Fremdstart, zur Werkstatt 1 Woche auf Benzinpumpe gewartet. Alles sei o.k. 8Stunden nach Abholung geht das Auto im Funkloch aus. Nach 10 Minuten rumprobieren läuft es, als sei nichts gewesen. 3km weit. 1 Std später läuft es 20 km, Fremdstart, Abschleppdienst. Als das Auto dort geholt wird, läuft es einwandfrei. Das Auto ging jedes mal nach längerer Fahrt im Stadtverkehr/an der Ampel/bei langsamer Fahrt spontan aus und liess sich nicht mehr(gleich?) starten. Hatte jemand ein ähnliches Problem oder eine Idee, was das sein könnte? Mein Mechaniker ist, glaube ich, auch ratlos. Der Fehler lässt sich nicht provozieren, das Auto ist aber so für mich nicht tragbar, das Ding muss laufen.

Freue mich über Antworten.

 

Ähnliche Themen
15 Antworten

Hallo!

Ich hatte sowas ähnliches am einem Opel Astra der ging bei 130 Km/h zweimal aus.

Da war es der Temperaturfühler. Würde ich mal überprüfen lassen. Seit April fahre ich

einen Lodgy Sce Comfort LPG. Und der läuft Störungsfrei. Und ist das erste Auto

wo ich nicht mal zwischendurch in die Werkstatt musste.

Allzeit Gute Fahrt

Mfg. Klaus

Ich schließe mich Klausklausemann an, das ganze klingt nach einen (sporadischen) Sensorfehler. Bei meinem VW-Bus war das der Drehzahlgeber. Das Auto sprang manchmal einfach nicht an bzw. ging an und kurz darauf gleich wieder aus. Nach 5 Minuten ging dann alles, als wäre nix gewesen.

Irgendwann ging garnichts mehr, den Leuchten nach war es das Motorsteuergerät. Nur durch Glück wurde erkannt, dass es eben dieser Sensor war.

Da du noch Garantie auf dem Wagen hast, würde ich an deiner Stelle auf den Tausch aller Gebersensoren bestehen. Wenn die nicht mitspielen, verlange den Tausch des kompletten Wagens, kann man wegen Unzulänglichkeit einklagen, wenn sich die Reparaturen nicht lohnen. Die Mitgliedschaft beim ADAC-Rechtschutz ist da hilfreich.

Hallo!

Nennt man auch Luftmassenmesser.

Gruss Klaus

Themenstarteram 25. Juli 2019 um 17:19

Hallo!

klausklausemann und MBauer, Herzlichen Dank für Eure Tipps.

Mein Renault Händler hat jetzt noch eine zweite Benzinpumpe (beim Tank) ausgetauscht. Er sei hundertprozentig sicher, dass das der Fehler sei. Immerhin bin ich jetzt schon 70 km gefahren, ohne dass das Auto ausgeht.

Drückt mir die Daumen, dass es so bleibt!

Wir drücken Dir die Daumen

Gibt es auch irgendwelche daten zum Fahrzeug ?

Es gibt verschiedene Benzinmotore bei Dacia ! Welcher ist denn da in deinem Auto drinn ?

Eventuell könnet es die Zündspule sein die bei einer gewissen Temperatur aussteigt. Das wäre dann bei einem K7M oder K7J Motor der Fall oder halt auch beim D4F. Die haben alle diese Monoblock Zündspulen. Dieses Symphtom ist jedenfalls bei renault bei Fahrzeugen mit diesen Motoren bekannt.

Wenn ich an eine Fahrgestellnummer komme, (gerne per Mail an camelffm@yahoo.de da wird das auch schneller beantwortet weil ich im eigenen Forum mehr zu tun habe und deshalb nicht so oft hier bin) dann kann ich auch Diagnosepläne ausm Dialogys suchen.

Ob vom TE nochwas kommt?

Vielleicht nicht vom TE, aber es soll ja noch mehr Leute geben die vielleicht mitlesen und auch solche Probleme haben. Vor allem mit dem Bildungsstand der Mechatroniker in den Vertragswerkstätten.

Klar, solche Phänome kenn ich von meinem verflossenen Scenic, der hatte auch mehrere Sätze der Zündspulen verschlissen. Aber ich bin nie stehen geblieben unterwegs, der lief zwar etwas rauhbeing, aber wenn er auf Betriebstemperatur war, gabs keine Auffälligkeiten mehr, nur nach dem Kaltstart.

Der hatte also einenK4M 1,6 16V Motor und somit Einzelzündspulen.Für jeden Zylinder eine Eigene.

Da sind auch nur die Valeo Zündspulen ausgefallen. Umgetauscht auf Beru und Gut wars. Ich hatte selber einen Scenic1 PH2. Auch mit K4M. Nie Probleme mit den Spulen. Ich hatte auch gleich umgerüstet als ich den gekauft hatte. War aber an der Quelle und somit sowieso Informiert.

Beim ersten Mal hatte es die Gewährleistung gezahlt, beim zweiten Male war das Auto weit über 16 Jahre alt, da habe ich dann einfach die passenden in einer freien Werkstatt abgeholt und selber getauscht.

Themenstarteram 27. August 2019 um 7:01

Zitat:

@camelffm-2 schrieb am 26. August 2019 um 13:09:58 Uhr:

Gibt es auch irgendwelche daten zum Fahrzeug ?

Es gibt verschiedene Benzinmotore bei Dacia ! Welcher ist denn da in deinem Auto drinn ?

Eventuell könnet es die Zündspule sein die bei einer gewissen Temperatur aussteigt. Das wäre dann bei einem K7M oder K7J Motor der Fall oder halt auch beim D4F. Die haben alle diese Monoblock Zündspulen. Dieses Symphtom ist jedenfalls bei renault bei Fahrzeugen mit diesen Motoren bekannt.

Wenn ich an eine Fahrgestellnummer komme, (gerne per Mail an camelffm@yahoo.de da wird das auch schneller beantwortet weil ich im eigenen Forum mehr zu tun habe und deshalb nicht so oft hier bin) dann kann ich auch Diagnosepläne ausm Dialogys suchen.

Hallo camelffm-2,

mein Problem hat sich erledigt. Seit dem Tausch der hinteren Benzinpumpe bin ich jetzt ungefähr 4000km gefahren. Offenbar war die tatsächlich das Problem.

Vielen Dank für Eure Tipps

Danke für die Info.

Hallo!

Lasse doch mal den Temperaturfühler nachsehen ist auch bekannt

als Luftmassenmesser.

 

Gruss Klaus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Dacia
  5. Dacia Dokker geht während der Fahrt aus