ForumCorsa B & Tigra
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa B & Tigra
  7. Corsa b 1,4i

Corsa b 1,4i

Opel Corsa B
Themenstarteram 25. Januar 2018 um 18:54

Beim losfahren heute Morgen merkte ich scheinwerfer Licht brannte schwach Scheibenwischer ging nur halb blieb dann mittig stehen...... nach Ca. 5km

Der Wagen ruckelte die ladekontrollierte ging an konnte noch 10 km zur Arbeit fahren. (Ruckelnd)

Wo ich ankam wollte ich nochmal starten ging nicht!!

Ich tippe auf regler !!

Was meint ihr was kônnte es noch sein?

Kann ich den Fehler Regler lichtmaschiene auslesen?

Ähnliche Themen
17 Antworten

Regler oder Lichtmaschine. Kann man nicht auslesen .

Kannste messen, bei voller Batterie.

Themenstarteram 25. Januar 2018 um 19:06

Zitat:

@rentner wagen schrieb am 25. Januar 2018 um 19:00:43 Uhr:

Regler oder Lichtmaschine. Kann man nicht auslesen .

Kannste messen, bei voller Batterie.

Batterie lädt nicht ist 100%IG sicher Batterie ist fast neu!!

Was kann es denn noch sein?

Moin,

Regler , Lima , schlechter Kontakt an den Batteriepolen, Massekabel lose oder verfault.

Wenn s der Regler ist überlege dir was ein Regler kostet im Gegensatz zu ner Neuen , oft sind bei ner alten Lima auch die Kontaktflächen auf denen die Kohlen laufen verschlissen .

MfG

Bild: verfaultes Massekabel

Img-20151121-115759
Themenstarteram 25. Januar 2018 um 21:30

Das Massekabel (dein Bild) wo sitzt das bitte!?

Ist nur nen Beispiel, schau dir mal das Massekabel an , das von der Batterie an den Motor/Getriebe geht , und an die Karosserie

Themenstarteram 27. Januar 2018 um 17:54

Habe JETZ versucht aus zu lesen (büroklammer) siehe Bild es ging nicht habe die klammer

Mit 4 5 verbunden zahlen habe ich keine ablesen können am Diagnose Stecker!

Deswegen war meine VorgehensWeise wie beschrieben

Momentan leuchtet nur die BatterieLeute auf siehe Bild

Was habe ich falsch gemacht?

Blinkt es vielleicht nicht wenn keine Fehler vorliegen!?

P-20180127-174251
P-20180127-173412

Hast du auch ein Foto wo du überbrückst?

Auf deinem Bild hast du nur ein Ende der Büroklammer in Pin 5 das andere Ende der Büroklammer muss in Pin 6, also eins drüber.

 

Gruß Acki

Wenn die Batterieleuchte an ist wenn der Motor läuft, wird die Batterie nicht mehr geladen, da sollte zuerst mal die Lima geprüft werden. bzw. Regeler und oder Masseband von Motor zur Batterie. Masseband kann man schnell Prüfen, ob es daran liegt. einfach ein Überbrückungskabel zwischen Motor und Minuspol der Batterie machen. wenn die Leuchte dann ausgehen sollte Masseband erneuern, wenn nicht Lima Prüfen. der Regler ist in der Lima verbaut.

Themenstarteram 27. Januar 2018 um 19:57

Zitat:

@Acki68 schrieb am 27. Januar 2018 um 18:00:29 Uhr:

Hast du auch ein Foto wo du überbrückst?

Auf deinem Bild hast du nur ein Ende der Büroklammer in Pin 5 das andere Ende der Büroklammer muss in Pin 6, also eins drüber.

Gruß Acki

Bei den 16poligen Steckern sind die Pins nummeriert. Standartmässig würd die Diagnoseleitung gegen Masse gebrückt. Hier sind es Pin 4 oder 5 für Masse und Pin 6 als Diagnoseleitung.

 

Der Diagnose Stecker ist da die eins ganz unten lincks bis hoch dann die 8?

Wird das so gezählt ?

ja, so wird das gezählt.

Siehst du auch auf den Abbildungen vom Diagnosestecker. Da musst du dich an der Nase an der langen Seite des Steckers orientieren.

Themenstarteram 27. Januar 2018 um 21:28

Suche immer noch........

Wo sitzt Bitte das massekabel wenn man vor den motorraum steht!! muss ich dafür (z.b irgendwas demontieren)

mache die lichtmaschine neu oder gebraucht und alles ist gut

Themenstarteram 28. Januar 2018 um 12:25

Habe den Corsa ausgeklinkt

Einleiungsqote ist 12

Dann hat es 10 mal geblinktinsgesamt

4 runden dann kam wieder eimleitunsqote 12

Die Motorelektonikleuchte leuchtet auch seit 3 Tagen nimmer!!!

Man kann davon ausgehen das der Fehler behoben ist!!

Deine Antwort
Ähnliche Themen