ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. chiptuning bei 270cdi

chiptuning bei 270cdi

Themenstarteram 4. Juli 2008 um 20:04

hallo in die runde..........

habe ein chiptuning gemacht und ab und zu setzt bei vollgas die automatik aus und die motorkontroll lampe geht an!!!!!!!

bei neu starten des motors geht alles wieder aus und er läuft!!!!

sind das die injektoren oder ein anderes bekanntes problem???????wer kennt sich damit aus???????

mfg

christovski

Ähnliche Themen
14 Antworten

Zitat:

Original geschrieben von christovski

sind das die injektoren oder ein anderes bekanntes problem???????

Achtung, rhetorische Frage: Ist deine Frage ernst gemeint? :confused:

Du lässt deinen Motor chippen und danach bekommst du Probleme mit der Automatik. Jetzt vermutest du ein Problem mit den Injektoren oder vielleicht auch etwas anderes. Mein Tipp: Es ist das Chiptuning! Und warum? Tja weil dein 270 CDI normal ein Drehmoment von 370 Nm hat und das Automatikgetriebe auf ein maximal Drehmoment von AFAIK ca. 400 - 450 Nm ausgelegt ist. :eek: Durch das Chippen kommst du wahrscheinlich in diesen Grenzbereich, und da sind Aussetzer doch noch ganz harmlos.

Zitat:

Original geschrieben von christovski

wer kennt sich damit aus???????

Derjenige, der das Chiptuning gemacht hat. Oder hast du es etwa selber gemacht? Tja, dann selbst schuld.

cu termi0815

 

Themenstarteram 5. Juli 2008 um 10:12

das ist toll!!! was meinst du den mit harmlos?????????????? die meisten in der runde schreiben bei chiptuning melden sich die injektoren seht oft das sie zu schwach sind. dann geht der motor komplett aus.........nicht mal notlauf oder anderes komplett aus. und ist das normal mit der automatik?????das plötzlich die kraft übertragung aussetzt???ob wohl der motor läuft.....grüsse :)

Zitat:

Original geschrieben von christovski

das ist toll!!! was meinst du den mit harmlos??????????????

Das war Ironie. *)

Damit meine ich, dass das Automatikgetriebe auch komplett und dauerhaft den Geist aufgeben könnte!

Zitat:

Original geschrieben von christovski

und ist das normal mit der automatik?????das plötzlich die kraft übertragung aussetzt???ob wohl der motor läuft.....grüsse :)

1. Chiptuning ist nicht normal, aber die dadurch möglichen Probleme.

2. Lies meinen ersten Beitrag.

3. Lies besonders die Kritikpunkte in diesem Artikel über Chiptuning.

Fragen:

Ist ein Chiptuning oder ein Boxtuning gemacht worden? Infos dazu gibt es hier.

Wer hat die Veränderungen vorgenommen?

Was hast du dafür bezahlt?

cu termi0815

*) Die Ironie (wörtlich „Verstellung, Vortäuschung“) ist eine Äußerung, welche – meist unausgesprochene – Erwartungen aufdeckt, indem zum Schein das Gegenteil behauptet wird.

Ich verstehe nicht was für ein problem ihr mit dem Chip habt?? Fahre einen selber mit Chip und der Fährt wie C320 CDI ...hehe... ohne Chip taucht das Auto nichts... viel spaß noch..

Das Chiptuning ggf. beim 270 CDI problematisch ist wurde hier schon ausreichend erörtert.

Ich tippe mehr auf das Getriebe. Injektoren sind natürlich auch möglich. Lass sie überprüfen. Wie hoch ist die Laufleistung von deinem Fahrzeug?

Suche mal unter Kolbenboden soll ein Problem beim 270 CDI sein.

Eine Ferndiagnose ist recht schwierig.

Mein letztes Fahrzeug hatte einen Carlsson-Chip und danach diverse Reparaturen.

Deshalb entscheide ich mich heute bewusst gegen ein Chiptuning.

Zitat:

Original geschrieben von Fahrer270CDI

Ich verstehe nicht was für ein problem ihr mit dem Chip habt?? Fahre einen selber mit Chip und der Fährt wie C320 CDI ...hehe... ohne Chip taucht das Auto nichts... viel spaß noch..

Und wieder mal ein völlig bescheuerter und überflüssiger Post, der keinem Menschen etwas bringt.

Du stellst dich ja selbst in ein ziemlich tolles Licht, wenn du selbst schreibst, dass du dir ein Auto gekauft hast, das nicht taugt. Bei deiner Cleverness hättest du doch direkt ein 320CDi kaufen können statt so ne scheiss 270er Karre die nichts taugt.

Sorry, das ich so schreibe, aber dieses arrogante dämliche Rumgelaber geht einem echt auf den Keks...als wenn erst Autos mit mindestens 300PS was taugen und alles darunter ist Schrott...spar dir doch sowas...will doch kein Mensch lesen. Du hast gerade mal 4 Beiträge in diesem Forum geschrieben und bringst dich direkt mit solchen Postings ins Rampenlicht, denk mal darüber nach. Wenn du solche Einstellungen hast, dann geh lieber in so ein GTI-Proll-Forum, da wollen die sowas lesen, denn die finden sowas vielleicht toll. Ansonsten schreib bitte sinnvolle Posts, danke.

Grüsse..

Themenstarteram 16. Juli 2008 um 17:35

Endlich mal die wahrheit!!!!! er ist wahrscheinlich noch sehr jung!!!!!!!

er wird schon sehen wenn die injektoren kaputt gehen oder die hochdruckpumpe wenn er mal locker 1000-1800€ zahlen muss!!!! :D

Mensch Meier Ihr seit ja gemein:) bin erst 20 Jahre alt also sehr Jung... habe doch nur meine Meinung geschrieben:( ich bin kein Werkstatt meister, erzähle nur meine Fahrberichte.... habe es vor 4Monaten gekauft, wusste ja vorher nicht wie der Fährt darum bin ich etwas enttäuscht von der Leistung Herr down100.... wie alt seit ihr denn wenn ich fragen darf?? denn mir ist aufgefallen dass immer Opis in diesen Fahrzeugen sitzen :confused:

Ja aber diese Opis besitzen die nötige Reife, um sich vor finanziellen und technischen Folgeschäden zu bewahren. :)

 

 

Ich glaube, jetzt ist der 203 tatsächlich zu billig geworden ...

Und trotzdem verbrenne ich noch kein Geld, um auf den 204 umzusteigen. Der muß noch warten.

Auch wenn das Zusehen des Abgleitens des schönen 203 in finstere Regionen schon weh tut ...

Zitat:

Original geschrieben von Fahrer270CDI

Ich verstehe nicht was für ein problem ihr mit dem Chip habt?? Fahre einen selber mit Chip und der Fährt wie C320 CDI ...hehe... ohne Chip taucht das Auto nichts... viel spaß noch..

Ich glaube das die Meisten keine Probleme mit dem Chip haben.

Die Probleme haben die, die ein Chip haben.

2 Bekannte von mir haben Chiptuning, ich leider nicht mehr (Fahrzeug zu neu). Der eine hat ihn von http://www.racechip.de und der andere von www.skn-tuning.de ... Scheinen beide zufriden zu sein.

Ich fahr seit 2 Wochen (für 8 Wochen) einen Nissan Qashqai... Ich sag Euch: Das Teil ist klasse. Nen Chip dafür hab ich dafür noch nicht gesehen. Lohnt sich aber auch nicht für die Zeit.

Da wir nicht wissen wo "gechipt" wurde und mit welchen Parametern ist eine Aussage schlecht zu machen.

Zum AT-Getriebe: beim C270 ist das Getrieb für bis zu 510 Nm ausgelegt!

Meine Vermutung:

Hier wollte jemand zu viel!!

Also die Leistung etwas zurück und es müsste funktionieren!

Die anderen Gefahren wie Injektoren, Kolbenboden etc. bleiben natürlich bestehen!

Gruß,hajo!

Tja, so ist es halt wenn man "billig" tuned! Ich sage von "Billig-Chips" Finger weg lassen. Die professionellen wie AMG oder Brabus sind wenigstens auf das Fahrzeug abgestimmt.

Deine Antwort
Ähnliche Themen