ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. CDTI 2.0 > Brummen von der Auspuffanlage ?

CDTI 2.0 > Brummen von der Auspuffanlage ?

Hallo

kennt jemand ähnliches, 160 PS Limousine, Bj. 04-2010, automat:

Beim fahren in der höchsten fahrstufe, tempo 80-100, Drehzal 1500-1800 U/min

ein brummen / dröhnen von unten, also nicht vom Motor ?

Vernehme dies beim dahingleiten und langsamen beschleunigen; Nicht sehr laut,

aber nervt einfach; Ist mir schon ab neu nach wenigen 100km aufgefallen, scheint

nun nach 8000km langsam deutlicher zu werden. Tritt auch nur im geringen

Drehzalbereich von 1500 bis 1800U/min. auf und wenn Motor gut warm.

Gehe in 2 Wochen in die Werkstatt, vermute aber dass die dies als normal ansehen.

Mein Signum zuvor hatte dies nicht.

 

hat jemand ähnliche erfahrung ?

Gruss

Manfred

 

 

 

Beste Antwort im Thema

@ all

danke für die raschen und aussagekräftigen antworten.

a) bin beruhigt, dass andere dies auch wahrnehmen

b) mache mir aber keine grosse Hoffnung auf abhilfe

 

habe beim umstieg vom Signum auf Insignia auf einen kultivierteren Motor gehofft;

Ab +60km/h ist dies ja eigentlich auch der fall, wenn nun das brummen nicht wäre :-(

Leider hat Opel im Dieselbereich wohl noch einiges aufzuholen.

 

Gruss aus CH

Manfred

34 weitere Antworten
Ähnliche Themen
34 Antworten

Zitat:

Original geschrieben von mgr66

Hallo

kennt jemand ähnliches, 160 PS Limousine, Bj. 04-2010, automat:

Beim fahren in der höchsten fahrstufe, tempo 80-100, Drehzal 1500-1800 U/min

ein brummen / dröhnen von unten, also nicht vom Motor ?

Vernehme dies beim dahingleiten und langsamen beschleunigen; Nicht sehr laut,

aber nervt einfach; Ist mir schon ab neu nach wenigen 100km aufgefallen, scheint

nun nach 8000km langsam deutlicher zu werden. Tritt auch nur im geringen

Drehzalbereich von 1500 bis 1800U/min. auf und wenn Motor gut warm.

Gehe in 2 Wochen in die Werkstatt, vermute aber dass die dies als normal ansehen.

Mein Signum zuvor hatte dies nicht.

 

hat jemand ähnliche erfahrung ?

Gruss

Manfred

Hallo Manfred,

wie du unten in meiner Signatur siehst, fahre ich auch den 160 PS mit AT. Dieses Brummen habe ich auch. Ich vermute es ist ein Problem von Resonanzfrequenzen der Abgasanlage.

Denn wenn ich von Automatikbetrieb auf manuelles Schalten gehe (also von 6 auf 5) und die Geschwindigkeit beibehalte ist es nicht mehr wahrnehmbar. Die Drehzahl hat sich dabei nur sehr geringfügig erhöht. Ich will demnächst mal sehen ob man da nicht was mit härteren bzw. strafferen Aufhängungsgummis was ändern kann. –Versuch macht klug. –

Beste Grüße

Günter

Das habe ich auch an meinem neune Insignia. Der Vorführer, den ich getestet hatte, hatte es auch. Es scheint bei bestimmten Drehzahlen unter Last etwas von der Abgasanlage zu schwingen. Es gab hier auch schon anderre Beiträge, die auf ein Dröhnen aus dem Motorbereich bei bestimmten Drehzahlen unter Last hinweisen. Angeblich gibt es von Opel noch keine Lösung. Es scheint ein häufig auftretendes "Problem" zu sein. Anscheinend ist es zwar hörbar, aber harmlos. Ich werde es weiter beobachten und bei der ersten Inspektion den FOH mal darauf hinweisen.

@ all

danke für die raschen und aussagekräftigen antworten.

a) bin beruhigt, dass andere dies auch wahrnehmen

b) mache mir aber keine grosse Hoffnung auf abhilfe

 

habe beim umstieg vom Signum auf Insignia auf einen kultivierteren Motor gehofft;

Ab +60km/h ist dies ja eigentlich auch der fall, wenn nun das brummen nicht wäre :-(

Leider hat Opel im Dieselbereich wohl noch einiges aufzuholen.

 

Gruss aus CH

Manfred

Hallo Manfred

Fahre auch einen 160PS-AT als ST. Auch ich habe ein Geräusch bei den gleichen Fahrbedingungen: niedrige Drehzahlen, langsames dahingleiten 70-100 kmh, langsames Beschleunigen, Motor warm. Ob es nun ein Brummen/Dröhnen ist, oder eher ein niederfrequentes Heulen, liegt im Ohr des Hörers. Aber das im Forum schon mehrfach beschriebene Brummen unter Volllast aus dem Antriebsbereich ist es nicht, das habe ich zwar auch sehr sporadisch, aber es nervt nicht so und ist vollkommen anders.

Auch ein identisches Fahrzeug (160PS-AT ST) habe ich probegefahren, hat auch "mein" Geräusch.

Ich bin ebenso der Meinung, daß es von der Abgasanlage oder Karosserie kommen muß, da es sich bei zunehmender Drehzahl/Geschwindigkeit kaum in der Frequenz ändert und einfach weiter so vor sich hin "geräuscht". Drehende oder sich bewegende Teile, die Geräusche machen, ändern die Geräuschfarbe bei höheren Drehzahlen.

Mein FOH hat das Geräusch nach einer Probefahrt sofort bestätigt, bisher aber nichts gefunden (bisher 1 Versuch). Ich bekam aber das Angebot, den Wagen ins Technik-Center bringen zu können, sofern es mich noch mehr als bisher nervt oder lauter wird. Dies werde ich jetzt wohl machen.

Zitat:

Original geschrieben von julehase

Hallo Manfred

Fahre auch einen 160PS-AT als ST. Auch ich habe ein Geräusch bei den gleichen Fahrbedingungen: niedrige Drehzahlen, langsames dahingleiten 70-100 kmh, langsames Beschleunigen, Motor warm. Ob es nun ein Brummen/Dröhnen ist, oder eher ein niederfrequentes Heulen, liegt im Ohr des Hörers. Aber das im Forum schon mehrfach beschriebene Brummen unter Volllast aus dem Antriebsbereich ist es nicht, das habe ich zwar auch sehr sporadisch, aber es nervt nicht so und ist vollkommen anders.

Auch ein identisches Fahrzeug (160PS-AT ST) habe ich probegefahren, hat auch "mein" Geräusch.

Ich bin ebenso der Meinung, daß es von der Abgasanlage oder Karosserie kommen muß, da es sich bei zunehmender Drehzahl/Geschwindigkeit kaum in der Frequenz ändert und einfach weiter so vor sich hin "geräuscht". Drehende oder sich bewegende Teile, die Geräusche machen, ändern die Geräuschfarbe bei höheren Drehzahlen.

Mein FOH hat das Geräusch nach einer Probefahrt sofort bestätigt, bisher aber nichts gefunden (bisher 1 Versuch). Ich bekam aber das Angebot, den Wagen ins Technik-Center bringen zu können, sofern es mich noch mehr als bisher nervt oder lauter wird. Dies werde ich jetzt wohl machen.

Wäre schön, wenn du berichten könntest, was im Technik-Center rausgekommen ist. Ich vermute aber, dass Opel es nicht abstellen kann, denn es tritt anscheinend bei so vielen Insignias auf, dass man das Problem schon längst kennt. Da es immer noch vorhanden ist (MJ 2011), hat man im Produktionsprozess noch keine Abhilfe einfließen lassen können, da man vermutlich keine hat.

@mgr66:

ich muß Dich nochmal doof fragen. Du reklamierst nicht das Brummen unter Volllast, welches woanders im Forum bereits diskutiert wurde? Du schreibst nämlich von "dahingleiten" und langsamem Beschleunigen". Außerdem lokalisierst Du das Geräusch .."unten, also nicht vom Motor".

Ich schließe mich Deiner Beobachtung zu 100% an.

 

@gutgeschraubt: Du schreibst von "Volllast" und "Motorbereich".

Wir meinen nicht alle das gleiche Geräusch, stimmts?

Gruß

Julehase

Zitat:

Original geschrieben von julehase

@mgr66:

ich muß Dich nochmal doof fragen. Du reklamierst nicht das Brummen unter Volllast, welches woanders im Forum bereits diskutiert wurde? Du schreibst nämlich von "dahingleiten" und langsamem Beschleunigen". Außerdem lokalisierst Du das Geräusch .."unten, also nicht vom Motor".

Ich schließe mich Deiner Beobachtung zu 100% an.

 

@gutgeschraubt: Du schreibst von "Volllast" und "Motorbereich".

Wir meinen nicht alle das gleiche Geräusch, stimmts?

Gruß

Julehase

Nein, nicht unter Vollast. Es ist im Drehzahlbereich so zwischen 1600 und 2000, wenn man dann mal eine leichte Steigung rauffährt, das AT aber nicht in einen kleineren Gang schaltet. Es ist ein Dröhnen oder Vibrieren, das ich unter dem Fahrzeug lokalisiere. "Gefühlt" kommt es aus der Abgasanlage. Mit zunehmender Drehzahl ändert sich das Geräusch von der Frequenz her auch nicht, es ist dann ab einer gewissen Drehzahl wieder weg. Ich glaube, wir meinen das gleiche Geräusch.

@ all

betr. "Vollast" > ich glaube wir meinen das gleiche; Wenn ich mit 80-90km/h

"dahingleite"und dann nur wenig Gas gebe, so dass nicht in die 5. fahrstufe

geschaltet wird, aber trotzdem Zug zum beschleunigen da ist, so muss der Motor

aus tiefer Drezahl das Drehmoment bringen:

> es dröhnt / brummt leicht von unten;

Habe zuerst an los-vibrierte teile in der Abgasanlage gedacht, so wie ich es

von alten autos her von früher kenne; Stimme euch aber bei, dass es

vermutlich die ganze Anlage ist, welche in Schwingungen versetzt wird;

Wenn ich es hier richtig verstehe, dann kennt man das Problem auch beim

2011er Modell.

Hätte ich zuvor nicht einen Signum Diesel gefahren, welcher dies nicht hatte,

so hätte ich dies für Opel typisch gehalten; In diesem Fall scheint es

aber Insignia spezifisch zu sein.

Hoffe dass es irgendwann eine Nachrüstung geben wird !?

Bin in 2 Wo. beim FOH: Denn auch die hinteren Bremsen quietschen und die

Scheiben haben Riefen;

 

Gruss aus CH

Manfred

 

Da das Problem scheinbar alle mit Diesel + Automat haben (so wie meiner auch)

könnte es natürlich auch durchaus von der AT6 kommen oder hat jemand das besagte Geräusch auch mit dem MT6?

siehe auch:

http://www.motor-talk.de/.../...ehmes-brummgeraeusch-t2192408.html?...

Zitat:

Original geschrieben von czrtst

Da das Problem scheinbar alle mit Diesel + Automat haben (so wie meiner auch)

könnte es natürlich auch durchaus von der AT6 kommen oder hat jemand das besagte Geräusch auch mit dem MT6?

siehe auch:

http://www.motor-talk.de/.../...ehmes-brummgeraeusch-t2192408.html?...

Kann natürlich sein, dass es vom AT kommt. Scheint ja hier hauptsächlich AT-Getriebe zu betreffen. Weiß eigentlich schon jemand aus dem anderen Thread etwas Neues zu diesem Thema?

Heute, nach rund 1700 km, ist mir aufgefallen, dass die besagten Geräusche deutlich zurückgehen. Sie werden leiser und sind jetzt auch nur noch in einem kleineren Drehzahlband zu hören. Kann mir das zwar nicht erklären, aber es ist eindeutig so. Vielleicht muss sich hier, ähnlich wie bei Musikinstrumenten in der Einspielphase, erst einiges aufeinander einschwingen? Mitunter ist irgendeine Verbindung zu starr und wird durch die Vibrationen langsam flexibler? Ich bin allerdings auch bewusst auf dem Geräusch "herumgefahren". Wenn es auftritt, ist man ja spontan geneigt, die Drehzahl zu verändern, damit es verschwindet. Das habe ich ab einem bestimmten Zeitpunkt ganz bewusst nicht mehr gemacht, habe das Geräusch ganz bewusst zugelassen, um zu beobachten, was passiert. Vielleicht liegt es daran? Ich werde die Sache weiter beobachten und berichten.

Themenstarteram 11. Oktober 2010 um 8:59

Bin von einer 2200km Toskana Italienreise zurück.

Habe nun 10400km, und die Geräusche nehmen eindeutig zu !

Es wird zwar nicht lauter, das Dröhnen tritt nun aber regelmässiger auf.

War vorher nur zu hören, wenn der Motor gut warm, bemerke ich es nun auch im

kalten Zustand, und in tieferen Fahrstufen mit Drehzahl ab 1500U/min.

Habe ihn heute morgen beim FOH abgeliefert; Bin mal gespannt . . . .

 

gruss

Manfred

@MGR66

Was hat denn der FOH zu Deinen Geräuschen vom Abgassystem gesagt bzw. herausgefunden/abgestellt?

Ich war heute bei FOH und der hat in Rüheim oder wo auch immer nachgefragt obs da ein weiteres Update für die Automatik gäbe weil das erste wegen der Geräusche hab ich ja schon drauf und es hat sich nichts geändert.

Antwort - Es wird an einem weiteren Update wegen dieses Problems gearbeitet !!!

Das Problem kommt sicher von der Automatik weil in der 1ten und 2ten Fahrstufe ist nichts zu hören (bei mir)!

Na dann heissts abwarten und .... weghören :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. CDTI 2.0 > Brummen von der Auspuffanlage ?