ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac Seville STS 99' Bremsleitung TÜV

Cadillac Seville STS 99' Bremsleitung TÜV

Themenstarteram 28. April 2016 um 13:50

Servus Motortalker,

haha ich wieder...

TÜV... herlich -.-

Halb so wild:

Scheibenwischer... haha die sind im Dezember neu drauf gemacht gewesen -.-

Kennzeichenlicht hinten Links defekt, nicht gesehen gehabt -.-

Keine Kennzeichnung das VMax mit den reifen 210 ist -.-

Scheinwerfer leicht feucht

Scheiße:

Öl Verlust... ich finde einfach die Ursache nicht... ist auch nur sau wenig....

Airbag leuchtet manchmal auf vllt. ein Wackler?!-.-

Bremsleitungen... rostig

Ich wollte mal fragen ob einer diese FLEX Bremsleitungen kennt?!

Kosten ja nicht die Welt und sind halt simpel zu montieren.

Jetzt hab ich so viel Kohle die letzten Tage da rein gesteckt XD

Und trotzdem kein TÜV -.-

Bremsen vorn hinten

Stoßdämpfer

Querlenker

Und noch paar Kleinigkeiten...

Ähnliche Themen
21 Antworten

Hat sich vlt die Riemenscheibe von der Welle gelöst?

Themenstarteram 18. Mai 2016 um 17:11

Ich schau gleich mal nach wenn er kalt ist.

Auf dem ersten Blick sitzt sie fest.

Danke erst mal!

Themenstarteram 18. Mai 2016 um 17:26

Also die Scheibe sitzt scheinbar bombenfest, ohne Werkzeug würde ich sie nicht runter kriegen!

Themenstarteram 18. Mai 2016 um 17:28

Mir fällt ein.

Ich hatte das kurz nach dem Austausch der Servopumpe schonmal.

Aber das war da anders.

Immer wenn ich auf die Autobahn aufgefahren bin und zügig beschleunigt habe (nicht heavy Metal)

hatte sie kurz Ausetzer.

Nach 1er Woche kam das nie wieder...

Der in der Werkstatt konnte sich das auch nicht erklären...

Wenn der Riemen quietscht, lässt man auch wieder locker, bis das aufhört, sonst pumpt die Pumpe immer weiter. Ich vermute einfach mal, dass da ein Ventil gehangen hat und sich jetzt wieder gelöst hat.

 

mfg

Zitat:

@Xaroc schrieb am 18. Mai 2016 um 16:43:54 Uhr:

Ach herrlich die Airbag leuchte hab ich wohl wieder in Ordnung gekriegt...

Jetzt kommt es aber dicke...

Servolenkung...

Meine Freundin ist mit dem Auto gefahren hinter mir.

Wir mussten von einem Parkplatz auf ne Hauptstraße auffahren.

im Stand hat sie etwa 1 Minute komplett eingeschlagen und die Lenkung so gfehalten...

sie sagte dabei hat es etwas leise gequietscht.

Nach paar Metern ging wohl nichts mehr -.-

Sie hat sich so nicht getraut weiter zu fahren (vernünftig)

Auf ein Parkplatz hab ich dann mal nachgesehen.

Also im Stand bekomme sogar ich das ding fast nicht gelenkt...

Je mehr Drehzahl drauf ist desso besser geht die Servo, auch im Stand.

Ab etwa 4.000rpm geht es je höher die Drehzahl ist wieder schlechter?!

Flüssigkeit hat er keine verloren.

der Riemenspanner spannt ordentlich.

Jetzt bin ich etwa 20 km gefahren.

an ner Kreuzung war es echt heftig... kaum lenkbar, plötzlich machts plopp und Servo war wieder voll da...

nach paar Metern war sie wieder weg...

Nach etwa 10 km keine Probleme mehr.

Lediglich wenn ich ein mal komplett einschlage (im stand)
Kommt ein Queitschen und dann geht die Lenkung wieder etwas schwerer...

Motor läuft normal.

Lenkgetriebe und Servo hab ich vor 8 Monaten etwa neu

Prüf mal die Endanschläge der Lenkung.

Sevos "jaulen" gerne,

wenn sie in "Endlage" kommen.

Wenn möglich so einstellen,

dass die Endlage nicht mehr erreicht wird.

Der Wendekreis wird dann natürlich geringfügig grösser.

Wie sieht und riecht denn das Öl?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac Seville STS 99' Bremsleitung TÜV