ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac Seville STS 99' Bremsleitung TÜV

Cadillac Seville STS 99' Bremsleitung TÜV

Themenstarteram 28. April 2016 um 13:50

Servus Motortalker,

haha ich wieder...

TÜV... herlich -.-

Halb so wild:

Scheibenwischer... haha die sind im Dezember neu drauf gemacht gewesen -.-

Kennzeichenlicht hinten Links defekt, nicht gesehen gehabt -.-

Keine Kennzeichnung das VMax mit den reifen 210 ist -.-

Scheinwerfer leicht feucht

Scheiße:

Öl Verlust... ich finde einfach die Ursache nicht... ist auch nur sau wenig....

Airbag leuchtet manchmal auf vllt. ein Wackler?!-.-

Bremsleitungen... rostig

Ich wollte mal fragen ob einer diese FLEX Bremsleitungen kennt?!

Kosten ja nicht die Welt und sind halt simpel zu montieren.

Jetzt hab ich so viel Kohle die letzten Tage da rein gesteckt XD

Und trotzdem kein TÜV -.-

Bremsen vorn hinten

Stoßdämpfer

Querlenker

Und noch paar Kleinigkeiten...

Ähnliche Themen
21 Antworten

Wieso ist jetzt genau TÜV verweigert worden?

Wegen dem Wackler? Wegen den rostigen Bremsleitungen?

Bis wann hast Zeit die Mängel zu beheben? Und was davon kannst selbst erledigen in der knappen Zeit?

Für den Rest machst besser jeweils en Thread auf und stellst en paar gute Bilder mit dazu rein, je nachdem kann man was konstruktives dazu sagen.

Themenstarteram 28. April 2016 um 16:16

Wegen dem Öl Verlust, Bremsleitungen, Airbag =(

1 Monat hab ich zeit.

Naja die Flex Bremsleitungen müsste ich selber wechseln können.

Nur wie sieht es da mit dem Entlüften/Befüllen aus.

Beim Airbag weis ich halt auch nix =(

Keine Ahnung wo die Stecker dafür sind und welcher das sein könnte =(

Beim Ölverlust hoffe ich das reinigen reicht.

Airbag, musst erst mal auslesen welche Fehlermeldung genau kommt, erst dann kann man weitersehen.

Bremsleitungen, im allgemeinen sind alle Bremsleitungen nach dem Hydroaggregat ohne Gefahr zu wechseln. Wenn die Leitungen zwischen Hauptbremszylinder und Hydroaggregat beanstandet wurden, ist es heikel und meist nur richtig zu entlüften indem man per Tester das entsprechende Programm ausführt (Ventile offen).

Btw, mir ist nich ganz klar, was du mit flex Bremsleitungen meinst. Leitungen sind von natur aus feste Rohre, wären sie es nicht wärns keine Leitungen sonder vllt eher Schläuche.

Wieso nicht den Ölverlust beheben, ist weit aus sinnvoller als nur vertuschen, denn der Motor leckt ja weiterhin ;)

Hier erst mal richtig reinigen von oben bis unten, und dann ja nach Stärke des Verlustest nach ner Std oder nem Tag, oder Woche schauen von wo genau es kommt. GENAU schauen.

Themenstarteram 28. April 2016 um 16:59

OK, muss ich mal schauen denn ne Fehler Meldung kommt da irgend wie nicht.

Es gibt doch so Bremsleitungen die sind Flexibel, und aus nicht rostenden Teilen

http://www.ebay.de/.../151599098371?_trksid=p2141725.m3641.l6368

Ja will ich natürlich auch, der Ölverbrauch ist im normalen bereich, dennoch stört es mich natürlich.

Kopfdichtung wurde vor 2-3 Jahren gemacht, das sollte es ja nicht sein.

Die Ölschläuche vom Ölfilter hab ich auch vor kurzem gemacht.

Ich hab aber gesehen das das Öl irgendwo ausm Motorblock kommen muss.

Also nochmal Stück für Stück:

1. Bremsleitungen

Die Stahlflexleitungen sind BremsSCHLÄUCHE, keine Bremsleitungen.

Bei dir sind die Leitungen rostig, die es auch nur als solche zu kaufen gibt.

Je nach Rostbefall ist es u.U ausreichend, zu entrosten/lackieren und anschließend mit einem durchsichtigen Wachs/Fett zu versiegeln.

Falls die Leitungen zwischen HBZ und Hydroaggregat zu tauschen sind, kannst du anschließend bei einer Bosch-niederlassung entlüften lassen.

2. Airbag

Tritt der Fehler nur sporadisch auf, wird er beim Fehlerspeicherauslesen mit einem "History" markiert angezeigt, bitte einmal auslesen und posten!

Kann verschiedene Ursachen haben, würde aber mal auf Wickelfeder oder Gurtstraffer tippen.

3. Ölverlust

Wie dir jetzt schon mehrfach (auch in anderen Threads) empfohlen wurde: Aufs, nebens und unters Auto legen und alles penibel saubermachen! Danach fahren und mit einer Taschenlampe bewaffnet suchen, wo das Öl austritt. Am besten immer von unten nach oben suchen.

Was mir noch einfällt: Die geringen Mängel sind bei Wiedervorführung ebenfalls zu beheben, das wird gerne vergessen.

Wie er sage

Themenstarteram 17. Mai 2016 um 16:29

Servus, leider hat das ganze jetzt etwas gedauert =(

Also Fehler Code

History:

AMP U1064

DIM B1324

IPM B1341

SDM B1161

Current:

SDM B1141

RSS C1760

Ah ok naja ich hab kein bördl gerät, weshalb ich dachte wenn ich die Flex dinge rher nehmen kann kann ich das ja selber machen. Ich lass die Leitungen machen =)

Angeblich sind sie so hin das sie gemacht werden müssen.

Das mit dem Airbag ist ein kommen und gehen...

Mal kommt Monate lang nichts... und dann plötzlich ist es mal da und dann wieder weg...

Zurzeit ist es fast ununterbrochen da -.-

Ja das mit dem Ölverlust will ich natürlich beheben...

Aber ich hab jetzt schon so viel gemacht und ich find das leck nicht...

es wird zwar immer weniger aber ein kleiner Verlust ist immer noch vorhanden -.-

Zitat:

@Xaroc schrieb am 17. Mai 2016 um 16:29:25 Uhr:

Servus, leider hat das ganze jetzt etwas gedauert =(

 

Ah ok naja ich hab kein bördl gerät, weshalb ich dachte wenn ich die Flex dinge rher nehmen kann kann ich das ja selber machen. Ich lass die Leitungen machen =)

Angeblich sind sie so hin das sie gemacht werden müssen.

Dieses Bördelgerät reicht völlig.

Bremsleitung kostet etwa 20,-€/5m im Autoteileladen.

Zum Schneiden einen 6,-€-Rohrschneider ausm Baumarkt.

Wenn du sie beim Abschrauben nicht zerstörst,

kannst du die alten Überwurfmuttern wiederverwenden.

Bremsleitungs-Schlüssel kommen nochmal nen Zwannie.

Eine Biegezange braucht man nicht unbedingt,

ich zieh die Bögen übern Daumen.

Macht bei mir zusammen etwa 60,-€.

Jepp, wenn du normale Kunifer-Leitung nimmst, kannst du die locker biegen, wenn du nicht gerade der allerletzte Grobmotoriker bist.

mfg

Kannst auch vorkonfektionierte Bremsleitungen kaufen, sind dann etwas teurer. Biegen kannst du von Hand.

B1141 Driver Pretensioner Loop Resistance High = Gurtstraffer Fahrerseite. Vermutlich die Steckverbindung unter dem Sitz

C1760 Left Front Position Sensor Input Fault = Sensor gibt vermutlich unplausible Werte weiter. Räder ganz nach rechts einschlagen und von außen die Servoeinheit und das Gestänge/Stecker überprüfen.

Themenstarteram 17. Mai 2016 um 19:14

ist dann der B1141 (gurtstraffer) der Airbag Fehler?

Korrekt!

Themenstarteram 17. Mai 2016 um 20:18

Supi danke!

Das mit den Bremsleitungen muss ich mir noch mal überlegen...

Themenstarteram 18. Mai 2016 um 16:43

Ach herrlich die Airbag leuchte hab ich wohl wieder in Ordnung gekriegt...

Jetzt kommt es aber dicke...

Servolenkung...

Meine Freundin ist mit dem Auto gefahren hinter mir.

Wir mussten von einem Parkplatz auf ne Hauptstraße auffahren.

im Stand hat sie etwa 1 Minute komplett eingeschlagen und die Lenkung so gfehalten...

sie sagte dabei hat es etwas leise gequietscht.

Nach paar Metern ging wohl nichts mehr -.-

Sie hat sich so nicht getraut weiter zu fahren (vernünftig)

Auf ein Parkplatz hab ich dann mal nachgesehen.

Also im Stand bekomme sogar ich das ding fast nicht gelenkt...

Je mehr Drehzahl drauf ist desso besser geht die Servo, auch im Stand.

Ab etwa 4.000rpm geht es je höher die Drehzahl ist wieder schlechter?!

Flüssigkeit hat er keine verloren.

der Riemenspanner spannt ordentlich.

Jetzt bin ich etwa 20 km gefahren.

an ner Kreuzung war es echt heftig... kaum lenkbar, plötzlich machts plopp und Servo war wieder voll da...

nach paar Metern war sie wieder weg...

Nach etwa 10 km keine Probleme mehr.

Lediglich wenn ich ein mal komplett einschlage (im stand)

Kommt ein Queitschen und dann geht die Lenkung wieder etwas schwerer...

Motor läuft normal.

Lenkgetriebe und Servo hab ich vor 8 Monaten etwa neu

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac Seville STS 99' Bremsleitung TÜV