ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. C220 CDI - Motor würgt ab bzw geht aus wenn Wagen noch kalt ist trotz Automatikgetriebe

C220 CDI - Motor würgt ab bzw geht aus wenn Wagen noch kalt ist trotz Automatikgetriebe

Mercedes
Themenstarteram 25. November 2016 um 12:08

Hallo,

ich habe das Problem das mein Fahrzeug morgens = wenn es Kalt ist, der Motor immer ausgeht.

Ich muss 4-5-6 Minuten warten bis der Motor "einigermaßen" warm ist & dann kann ich fahren.

Auf P gibt es keine Probleme, sobald ich auf D umschalte & die Bremse loslasse, würgt der Motor ab.

Warte ich 4-5-6 Minuten, klappt alles wunderbar.

Ich habe in einer freien Werkstatt nun 600€ für die Reparatur investiert was aber überhaupt nichts geholfen hat.

Beim auslesen wurde angeblich der Magnetdruckschalter angezeigt, das soll man getauscht haben, gebracht hat es nichts.

Bitte um Hilfe.

 

C220 CDI 2010er Baujahr.

5Gang Automatikgetriebe.

 

[Edit]

Habe mich etwas schlau gemacht und es kann an mehreren Sachen liegen..

Wandler - Luftmassenmesser - Lambdasonde - Getriebeölspühlung.

Bei dem einen wurde sogar Wandler getauscht + Getrieben durchspült, und das Problem besteht bei ihn weiterhin...

Wie sollte ich vorgehen?

Hatte hier einer mal das Problem und kann eine Antwort geben?

Ähnliche Themen
32 Antworten

ich tippe auf falsche Luft im kalten Zustand. hatte die gleichen Probleme Aber beim w203 hatte es aber auch beim Freundlichen prüfen lassen

Themenstarteram 25. November 2016 um 14:17

Zitat:

@peterr2882 schrieb am 25. November 2016 um 14:10:17 Uhr:

ich tippe auf falsche Luft im kalten Zustand. hatte die gleichen Probleme Aber beim w203 hatte es aber auch beim Freundlichen prüfen lassen

Was wurde dann ausgetauscht?

Lag es dann auch am Ende daran?

bei mir wurde nur ein Schlauch gewechselt

danach war es weg wirst aber wohl einen Termin machen müssen bei MB

Themenstarteram 30. November 2016 um 10:23

Zitat:

@peterr2882 schrieb am 27. November 2016 um 22:37:42 Uhr:

bei mir wurde nur ein Schlauch gewechselt

danach war es weg wirst aber wohl einen Termin machen müssen bei MB

Bei mir war echt ein Kabel hinüber, dieser wurde ausgetauscht, man hat das Gefühl dass das Fahrzeug nun besser geht.

Das Problem selbst wurde leider nicht behoben :/ Liegt nicht daran.

Hallo.

Ich habe selber problem beim w204. Gebt eine Lösung.

Bitte um Hilfe

Mal in einer freien MB-Taxiwerkstatt nach Reparatur fragen - fahren ja nicht gerade wenige MB als Diesel und Automatik rum.

Zitat:

@Bressco schrieb am 25. November 2016 um 12:08:20 Uhr:

Ich habe in einer freien Werkstatt nun 600€ für die Reparatur investiert was aber überhaupt nichts geholfen hat.

Beim auslesen wurde angeblich der Magnetdruckschalter angezeigt, das soll man getauscht haben, gebracht hat es nichts.

Wurde außer dem Magnetdruckschalter nichts gemacht für die 600€?

am 28. November 2017 um 0:01

Servus bin neu hier.Habe das gleiche Problem und war bei einem Getriebespezialist,der hat gesagt das der Wandler getauscht werden muss.

Wenn der Wagen beim ausgehen auch noch ruckt, dann würde ich auf das WÜK-Ventil tippen.

Hatte an meinem ex-203er (200CDI EZ06) das gleiche Problem. Bei mir wars auch der Wandler.

am 28. November 2017 um 19:51

Zitat:

@exMV6 schrieb am 28. November 2017 um 09:24:18 Uhr:

Wenn der Wagen beim ausgehen auch noch ruckt, dann würde ich auf das WÜK-Ventil tippen.

am 28. November 2017 um 19:54

Also beim ausgehen ruckt er nicht .

am 1. Dezember 2017 um 10:48

Also ich habe von Liqui Moly Atf additiv reingelert und der Motor würgt nicht mehr ab ....das verhindert, das kaltegetriebeöl an die Bestandteile von Drehmoment Wandler zu kleben ...bei mir hat es jetzt was gebracht seit 3 Tage würgt er nicht ab ....

Wat?

Ich verstehe nur Bahnhof :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. C220 CDI - Motor würgt ab bzw geht aus wenn Wagen noch kalt ist trotz Automatikgetriebe