ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. C200 CDI will nicht anspringen

C200 CDI will nicht anspringen

Mercedes C-Klasse W203
Themenstarteram 31. August 2020 um 21:13

Hallo,

seit ein paar Wochen streikt der W203 C 200 CDI (Bj. 2001) immer öfter beim Starten (meist morgens, nachdem er einige Zeit stand, warm springt er an).

Die Werkstatt konnte nichts finden, da der Wagen dort natürlich angesprungen ist und man laut Werkstatt den Fehler nur finden könne, wenn er dort vor Ort nicht anspringt.

Könnte es die Magnetschalterproblematik im Anlasser sein?

Vielleicht hat jemand anhand der Geräusche im Video eine Idee.

Vielen Dank im Vorraus.

https://www.youtube.com/watch?v=k2hRc0Eaxtc&feature=youtu.be

https://www.youtube.com/watch?v=cIaU1tyJjI4&feature=youtu.be

Ähnliche Themen
22 Antworten

Hi,

Hört sich spontan für mich so an, als würde der über Nacht Luft ziehen. Hast du nach längerer Standzeit immer Startprobleme oder nur manchmal?

VG Alex

Für mich hört es sich an als würde er Zuwenig Sprit bekommen , wie sieht die Spritleitung aus soll ja ein gewissen Druck auch halten auch wenn er steht. Oder die Hochdruck-Pumpe zickt auch gern Mal undicht Flecke unterm Wagen ?? Denn grade bei diesen Temperaturen sollte er eigentlich gut anspringen . Denn man hört ja er will ja nur der Sprit fehlt

Themenstarteram 31. August 2020 um 22:15

Erstmal danke für die Antworten!

@AlexGC Anfangs (ca. vor 3 Monaten das erste Mal) waren die Startprobleme sehr selten, vielleicht 2x im Monat.

Mittlerweile tritt es mehrmals in der Woche auf, immer nachdem er die Nacht gestanden hat.

@wilfried.1 Flecken habe ich bisher keine gesehen. Zu wenig Sprit wäre eine gute Idee, die Batterie wurde nämlich schon mehrmals überprüft (12,6 V).

Nach dem Starten lief der Motor lauter als sonst, es fühlte sich so an als wäre die Drehzahl etwas zu gering und der Innenraum hat gebrummt.

Aus der Richtung des Auspuffs roch es nach Sprit (nicht aus dem Motorraum oder Innenraum), ob da ein Zusammenhang besteht weiß ich nicht.

Ich schätze mal die Spritleitung kann man nicht so einfach selber überprüfen, ich werde das an die Werkstatt weitergeben, so dass die dort einen Anhaltspunkt haben.

Also wenn du keine offensichtlichen Undichtigkeiten erkennen kannst kann es eines von diesen Dingen sein:

 

Am Wahrscheinlichsten:

Der Wagen zieht im Stand über Nacht Luft ins Kraftstoffsystem (heißt, in den Leitungen kann kein Kraftstoffdruck gehalten werden und der Kraftstoff fließt zurück, wodurch die Pumpe erstmal ordentlich arbeiten muss, bis er wieder genug Druck in der Rail hat)

Das kannst du ganz einfach überprüfen, indem du morgens vor dem Starten kurz nachsiehst, ob in den Leitungen zur Hochdruckpumpe Kraftstoff vorhanden ist. Ist dies nicht der Fall, ist meist eine oder mehrere der Dichtungen an den Leitungen hinüber. Wenn das Problem schon ziemlich fortgeschritten ist, kann man oft auch beobachten, wie bei laufendem Motor Blasen durch die Leitungen huschen.

 

Unwahrscheinlicher: schwächelnde Hochdruckpumpe, Druckregelventil.

 

Die Tatsache, dass du den Kraftstoff schon riechen Kannst deutet jedoch darauf hin, dass du schon ein ordentliches Leck irgendwo haben musst. Verfolg einfach mal alle Kraftstoffleitungen ab Filter.

Die Leitungen kannst du selber erstmal ansehen grade die Verbindung gammeln gern ,und da er von unten komplett verkleidet ist muss man schon etwas schrauben , aber wenn du sagst er stinkt nach unverbranten Diesel kann es auch die Einspritzdüsen sein denn wenn die nicht fein Zerstäuben ,und nur rein träufeln läuft er auch nicht richtig ,wie viel hat er schon gelaufen ? Durch defekte Düsen kann der Anfangsdruck auch verloren gehen .Wie gut sind deine Schrauberkenntnisse??

Themenstarteram 31. August 2020 um 22:32

Danke, ich werde es überprüfen.

Ich schätze mal, dass diese vermutliche Undichtigkeit immer größer geworden ist und deswegen die Startprobleme immer häufiger werden.

Mit welchen Kosten kann ich da ungefähr rechnen?

 

Der Wagen hat jetzt 301.000km gelaufen und ist 19 Jahre alt.

Meine Schrauberkenntnisse sind leider nicht gut, deswegen wollte ich hier die wahrscheinlichsten Ursachen sammeln, so dass die Werkstatt direkt weiß, wonach sie suchen muss.

Gut aber die Leitungen kannst du ja selbst kontrollieren, und dann kläre Durchsicht Spritleitung besorgen und die tauschen und sehen ob Luft in der Leitung gefördert wird ,oder ob Luftblasen in der Rücklauf ist sind die einfachsten Sachen u fällst es die Düsen sein sollten sie selbst im Netz besorgen als über die Werkstatt

Bei den 2 Startversuchen zündet er ja auch kurz vor Ende. Also das scheint irgendwie ein Spritproblem zu sein -zu wenig Raildruck nehme ich an. Die Vorförderpumpe, also die die neben der Hochdruckpumpe sitzt, saugt den Sprit aus dem Tank. Also herrscht in der gesamten Leitung U N T E R D R U C K . Wenn der F I L T E R sehr alt ist, sollte man über einen Wechsel nachdenken, denn irgendwann steigt der Unterdruck so stark an, dass die Luft durch die Rohrdichtungen eingesaugt wird. Ein paar Luftblasen sind kein Problem, eine erbsengroße Luftblase wird zu einer winzigen Kleinigkeit zusammengepresst im Rail, die geht so mit durch die Düse und man merkt nichts. Vielleicht ist auch der Tankdeckel zu dicht, irgw soll da ja auch eine Entlüftung sein.

Mach doch erstmal ein Foto vom Motorraum ohne die Abdeckungen und stell es hier ein. Wir können dann schon erstmal schauen, ob ein oder mehrere injektoren undicht sind. Zudem können wir dir anhand des Fotos besser erklären wo du schauen kannst

Themenstarteram 1. September 2020 um 10:24

Danke für eure Antworten, ich werde versuchen eure Hinweise umzusetzen.

Der Wagen ist heute morgen angesprungen, aber hat sich wieder so verhalten wie im Video, allerdings ging es schneller, weil er nicht so lange stand.

Übrigens konnte ich heute morgen eine Flüssigkeitsspur feststellen, die auf der Straße zu sehen war.

Ich bin mir nicht sicher, ob es Diesel oder Öl war. Jedenfalls war es kein Wasser, da diese typische Regenbogenfarbe zu sehen war.

Themenstarteram 7. September 2020 um 21:19

Kurzes Update:

Ich bin leider nicht mehr dazu gekommen mir den Motorraum mal genauer anzuschauen, da das Auto nicht meines ist.

Momentan ist der Wagen in der Werkstatt und die Dichtungen der Kraftstoffleitungen werden vorsorglich gewechselt, allerdings auch nur weil ich das angemerkt habe.

Sollte das nicht die Lösung gebracht haben, werde ich mich hier mit Bildern nochmal melden.

Der Wagen sprang bei der Werkstatt übrigens trotz 2 Tagen Standzeit sofort an, wodurch die angeblich nichts finden könnten.

Eigenartigerweise hatte ich genau die selben Symptome und bei mir war es tatsächlich die Spritqualität. Hatte ich getankt bei einer von der üblichen Billigtanke und da fing das an - schlechter Start und holpriger Kaltlauf . Zuletzt bei fast leerem Tank hatte ich morgens zu kämpfen, dass er ansprang. Dann getankt bei einer Markentanke und sofort alles wieder gut und der Motor läuft und schnurrt wie ein Kätzchen :)

Themenstarteram 8. September 2020 um 8:57

Danke für den Hinweis, der Sprit mit dem das Fahrzeug getankt wird müsste aber in Ordnung sein, da ich meinen E 220 CDI auch selbst dort schon ohne Probleme getankt habe.

Sollte der Werkstattbesuch aber keine Besserung bringen, werde ich auch mal die Tankstelle wechseln und schauen ob sich was ändert.

Bei der Km Leistung sind die Injektoren im Eimer und der

LMM hat auch schon seine Schuldigkeit getan.

Ein Dieselfilter wechsel wäre wohl auch drann.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. C200 CDI will nicht anspringen