ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. C180K M271 Kalt zuweilen schlechte Gasannahme und MKL an

C180K M271 Kalt zuweilen schlechte Gasannahme und MKL an

Mercedes C-Klasse W203
Themenstarteram 2. Mai 2013 um 18:05

Irgendwie stimmt mein MoPf. Zuweilen geht die Motorkontrollleuchte an wenn er kalt ist und dann zieht es auch etwas ungeleichmäßig. Wenn es ganz übel kommt, scheint es zuweilen nur auf 3 Pötten zu laufen. Nach ein paar wenigen km, wenn er wärmer geworden ist, kann man ihn dann kurz ausmachen und wieder neu starten, dann läuft er wieder besser und nach so 10km oder etwas mehr geht bei einem Neustart auch die MKL nicht mehr an. Störungen meldet der BC nicht. Es passiert nicht immer, aber wenn, dann nur wenn er kalt ist und es geht immer nach einigen km weg.

Die Kabel der Nockenwellversteller sind nicht ölig, es ist keine Gasanlage oder sonstwas verbaut und er hat erst so 90tkm runter. Wenn es passiert zeigt der BC einen recht hohen Verbrauch an, der sich aber beim Nachtanken so nicht wirklich bestätigt. Nach dem was man hier und woanders so findet, wären da die Verdächtigen wohl:

1. Zündspule

2. Unterdruckschlauch

3. Ventile

4. LMM

Den Unterdruckschlauch kann man mit Bremsenreiniger testen, aber so genau muss der hingesprüht werden? Wie kann ich die Zündspulen testen? Einfach anhalten und der Reihe nach einen Kerzenstecker ziehen bis man den erwicht, bei dem es keinen Unterschied macht?

Ähnliche Themen
30 Antworten

Hallo,

ich geb jetzt auch mal meinen Senf zu diesem Thema:

Nachdem ich mich längere Zeit mit dem Problem rumgeschlagen habe, daß der Wagen auf der Autobahn

nicht schneller als 110-120 km/h gefahren ist, weil der 4. Zylinder Zündaussetzer hatte, habe ich Ventlisauber von LiquiMoly ausprobiert (Den Tip habe ich hier aus dem Forum). Ich habe eine Dose in einen viertel vollen Tank reingekippt und bin auf die Autobahn gefahren. Dabei habe ich den Motor etappenweise bis auf 5500 Upm hochgedreht. (bei 3000 Upm angefangen und ca. alle 5 min um 500 Upm erhöht). Und siehe da, die Zündaussetzer sind nicht aufgetaucht. Das Problem sind tatsächlich verkokende Ventile, wobei die Verkokungen durch das Zeug anscheinend beseitigt werden. Nun kippe ich alle 3 - 4 Monate eine Dose in den Tank und die MKL ist bisher nicht angegangen. Der Wagen läuft einwandfrei. Ich würde den Ventilreiniger auf jeden Fall empfehlen.

Ausgelesen wurde bei mir auch immer wieder "Zündaussetzer Zylinder 4"

Fahrzeug: S200K; Bj. 07.2002; 1,8 L; 163 PS; Automatik.

Gruß

Iboboss

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. C180K M271 Kalt zuweilen schlechte Gasannahme und MKL an