ForumE60 & E61
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW E60 verliert viel Öl auf kurzer Strecke

BMW E60 verliert viel Öl auf kurzer Strecke

BMW 5er E60
Themenstarteram 16. Februar 2021 um 18:00

Hallo zusammen!

Ich fahre einen BMW E60 525i Baujahr 2004.

Seitdem Minusgrade draußen sind, verliert mein Auto extrem viel Öl. Mein Arbeitsweg beträgt nur wenige Minuten und auf dieser Strecke kommt schon sehr viel Öl raus.

Bei Plusgraden ist alles in Ordnung und es tritt kein Öl aus.

Als ich die Motorhaube geöffnet habe konnte ich sehen, dass rechts vom Ölfilter, unter dem Ansaugrohr alles ölig war (Ölfiltergehäuse war allerdings sauber).

Habt ihr eine Idee was wohlmöglich Defekt sein könnte?

Danke schon einmal im Voraus!

Ähnliche Themen
15 Antworten

Eine Idee hätte ich, könnte sein, muß aber nicht sein!

KGE (Kurbelgehäuseentlüftung) durch Kondenswasser zugefroren und Dichtringe aufgrund von Überdruck im Motor rausgedrückt!

Ich hatte das einmal bei einem Seat Arosa (nach"VW Frostmotor") googeln!

Und bei einem Ford Fiesta, bei welchem bei strengem Frost sowohl Öleinfüllstopfen als auch der Simmering der Kurbelwelle rausgedrückt wurden!

Öleinfülldeckel aufschrauben und sehen ob da mokkafarbene Pampe sitzt. Dann Öleinfülldeckel lose auflegen und nicht aufschrauben! Dabei beobachten ob der Öldeckel auf und abspringt!

Nachher selbstverständlich Öldeckel wieder aufschrauben.

Gruß Hannes

Themenstarteram 16. Februar 2021 um 18:42

@Hannes99

Danke für deine Antwort!

Das habe ich bereits auch vermutet, dass das der Grund sein könnte.

Werde dann mal schauen wie er sich jetzt bei den kommenden Plusgraden verhalten wird.

Danke dir!

Auch wenn er bei Plusgrade kommen, die defekten Dichtungen werden nicht mehr neu! Beim Fiesta meiner Frau war der Simmering komplett rausgedrückt!

Du riskierst kompletten Ölverlust mit Ölspurenbeseitigung auf der Straße und Motortotalschaden! Ist und passiert!

Das du viel Kurzstrecke fährst, spricht genau für zu gefrorene KGE

Kleiner Einwand meinerseits hatte auch letztens im Motorraum vorne alles voller Öl

Der Ladeluftschlauch der vom Llk hoch zur drosselklappe geht da liegt ein Wasserschlauch an der scheuert das Alu durch wo dann Öl austritt kontrolliere das mal bei dir

Bild stammt von Google als Referenz

Asset.PNG.jpg
Asset.PNG.jpg
Themenstarteram 16. Februar 2021 um 19:06

@Hannes99

Mein Auto steht gerade in der Firma, werde es erst wieder auf der Straße fahren, wenn ich es repariert habe in den nächsten Tagen.

Liebe Grüße

Themenstarteram 16. Februar 2021 um 19:07

@Marbach91

Danke dir für den Hinweis, ich werde mal einen Blick drauf werfen !

Kein Problem ;)

Habe aktuell auch das Problem gebraucht findet man nicht da die auch fast alle durch sind

War bei meinem freundlichen und er sagte das Problem ist bekannt die haben den Schlauch Lauch schon ummantelt aber es scheuert trotzdem am Alu und neu kostet das schlappe 300 Euro weil nur im ganzen erhältlich

@Marbach91

was du beschreibst kann auch sein. Mein Vater hatte bei seinem Mercedes genau das Problem was du beschreibst! Aber im Ladeluftschlauch sollte eigentlich nicht viel ÖL , nur wenig sein, es sei der Turbo ist hin

@Marbach91

Hallo Marbach, wir sind beide im falschen Märchen und haben falsch gedacht! Der @CroCop92 fährt einen 525i Benziner und das ist ein Saugmotor, der hat keinen Ladeluftschlauch!

Wir beide sind wohl zu turbodiesellastig! Sorry

@Hannes99 hab’s jetzt auch gesehen :D sry dafür aber jeder der ein 525 oder 530d fährt können es mal kontrollieren ...

@Hannes99 das ist mir auch bewusst es ist nicht viel aber fahre schon sehr lange damit rum ohne das es mir aufgefallen ist mein freundlicher hat es kontrolliert und hat es als normal empfunden Turbo hab kein Spiel auch dort ist nicht viel Öl zu sehen und mein Motor braucht auch kein Öl mache alle 15000 und da fehlt nie was Laufleistung ist momentan bei ca 233000

Das Problem ist er zieht halt Luft oder er bekommt nicht genügend Luft da er dort verliert kann dann auch der Grund für Leistungsverlust oder Ähnliches sein

Wenn am Ladeluftrohr nicht viel rauskommt, ein wenig ist normal. Bei meinem Vaters Mercedes waren ein paar Ölflecken unterm Auto, Ladeluftkühler durch Steinschlag beschädigt!

Wie du schreibst, zieht Luft und bekommt nicht genug!

Das gibt Turbo pfeifen, obwohl es nicht am Turbo liegt, aber durch die Undichtigkeit Rußbildung> schlecht für DPF!

Das ist aber ein anderes Thema, können wir gerne in einem neuen Thread aufmachen, aber hier geht es zuerst mal um den TE @CroCop92 der einen Benziner Sauger fährt, und da tippe ich ziemlich sicher auf eingefrorene KGE

@CroCop92

Hallo an den TE. Dürfen wir jetzt von dir eine Rückmeldung erwarten was die Ursache war?

Wir leben hier alle von gelösten Fällen. Abducken, wenn die Kiste wieder läuft ohne Rückmeldung geht gar nicht!

Gruß Hannes

Themenstarteram 18. Februar 2021 um 20:46

@Hannes99

Hallo Hannes, klar! Werde mich melden sobald ich Neuigkeiten habe, hab zur Zeit viel auf der Arbeit zu tun weswegen ich kaum Zeit finde. Bin am überlegen wo ich die Ersatzteile kaufen soll, sprich gesamte KGE. Habe ein paar Angebote im Internet gefunden, mal schauen, werde ich wohl am Wochenende bestellen.

LG!

wenn du auf Nummer sicher gehen willst, empfehle ich https://www.leebmann24.de. Original BMW Ersatzteilkatalog!

Gehht auch billiger bei Daparto, aber 20€ werden nicht drin sein!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW E60 verliert viel Öl auf kurzer Strecke