ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Blinker-Sicherung

Blinker-Sicherung

VW Passat B5/3BG

Hallo

Bei meinem 3BG BJ. 2001 brennt öfter die Sicherung der Blinker durch und beim Abschließen mit der Fernbedienung gehen die Blinker nicht an. Die Warnblinkanlage geht aber ohne Probleme.

Hat jemand eine Rat?

Schon einmal Danke für jeden Tip.

Ähnliche Themen
14 Antworten

Hängerkupplung?

Wenn Ja Wasser? Grünspahn in der Steckdose?

Peter

Hi, Danke schon mal

Anhängerkupplung = Ja

Wasser und Grünspahn muß ich erst nachsehen.

Werde mich melden.

Das Thema trifft mich auch seit ein paar Wochen. Anhängerkupplung ist vorhanden, und ich werde das auch einmal prüfen. Bisher habe ich an das Blinkerrelais gedacht. Ein Austausch hat aber nichts gebracht. Vermutung war jetzt noch weiterhin der Lenkstockhebel. Aber bevor ich den ausbaue, mache ich mich mal an die AHK-Steckdose.

Also die AHK-Steckdose sieht sauber aus. Keine Korrosion, kein Wasser darin. Ich habe auch auch das Kabel dahinter augenscheinlich geprüft und während des Blinkens daran gewackelt. Keine Probleme dabei.

Heute Abend habe ich dann noch die 15A-Sicherung für die DWA-ZV-Funktion am hinteren Relaisträger gewechselt. Das war ein bisschen mehr Aufwand, weil die untere Verkleidung dafür ab muss. Im Verlauf der letzten Wochen sind damit alle drei Sicherungen schon geflogen: Die 10 A für Blinker, die 15 A für Warnblinker und die 15 A für's ZV-Blinken. Na ja gut, alle Funktionen wieder i.O., nur leider behebt es das Problem nicht. :mad:

Meine letzte Hoffnung ist nun der Blinkerhebel. Den werde ich als nächstes rausnehmen und überprüfen. Aber danach bin ich mit meinem Latein am Ende. Falls noch jemand in der Zwischenzeit eine Idee hat, bitte her damit.

also bei dir Brennt auch immer wieder ein Sicherung durch?

schau mal im Fahrerfussraum unter dem Teppich nach den Kabel...

da ja öffter mal wasser im Passat einbricht, faulen die Kabel unter dem Teppich mal gerne weg.

also Kabel von A-Säule - über den Seitenschweller zum KSG prüfen. im Schweller bereich gibt es auch gerne mal ein Kabelbruch.

unter dem Teppich vor dem Fahrersitz, sitzt noch ein Schwarzer kasten und in diesem befindet sich das KSG und wenn das voller wasser ist oder mal gelaufen ist, faulen auch dort gerne die Kabel bzw die Kontakte, sollte es da mal feucht geworden sein kann dein KSG auch noch was ab bekommen haben.

stück für stück prüfen...

Habe heute nur einmal schnell hinter die seitliche Abdeckung der A-Säule im Fußraum geschaut, dort aber außer einem Haufen leicht verstaubter Stecker und Kabel nichts ungewöhnliches gefunden. Weiter bin ich noch nicht vorgedrungen. Dazu muss ich erst mal herausfinden, wie man die Abdeckung auf dem Schweller im Innenraum löst (geklippst, geschraubt?) und den Teppich im Allgemeinen löst.

Insgesamt gesehen scheint mir das KSG daran vielleicht unschuldig. Die 15 A Sicherung am hinteren Relaisträger war schon eine ganze Weile durchgebrannt, und trotzdem hat die 10-A-Blinkersicherung auch noch danach ausgelöst.

Wie auch immer, ich komme ja nicht darum herum, den halben Kabelstrang freizulegen. Aber bei der ganzen Verkleidungs- und Teppichorgie scheint der Blinkerhebel für mich das einfachere Stück zu sein.

der Schweller ist nur geklippst...

als erstes muss die untereverkleidung A-Säule weg, diese ist mit einer schraube befestigt und oben hinter der Motorhaubenentriegelung geklippst.

bei Schweller aufpassen, der bricht auch schon mal oder die halter der Klippse brechen... ich habe dafür ein Kunstoffkeil... hab mir mal so ein set gekauft wo diverses Kunstoffwerkzeug für die Demontage von Verkleidung drin war.

der schweller geht bis zur Rückbank durch und ist dort auch nochmal unter der sitzbank verschraubt mit zwei glaube T15 Torx schrauben. in der B-Säule nur eingerastet an die B-Säulen verkleidung... sitz nach ganz hinten und du kannst den Teppich schon hochheben und siehst einiges

So, schöne Beschäftigung für einen heißen Sommersonntag: die Elektrik vom Passat wegen der immer wieder rausspringenden Blinkersicherung absuchen. Dazu Folgendes getan:

- Batterie abgeklemmt.

- Lenkrad runter (jetzt lasst mich bitte, bitte wegen dieses sch*** Airbags in Ruhe. Ich kenne das Thema. :rolleyes:)

- Alle Verkleidungen an der Lenksäule, A-Säule vorne unten und im Fußraum runter.

- Lenkstockhebel abgebaut und geprüft (i.O.)

- Climatronic raus --> (Warn)blinkrelais raus.

- Verkleidung Schweller innen abgeclippst, Fußstütze entfernt --> Teppich vor dem Fahrersitz gelupft. (Das war eine Sauarbeit. Der Teppich ist so zäh und unflexibel, dass es mir gerade so gelang, an das Komfortsteuergerät zu kommen. Dabei aber fast beide Hände gebrochen. ;) Um noch mehr Freiheit zu haben, müsste man den Teppich auch an der Mittelkonsole lösen und ggf. noch am Fahrersitz. Die Arbeit wollte ich mir sparen.)

- Seitenblinker links rausgeklickt und Blinkerlampe abgezogen

- Blinker vorne links (durch Radhausschale) gelöst und Sockel geprüft.

- Stecker am Scheinwerfer vorne links abgezogen.

- Stecker braun, und Stecker rosa an der A-Säule unten links gelöst.

- Alles auf Durchgang und Kurzschluss nach Masse mit dem Multimeter geprüft.

Ergebnis: NICHTS, rein gar NICHTS! :mad:

Alle Kabel intakt, Sichtprüfung unter dem Teppich und Komfortsteuergerät: Alle Kabel sehen unversehrt aus. Dazu alles furztrocken!

Dann alles wieder zurückgebaut. Batterie angeschlossen, Zündung ein, Blinker links rein: und zack! Sicherung raus :mad: Ich werd' noch meschugge.

Zu guter letzt habe ich dann noch einmal eine 10 A Sicherung eingesetzt und nur vorne am Scheinwerfer links den 10-poligen Stecker abgezogen. Nachdem zuletzt der Fehler sofort nach Einschalten der Zündung und Blinker links ausgelöst hat, hätte es auch dieses Mal wieder sein müssen. Sicherung blieb aber drin. Ok, Blinktakt verdoppelt wegen abgezogenen Stecker, aber immerhin bleibt die Sicherung drin. Das Kabel zum Scheinwerfer hatte ich allerdings schon geprüft. Alles ok. Also bleibt jetzt meine Hoffnung, dass es das Scheinwerfermodul ist. Zum Ausbau des Scheinwerfers bin ich allerdings noch nicht gekommen. Ich halte euch auf dem Laufenden. ;)

Als Notlösung bin ich heute tagsüber mit abgezogenem Stecker am linken Scheinwerfer gefahren. 200 km auf der Autobahn und in der Stadt. Seitenblinker und Blinker hinten haben funktioniert bis zum Schluss - leicht hektische Blinkfrequenz natürlich dabei. :D Unterwegs noch einmal beim Freundlichen fünf 10 A Sicherungen auf Vorrat gekauft. Und am Abend noch einmal den Test mit eingestecktem Stecker am Scheinwerfer. Zuerst funktioniert alles normal, alle drei Blinker. Dann ein paar Mal mit der flachen Hand vorne auf den Scheinwerfer geklopft: Sicherung wieder raus.

Damit bin ich mir ziemlich sicher, dass die Ursache der Scheinwerfer selbst und nicht irgend ein Kabel ist. Ausgebaut habe ich den noch nicht. Ich bin mir nicht sicher, ob ich mich sicherheitshalber schon einmal einen Ersatzscheinwerfer ordere. Ich nehme an (ohne dass ich den Scheinwerfer schon einmal in den Händen hatte), dass ich den Defekt im Scheinwerfer eh nicht selbst beheben kann, weil das Gehäuse geklebt ist. Oder weiß jemand, ob ich bei den Halogen-Scheinwerfern vom 3BG das Gehäuse öffnen kann und die Elektrik im Innern prüfen kann?

hast du Halogen oder Xenon scheinwerfer?

Halogen, Hersteller ist Hella.

also wirklich viel Elektrik ist da nicht drin, eigentlich gar keine,

die leuchtmittel sitzen nur ihn ihrer Fassung und von hinten sitzt der Stecker drauf und im scheinwerfer laufen die kabel nur zusammen an die Buchse die nach aussen führt.

aber es kann sein das man ein Kabel eingeklemmt hat und nun gegen masse liegt bzw ein Kurzschluss erzeugt.

das Glas ist eingeklebt, bekommt man aber ab.

ich hab das bei meinem 3B schon germacht.

dafür scheinwerfer 15min bei 80grad in den Backoffen legen und schon kann man das glas abnehmen.

einkleben kann man das glas wieder super mit Sikaflex.

ich würde kein neuen scheinwerfer kaufen sondern schauen wo der fehler liegt und den scheinwerfer gegebenfalls zerlegen und Reparieren. hab so auch schon die Justierschrauben repariert.

denke nur nachher dran wieder den scheinwerfer einzustellen, sonst blendest du noch jemanden, das muss ja nicht sein ;)

Zitat:

Original geschrieben von marccash

also wirklich viel Elektrik ist da nicht drin, eigentlich gar keine,

die leuchtmittel sitzen nur ihn ihrer Fassung und von hinten sitzt der Stecker drauf und im scheinwerfer laufen die kabel nur zusammen an die Buchse die nach aussen führt.

aber es kann sein das man ein Kabel eingeklemmt hat und nun gegen masse liegt bzw ein Kurzschluss erzeugt.

Genau das ist meine Vermutung. Ich hoffe, das ist so. Das Problem ist nur: Wenn ich den Scheinwerfer raus habe, und mich dann gründlich "verbastele", dann bin ich am Popo, weil wir den Wagen (fast täglich) brauchen. Andererseits ist es ein Versuch wert. Habe gesehen, dass die Halogen-Scheinwerfer von Hella so um die 160,- € kosten. Eine Menge Holz für einen Verdacht... Wie auch immer, morgen am Dienstag kommt der Scheinwerfer raus. Ich werde dann berichten, wie es weitergeht.

- Heute habe ich den Scheinwerfer vorne links ausgebaut. Dazu dank der Anleitung aus dem Forum den Stoßfänger demontiert. Mit dem Anblick konnte ich jedenfalls erfolgreich ein paar Anwohner schocken. Das Aussehen ohne Front ist immer wie ein bisschen arg demoliert :D

- Ich hatte schon fast den Backofen angeschmissen und die Clipse am Scheinwerfer abgezogen, um das Glas zu lösen, aber dachte mir noch, ich schaue mir die Kabel darin durch die Öffnungen für die Leuchtmittel noch einmal genauer an.

- Die Plus-Leitung für den Blinker ist intern im SW grün, wie auf den Bilder zu sehen. Mit einer Drahtschlinge habe ich mir dann beide Adern zum Blinker (grün und braun) geangelt und sie mir genauer angesehen. Und da war sie: eine winzige Scheuerstelle an der grünen Ader. Auf dem Bild sieht man bei Vergrößerung sogar, wie die Litzen unter der Isolierung hervorschauen. Das Kabel hat sich vermutlich an der scharfen Kante eines Reflektors aufgescheuert. Da der Reflektor aus Metall ist und vermutlich mit der Masse verbunden ist, konnte hier ein Wackelkontakt (Kurzschluss) auftreten.

- Nun alles mit Isolierband eingewickelt, Kabel wieder rein, und dann die ganze Rolle rückwärts mit der Karosserie.

Das war's. Projekt beendet, Fehler erfolgreich behoben - vorläufig. :)

P1030168-1280x854
P1030169-1280x854
P1030170-1280x854
+2
Deine Antwort
Ähnliche Themen