ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Blinker hinten links, leicht verschmort und geht nicht mehr

Blinker hinten links, leicht verschmort und geht nicht mehr

Mercedes C-Klasse W204
Themenstarteram 12. April 2020 um 20:56

Hallo,

mein Blinker hinten links hat heute den Geist aufgeben. Bei dem Wechsel der Lampe sah ich aber, dass der Schaden wohl größer ist. Der Stecker ist irgendwie in der hellgrauen Plastik geschmort in welcher die Lampe gesteckt wird.

Hatte sowas schon mal jemand von Euch?

Wie groß ist der Schaden, kann man den schwarzen Stecker noch wechseln, bzw. irgendwie eneuern? Da angeschmorte hellgraue Plastikteil benötige ich glaube nicht neu, wenn ich den schwarzen Stecker erneuert bekomme? Bekommt man das selbst hin oder muss man da zu einem Elektriker, wegen Spezialwerzeug usw.?

Besten Dank Euch und liebe Ostergrüße noch

Asset.JPG
Asset.JPG
Asset.JPG
+2
Ähnliche Themen
16 Antworten

Hallo,

ich hatte 2017 das gleiche Problem, die Masseverbindung ist zu schwach ausgelegt und war durchgeschmort. Hatte gelesen, dass es wegen dem Problem eine Rückrufaktion gab. Bin dann nach MB und die haben dann beide hinteren Lampenträger, Stecker und Leitungen auf Kulanz gewechselt.

War vor einigen Wochen beim TÜV, wo festgestellt wurde, dass der Hinterachsträger durchgerostet war, W204 Bj.2009. Der Hinterachsträger wurde auch von MB auf Kulanz gewechselt.

Themenstarteram 13. April 2020 um 10:22

Fehler im Posting

Themenstarteram 13. April 2020 um 10:23

Zitat:

@Guenni17 schrieb am 13. April 2020 um 09:32:02 Uhr:

Hallo,

ich hatte 2017 das gleiche Problem, die Masseverbindung ist zu schwach ausgelegt und war durchgeschmort. Hatte gelesen, dass es wegen dem Problem eine Rückrufaktion gab. Bin dann nach MB und die haben dann beide hinteren Lampenträger, Stecker und Leitungen auf Kulanz gewechselt.

War vor einigen Wochen beim TÜV, wo festgestellt wurde, dass der Hinterachsträger durchgerostet war, W204 Bj.2009. Der Hinterachsträger wurde auch von MB auf Kulanz gewechselt.

Hallo Guenni,

mit dem Hinterachsträger hatte ich in vor zwei Jahren das selbe Problem, damals fragte ich bei Mercedes im Center in Mastrich an und erhielt eine Absage!

Wenn ich dich richtig verstanden habe hast du auch vor kurzem das verschmorte Kabel zum Blinker auf Kulanz erstattet bekommen? Meiner ist gleiches Baujahr 2009 und W204 Limo.

Vielleicht bist du immer zur Durchsicht bei Mercedes gewesen, weil ich das nach vier Jahren nicht mehr gemacht habe? Vielleicht sind die bei dir kulanter, deswegen?

Beste Ostergrüße

.... ich habe dafür 86 € zahlen müssen bei MB. MfG

Themenstarteram 13. April 2020 um 10:31

Zitat:

@peterr2882 schrieb am 12. April 2020 um 21:03:35 Uhr:

https://www.motor-talk.de/.../...inzig-wahre-loesung-t4771179.html?...

hier steht alles

Recht herzlichen Dank, ich liebe dieses Forum!

Dir und allen hier die besten Ostergrüße

Verschmorte Lampenträger gehen bei uns in Österreich 10 Jahre auf Kulanz danach ist zum selber zahlen.

Themenstarteram 13. April 2020 um 11:33

Zitat:

@AMG-Kutschi schrieb am 13. April 2020 um 10:53:14 Uhr:

Verschmorte Lampenträger gehen bei uns in Österreich 10 Jahre auf Kulanz danach ist zum selber zahlen.

Danke für die Nachricht, hmm mit Baujahr 2009 wäre ich da raus ;(

Was kostet das Neuverlegen des Massekabels? Oder nur den Stecker und die Lampenhalterung erneuern und auf Risiko gehen? Kann da vielleicht sogar das Fahrzeug im schlimmsten Fall brennen?

Mach es so

IMG_2020-04-13_12-57-14.jpeg

Ja das geht auch, zusätzliche Masseverbindung vom Lampenträger zur Karosserie legen. Die alte Masseverbindung war zu dünn. Wenn alle Lampen, die einzeln über einen Draht geschaltet werden, angeschaltet werden, wurde es für den einzelnen Massedraht zuviel, da der gesamte Strom des Lampenträgers über den einen Massedraht zurück fließt. Mit der Kulanz ist es sehr Unterschiedlich, die eine MB-Werkstatt macht es und die andere MB-Werkstatt nicht. Habe ich auf jeden Fall so erlebt.

https://www.spiegel.de/.../...gen-defekter-rueckleuchten-a-966831.html

Kauf dir zwei Rückleuchten in der Bucht ( mopf ) und tausch selber aus ca 200 €

Zitat:

@Guenni17 schrieb am 13. April 2020 um 15:36:03 Uhr:

Die alte Masseverbindung war zu dünn. Wenn alle Lampen, die einzeln über einen Draht geschaltet werden, angeschaltet werden, wurde es für den einzelnen Massedraht zuviel, da der gesamte Strom des Lampenträgers über den einen Massedraht zurück fließt.

Das stimmt nicht. Das Problem ist die Steckverbindung.

Klar ist der Strom bei 12 Volt schon ganz ordentlich, der dort durch fließt. Aber das reine Kupfer im Kabel leitet schon noch ne Ecke besser, als der Stecker-Pin, welcher im besten Fall noch aus einer Kupferlegierung (Messing) und im schlechten Fall nur aus Eisen ist.

Übrigens gibt die Leuchteneinsätze neu auch einzeln für 21,49€ incl.Versand.

https://www.ebay.de/.../362964158066?...

Musst du nur schauen das du dir die richtige für dein Fahrzeug bestellst. Also für Limo oder Kombi.

und hier den kompletten Stecker mit Kontakten für 13,95€ incl. Versand:

https://www.ebay.de/.../254010308976?...

dafür benötigst du dann aber Crimpzange oder einen Lötkolben um die alten Adern nach einer vorsichtigen Quetschung (z.B. einem kleinem Seitenschneider) zusätzlich sicher zu verlöten.

Themenstarteram 15. April 2020 um 9:06

Zitat:

@TDI-Vielfahrer schrieb am 13. April 2020 um 18:02:42 Uhr:

Übrigens gibt die Leuchteneinsätze neu auch einzeln für 21,49€ incl.Versand.

https://www.ebay.de/.../362964158066?...

Musst du nur schauen das du dir die richtige für dein Fahrzeug bestellst. Also für Limo oder Kombi.

und hier den kompletten Stecker mit Kontakten für 13,95€ incl. Versand:

https://www.ebay.de/.../254010308976?...

dafür benötigst du dann aber Crimpzange oder einen Lötkolben um die alten Adern nach einer vorsichtigen Quetschung (z.B. einem kleinem Seitenschneider) zusätzlich sicher zu verlöten.

WOW Danke für deine Mühe!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Blinker hinten links, leicht verschmort und geht nicht mehr