ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. blinker ! hilfe !!!

blinker ! hilfe !!!

Themenstarteram 28. August 2010 um 23:55

manche von euch kennen mich ja schon,

jetzt bin ich mit meinem umbau soweit fertig, nun sind die blinker dran.

also mein problem ist: es gibt ja unter der sitzbank ein relaes das sowohl warnblinker als auch links und rechts blinken steuert.

jetzt ist es aber so es waren aber zwei seperate relaes verbaut die ich entfernt habe und nun blinkt nur noch warnblink und wenn ich rechts oder links betätige dann brennt er die ganze zeit.

muß ich nun wieder jeweils auf jede seite ein relaes vorschliesen damit die dinger wieder funktionieren ?

ich muß dazu sagen, ich kann diesen blöden schaltplan nicht lesen !!!

ich hoffe es kann mir einer weiter helfen und mir die sache erklären.

im voraus schon mal besten dank

lg

andy

Ähnliche Themen
23 Antworten

jetzt mal ehrlich,wie soll dir anhand dieser vagen angaben jemand helfen können?

also wenn das jemand schafft,hut ab!

Themenstarteram 29. August 2010 um 10:05

Zitat:

Original geschrieben von Sedge

jetzt mal ehrlich,wie soll dir anhand dieser vagen angaben jemand helfen können?

also wenn das jemand schafft,hut ab!

also danke für die antwort .....

aber meine frage war:

muß ich nun wieder jeweils auf jede seite ein relaes vorschliesen damit die dinger wieder funktionieren ?

mehr will ich garnicht wisen !!!

jetzt hoffe ich daß es so einen gibt und vor dem du den hut ziehen kannst !

zudem kann man auch einen gruß schicken !

lg

andy

am 29. August 2010 um 10:55

Hallo Andy,

wenn Du 2 Relais ausbaust, brauchst Du Dich nicht wundern, wenn etwas nicht mehr so funzt wie vorher.

Bau die Dinger mal wieder ein und probiers aus.

Ansonsten ziehe ich den Hut vor Dir! Wenn ich mir so Deinen Garten ansehe und daraus auf die Umgebungsgegebenheiten schließe...

Ich ziehe Hut (Helm) vor Dir, dass die Blnker überhaupt leuchten!

Was sind das denn für Stippen, die da am Mopet humhängen?

Greetz

SDK

Themenstarteram 29. August 2010 um 11:29

Zitat:

Original geschrieben von Superdieselklaus

Hallo Andy,

wenn Du 2 Relais ausbaust, brauchst Du Dich nicht wundern, wenn etwas nicht mehr so funzt wie vorher.

Bau die Dinger mal wieder ein und probiers aus.

Ansonsten ziehe ich den Hut vor Dir! Wenn ich mir so Deinen Garten ansehe und daraus auf die Umgebungsgegebenheiten schließe...

Ich ziehe Hut (Helm) vor Dir, dass die Blnker überhaupt leuchten!

Was sind das denn für Stippen, die da am Mopet humhängen?

Greetz

SDK

hallo, ja die strippen gehören zum tacho (sensor getriebe)

und was den garten angeht... das ist vor der töpferwerkstatt meiner frau die ich grad haupfsächlich fertigstellen mußte und sobald ich etwas zeit aufbringe schraube ich (vor der scheune) an der harley. wenn das wetter mitspielt ist das angenehmer wie immer bei scheinwerfer zu schrauben.

ja und der garten befindert sich hinter dem haus, 46,5a sind das so mit teich.

ich bring noch ein bild.

ja und vor dem haus ist grad nur noch sauerei muß ich auch noch aufräumen.holz muß ich auch noch 16m im wald machen.

ja und so geht es weiter....

übrigens habe ich die blinker eben zum blinken gebracht nur geht dann das warnblinken nicht mehr.

ich habe ja schon einwenig ahnung aber bei diesen abgeschnittenen kabeln und da und dort zusammen geflickt mit ganz anderen farben ist das einfach ein scheiß.

einen schaltplan habe ich zwar aber ich blick das einfach nicht, muß wohl dach mal ein kfz-elektriker her.

moin

normalerweise brauchst nur ein relais.

schau mal den Plan

vielleicht hülft das weiter,

beide rechts auf einen anschluss,

beide links auf einen,

masse dazu und dann muss es funzen,

ausser du überbrückst irgendwo auf masse, dann geht nix.

was für plan hast du denn?

am 29. August 2010 um 12:37

Gib mal ein paar technische Details zu deinem Mopped. BJ wäre gut.

Evos hatten origal normalerweise keine Blinkrelais sondern ein elektronisches Modul.

Vielleicht hilft dir deshalb auch der Schaltplan nicht weiter.

Zitat:

Original geschrieben von groomy.amigo

Gib mal ein paar technische Details zu deinem Mopped. BJ wäre gut.

Evos hatten origal normalerweise keine Blinkrelais sondern ein elektronisches Modul.

Vielleicht hilft dir deshalb auch der Schaltplan nicht weiter.

.

Genau,deshalb kein Blinkerrelais.

Dieses Steuergeät wird werwendet, daß der eingeschaltete Blinker in Fahrt über

den Tacho nach einer bestimmten Wegstrecke wieder automatisch ausgeschaltet wird.

Themenstarteram 29. August 2010 um 18:10

Zitat:

Original geschrieben von groomy.amigo

Gib mal ein paar technische Details zu deinem Mopped. BJ wäre gut.

Evos hatten origal normalerweise keine Blinkrelais sondern ein elektronisches Modul.

Vielleicht hilft dir deshalb auch der Schaltplan nicht weiter.

hallo, dieses modul ist bei meiner sportster/hugger bj.12.2000 verbaut !

nur die harley wurde mal total umgebaut so daß nun diese kellermänner hinten und vorne lenkerblinker verbaut sind.

es waren auch 2 binkerrelais verbaut aber duch den deepischen umbau(irgendwo an steckverbindungen) ein oder 2 kabel abgeschnitten finde ich mich jetzt nicht mehr durch.

und wenn ihr nun alle mal meine bilder anschaut welche ich bis jetzt schon hier bei dem forum eingestellt habe seht ihr auch was ich meine.

naja ich habe diese verbindungen wieder farblich wieder verlötet aber es geht nur wenn....

spielerei mal geht es so mal geht es anderst.beim anschluß alleine mit dem modul muß doch auch ein tacho angeschloßen sein ?

aber der ist defekt und wird durch einen ersatz angeschloßen aber ich benötige dafür noch ein teil das zwischen den sensor geschaltet wird.

gruß

andy

Moin,

hol dir bei Tante L. Ochsenaugen und das billige Blinkerrelais und bau den anderen überflüssigen Scheiss ab.:eek:

Je weniger dran ist umso weniger kann kaputt gehen.;):)

Gruss

Themenstarteram 29. August 2010 um 21:11

Zitat:

Original geschrieben von DH-HD1

Moin,

hol dir bei Tante L. Ochsenaugen und das billige Blinkerrelais und bau den anderen überflüssigen Scheiss ab.:eek:

Je weniger dran ist umso weniger kann kaputt gehen.;):)

Gruss

hey, das ist jetzt aber nicht dein ernst ?

ich brauch ein vollgutachten (holländische zulassung) und da ist einfach auch eine warnblinkanlage vorschrift.

wenn das nicht wäre, dann wäre ich schon fertig, soviel technisches verständnis habe ich schon !

also bitte eine lösung schicken !

gruß zurück

andy

Neumodischen Krams.:D:D

Aber wenn ich mich erinnere sind doch auf Relais und Modulen Anschluss Symbole aufgedruckt.Sollte doch mit einem Multimeter möglich sein die fehlenden Kabel zu finden.

Ist mir sogar meistens geglückt,obwohl ich nicht der Elektriker vorm Herrn bin.:rolleyes:

Gruss

http://www.google.de/url?...

Themenstarteram 29. August 2010 um 23:18

Zitat:

Original geschrieben von DH-HD1

Neumodischen Krams.:D:D

Aber wenn ich mich erinnere sind doch auf Relais und Modulen Anschluss Symbole aufgedruckt.Sollte doch mit einem Multimeter möglich sein die fehlenden Kabel zu finden.

Ist mir sogar meistens geglückt,obwohl ich nicht der Elektriker vorm Herrn bin.:rolleyes:

Gruss

http://www.google.de/url?...

also ich habe die kabel alle wieder richtig verbunden und auch gelötet

aber .... ich müßte einfach mal mehr zeit investieren und dann wird das schon funzi.

der link ist auch hilfreich aber da steht nichts von einer warnblinkmudul oder so ähnlich.

gruß

andy

am 31. August 2010 um 8:52

Ist das Blinkmodul noch drin in deinem Mopped?

Wenn ja, vermute ich, das die beiden "Relais" Lastwiderstände sind, um deinem Modul die richtigen Stromstärken zu verpassen !

Bei anderen Werten als 21W pro Blinker quittiert das Modul sonst seinen Dienst.

am 31. August 2010 um 8:58

ich würd erstmal zylinderköpfe und zylinder abziehen, vielleicht noch das gehäuse aufspindeln. dann müsste es blinken.

Ähnliche Themen