ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Blauer Rauch beim Kaltstart - Mögliche Ursache bei Oldie-Motor?

Blauer Rauch beim Kaltstart - Mögliche Ursache bei Oldie-Motor?

Chevrolet
Themenstarteram 3. März 2014 um 20:26

Hallo Gemeinde,

 

natürlich war ich vorher im Web, aber die Antworten sind nicht so ganz eindeutig und beziehen sich häufig auf Diesel. Deshalb meine Frage an die Motorexperten, und zwar bewußt hier im Forum:

 

Mein 64er - (Reihensechser, Benziner, hat schon Hydrostössel) -, stößt beim Kaltstart ziemlich viel blauen Qualm aus, also ein Zeichen, dass Öl verbrannt wird.

Er springt zwar immer supergut an, läuft aber in den ersten ca. 30 bis 40 Sekunden wie auf vier oder fünf Zylindern, also irgendwie unrund. Durch eine vorsichtige Anhebung der Drehzahl im Leerlauf gibt sich das Ganze aber bald, er läuft dann nach kurzer Zeit normal, und das blaue Qualmen hört auf.

Außerdem finde ich, dass die Öldruck-Kontrolleuchte immer sehr lange braucht, bis sie erlischt, auch bei vollem Ölstand. Es dauert ca. 5 Sekunden, ehe sie ausgeht, und während dieser Zeit ist immer ein leises "Tickern" zu hören (nur beim Kaltstart, nicht bei warmem Motor).

 

Ist dies alles für so eine alte Maschine normal? Der Motor baut ja sehr hoch, und von der Ölwanne bis nach ganz oben zu den Ventilen ist es schon ein gutes Stück Weg.

 

Ansonsten: Das Auto wird immer warm gefahren (nie Kurzstrecken), und der Ölverbrauch ist mit rund einem Liter auf 5.000 km für einen Oldie sicher ein recht guter Wert.

Das Öl selbst bleibt lange bernsteinfarben, dunkelt dann nach, ist aber nicht schwarz.

Eigentlich doch alles positive Zeichen für die Motorgesundheit?

 

Ich bin leider kein Schrauber. In den nächsten Tagen geht´s zur Frühjahrs-Inspektion in die Werkstatt. Meine Frage nun:

Welche Ursachen könnten vorliegen, bzw. was sollte vielleicht mal gecheckt werden?

 

Ähnliche Themen
8 Antworten

Klingt nach verbrannten Öl durch Verschleiss :rolleyes:

Solange das nur kurzfristig beim kalten Motor auftritt, würde ich persönlich das nicht überbewerten wollen...

Das ist etwas Oil vom Ventilshaft runter tropft.

Gib nichts drauf, solange der Oilverbrauch nicht ubermassig ansteigt.

Rudiger

Kleine Reperatur : Neue gute Ventilschaftdichtungen

Grosse Reparatur : Neue Führungen

Der blaue Rauch würde mich jetzt nicht sehr stören. Hatte mein alter Caprice auch und bin den fast 100tkm gefahren so.

Eher würde mich stören, das die Ölpumpe so lange brauch um druck aufzubauen und das er nicht auf allen Zylindern läuft. Das tickern kommt von dne Hydros eben wegen dem zu niedrigen Öldruck.

Womit ich gute Erfahrungen gemacht habe war die Ölschlammspülung von LiquidMoly.

Wäre mal ein Versuch wert das ganze zu probieren, bevor man an schlimmeres denkt. Vielleicht ist alles nur etwas zugesetzt im Motor.

Aber das wird nicht das Problem mit den fehlenden Zylindern beseitigen. Da ist noch irgendwo der wurm drin. Aber ich kenn mich nicht sondelrich gut mit Dieseln aus.

Also das tickern kommt von den hydros dauert halt eben bis er öldruck aufgebaut hat kann man ggf etwas verbessern wenn man anderes öl benutzt in diesem fall ein etwas "dickeres" natürlich alles in dem rahmen was das motormanual hergibt

das er am anfang nur auf 4 oder 5 zylindern läuft kann natürlich mehrere gründe haben, aber da würde ich erstmal mit der zündung anfangen verteiler kerzen kabel

1liter aif 5tkm ist absolut in ordnumg das schaffen ja manche neuen nicht :-)

beim thema ventilschaftdichtungen würde ich mal kontrollieren ob er auch qualmt wenn du bei höherer drehzahl vom gas gehst

dann ist der unterdruck am höchsten und bei defekten ventilschaftdichtungen zieht er sich das öl dann darüber in den brennraum

ist das nicht der fall würde ich gar nichts unternehmen und einfach witer fahren und fertig

gruss

Zitat:

beim thema ventilschaftdichtungen würde ich mal kontrollieren ob er auch qualmt wenn du bei höherer drehzahl vom gas gehst

dann ist der unterdruck am höchsten und bei defekten ventilschaftdichtungen zieht er sich das öl dann darüber in den brennraum

ist das nicht der fall würde ich gar nichts unternehmen und einfach witer fahren und fertig

gruss

Wenns die Ventilschaftadichtungen sind qualmts beim Kaltstart oder der Motor mal so 2-3h stand.

Wenns qualmt beim Gas wegnehmen, so wie du es beschreibst sinds die Kolbenringe/Ölabstreifringe.

Ölverbrauch ist an sich nix schlimmes, sollte man aber auf den Grund gehen, z.Bsp. ob die Ventilschaftabdichtungen noch vorhanden sind und ihren Dienst erfüllen.

Gruß

 

 

Zitat:

 

Wenns die Ventilschaftadichtungen sind qualmts beim Kaltstart oder der Motor mal so 2-3h stand.

Wenns qualmt beim Gas wegnehmen, so wie du es beschreibst sinds die Kolbenringe/Ölabstreifringe.

Nicht ganz. Er gibt leicht gas wenn's am Anfang tickert und dann hörts (wegen höheren Öldruck bei mehr Drehzahl) auf zu tickern.

Wenn er fährt, gas weg nimmt und dann wieder gas gibt hat er wohl noch nicht versucht.

Dann sind's, wie ja geschrieben hast, die Kolbenringe.

So hab ich mir mit meinem ersten BMW schön Drängler fern gehalten...

Ich sag auch Ventilschäfte.

Themenstarteram 5. März 2014 um 18:59

Danke schon mal für Eure Antworten / Hinweise.

Kann ich beim Gespräch mit meiner Werkstatt gut verwerten.

@dagehtshin:

Ich werde den Zustand der Ventile / -schäfte prüfen lassen.

@Markus_E: 

Das der Motor zugesetzt ist, kann ich mir nicht vorstellen, da ich nur Langstrecken fahre und er, sobald er warm ist, wie das sprichwörtliche Uhrwerk läuft.

Wie wird denn die Ölschlammspülung durchgeführt, bei laufendem Motor?

Und ich weiß ja nicht wirklich, ob in der Kaltlaufphase Zylinder fehlen, hört sich nur irgendwie so an - eigentlich ein sehr geiler, weil voll blubbernder Sound ;).

Ja, und die Ölpumpe werde ich auch mal beäugen lassen, daran hatte ich auch schon gedacht.

Ein Diesel? Isses ja nicht.

@PKM680:

Ich fahre das 20W50 von CASTROL Klassik. Ist ja eigentlich schon recht dickflüssig.

Zündkerzen, Kabel, Spule alles top, weil neuwertig.

Zündung wurde im Herbst 2013 auf elektronisch umgebaut und nach Werksangaben eingestellt. Seitdem ist der Verbrauch erheblich(!) gesunken, und er läuft spürbar weicher.

@V8-Triker:

Beim Schubbetrieb (Berge runter, gibt´s hier im Harz jede Menge von) qualmt´s auch blau, aber nur ganz wenig.

@gresem:

Nee, das Tickern hört exakt in dem Moment auf, wo die Öldruck-Kontrolleuchte erlischt, unabhängig davon, ob ich Gas gebe oder nicht. Ist auch nur beim Kaltstart so, bei warmer Maschine nicht mehr, da geht die Leuchte auch sofort nach dem Anlassen aus.

Unterm Strich sage ich mir - Laie, der ich bin -, dass der Motor zumindest nicht "schwer krank" sein kann, dagegen spricht der doch sehr geringe Ölverbrauch und die gute Laufkultur, wenn er warm wird.

Aber all diese Sachen hat er mit Sicherheit nicht gemacht, als die alte Dame das erste Mal aus dem Ausstellungsraum auf die Straße gefahren wurde.

Aber um diesen Zustand zu erreichen, müsste dann wohl doch eine komplette Motorrevision durchgeführt werden... :(

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Blauer Rauch beim Kaltstart - Mögliche Ursache bei Oldie-Motor?