ForumMeriva A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Meriva
  6. Meriva A
  7. Benziner (1.4TP) hört sich nach Wechsel der Zündspule an wie ein Diesel

Benziner (1.4TP) hört sich nach Wechsel der Zündspule an wie ein Diesel

Opel Meriva A
Themenstarteram 25. Juli 2019 um 14:43

Hallo Zusammen,

vielleicht kann mir hier jemand helfen, bin zur Zeit echt ratlos was ich tun soll.

Mein Meriva A 1.4 Baujahr 2006 mit 125000 Km Laufleistung musste abgeschleppt werden. Laut ADAC sowie Werkstatt war die Zündspule kaputt, welche daraufhin erneuert wurde. Er läuft wieder auf 4 Zylindern.

Nun macht er aber beim anlassen plötzlich Nagelgeräusche wie ein Dieselmotor, extrem laut.

Die Werkstatt tippt auf eine übergesprungene Steuerkette. Diese wurde aber erst vor 20000 km erneuert.

Könnte es noch etwas anderes sein?

Z.B. die Hydrostößel oder etwas anderes?

Wohlmöglich ein Lagerschaden?

Möchte ungern schon wieder die Steuerkette erneuern lassen um dann eventuell festzustellen, dass es daran nicht gelegen hat.

Hat jemand eine Idee?

 

 

Ähnliche Themen
23 Antworten

Ob die Kette übergesprungen ist, sollte man doch durch abstecken/Markierungen prüfen können.

Themenstarteram 25. Juli 2019 um 15:31

Zitat:

@SCHLUMPF17 schrieb am 25. Juli 2019 um 15:26:41 Uhr:

Ob die Kette übergesprungen ist, sollte man doch durch abstecken/Markierungen prüfen können.

Ok Danke für den Hinweis! Ich als Frau hab leider so gar keine Ahnung.

Die Werkstatt anscheinend auch nicht, sonst hätten die das ja erst geprüft bevor die solch eine Aussage machen.

Themenstarteram 25. Juli 2019 um 15:37

Zitat:

@SCHLUMPF17 schrieb am 25. Juli 2019 um 15:34:46 Uhr:

Die Werkstatt anscheinend auch nicht, sonst hätten die das ja erst geprüft bevor die solch eine Aussage machen.

Denen reichte das Geräusch zur Diagnose aus.

Klappern/Nageln kann wie du selber schreibst auch von den Ventilen/Stößeln kommen, oder von einem ( def. Lager. Spann rolle, Lima. u.s.w.)

Das Geräusch klingt wirklich schauderhaft. Das klingt für mich nicht nach Hydros, sondern schon nach schlimmeren (siehe YT /watch?v=uydjet-u5KY).

Wie SCHLUMPF17 schon geschrieben hat: Für die Werkstatt ist das ein leichtes zu prüfen, ob Kette übergesprungen: Ventildeckel ab, beide Nockenwellen abstecken und Kurbelwelle unten abstecken.

Aus welchem Bereich kommen die Geräusche? Kann sein, dass es gar nicht der Motor direkt ist, sondern Anbauteile, wie Umlenkrolle, Klima o.ä.

Für das Überspringen der Kette gibt es nicht viele Möglichkeiten, denn meist ist die Kette gelängt und der Kettenspanner ist am Ende angekommen. Wenn das der Fall ist, muss man eig. auch nicht abstecken, da reicht es den Ventildeckel abzuschrauben und an der Kette zu ziehen, um zu merken, dass diese nicht mehr stramm anliegt. Die Ursache dafür ist meist zu langes Ölwechselintervall oder zu niedriger Öldruck.

Dies ist allerdings ein Prozess, den man vor allem beim Anlassen vom kalten Motor mitbekommt: länger als 3-4 Sekunden "rasseln" der Kette deutet auf dieses Problem hin.

Falls die Kette übergesprungen ist, würde ich gleich einen gebrauchten/generalüberholten Zylinderkopf empfehlen, ist meist günstiger.

Wenn nicht die Steuerkette betroffen ist, wäre ebenfalls zu prüfen: Nockenwellen-Lagerbrücken alle noch mit 8Nm angezogen?

Wenn es Kurbellwellen-Lager oder Nockenwellen-Lager hinüber sind (was auch schleichend ist), ist der Öldruck meist im Keller, normal wäre im Leerlauf mind 1,5bar. Metallspäne wären auch im Öl zu finden.

Die Werkstatt bekleckert sich mit dieser Ferndiagnose allerdings nicht mit Ruhm, da ALLE Dinge sehr einfach zu prüfen sind.

Klingt als hätten die was in einen der Zylinder fallen lassen! :D

Nein im Ernst, das ist definitiv was 'Gröberes'...was wurde denn genau von denen gemacht...nur die Spuleneinheit getauscht?

Waren die Kerzen raus und sind nicht wieder festgedreht worden?

Das klingt für mich als würde der Verbrennungsdruck irgendwohin 'abhauen'...

...oder irgendein Teil ist nicht ordentlich verschraubt und schlägt dauernd irgendwo gegen...

Vllt. erstmal 'ne ordentliche Sichtprüfung machen?

Zitat:

@wdeRedfox schrieb am 25. Juli 2019 um 16:42:30 Uhr:

 

Vllt. erstmal 'ne ordentliche Sichtprüfung machen?

Sehe ich auch so, Kette hört sich anders an. Da die Kette ja erst gemacht wurde, ist es sehr unwahrscheinlich das die übergesprungen ist. Es sei den es wurde nur eine neue Kette durchgezogen und alles andere (Spanner u. Schienen) alt gelassen.

Themenstarteram 25. Juli 2019 um 18:12

Vielen Dank schon mal für die Tipps.

Es wurde tatsächlich nur die Spule gewechselt. Auslesegerät hat den Fehler angezeugt.

An den Kerzen waren sie wohl nicht dran.

Vorher lief der Motor nicht rund, eben nur auf 3 Zylindern, ruckelte bzw. holperte.

Erst nach dem Austausch der Zündspule hat er diese extremen nagelnden/metallischen Geräusche gemacht.

Bitte dringend die Lagerbrücken der Nockenwellen auf festen Sitz prüfen lassen !!

Dann fällt mir nur noch 'defekte oder falsche' (neue) Spule ein...die zur falschen Zeit zündet....ist aber eigentlich sowas von unwahrscheinlich....

Klingt wie gesagt nach 'zündet wenn Ventil(e) offen'.

Würde für für falsche Steuerzeiten sprechen, ja...wenn aber nichts Anderes gemacht wurde eigentlich auch unwahrscheinlich.

Was hat denn genau dazu geführt, daß er abgeschleppt werden mußte?

Sprang er garnicht erst an oder ist er während der Fahrt ausgegangen...und falls ja, was war vorher?

Seit wann lief er nur auf drei Zylindern...nach der Erneuerung der Kette?

Also so gesehen: Wie lange bist Du mit den nur drei laufenden Zylindern gefahren?

Oder war das der eigentliche Grund für die Abschlepp-Aktion...das Laufen auf nur drei Pötten?

Viele Fragen... ;)

Themenstarteram 25. Juli 2019 um 18:32

Zitat:

@oldmanscout schrieb am 25. Juli 2019 um 18:13:16 Uhr:

Bitte dringend die Lagerbrücken der Nockenwellen auf festen Sitz prüfen lassen !!

Das werde ich tun! Danke.

Themenstarteram 25. Juli 2019 um 18:47

Zitat:

@wdeRedfox schrieb am 25. Juli 2019 um 18:21:17 Uhr:

Dann fällt mir nur noch 'defekte oder falsche' (neue) Spule ein...die zur falschen Zeit zündet....ist aber eigentlich sowas von unwahrscheinlich....

Klingt wie gesagt nach 'zündet wenn Ventil(e) offen'.

Würde für für falsche Steuerzeiten sprechen, ja...wenn aber nichts Anderes gemacht wurde eigentlich auch unwahrscheinlich.

Was hat denn genau dazu geführt, daß er abgeschleppt werden mußte?

Sprang er garnicht erst an oder ist er während der Fahrt ausgegangen...und falls ja, was war vorher?

Seit wann lief er nur auf drei Zylindern...nach der Erneuerung der Kette?

Also so gesehen: Wie lange bist Du mit den nur drei laufenden Zylindern gefahren?

Oder war das der eigentliche Grund für die Abschlepp-Aktion...das Laufen auf nur drei Pötten?

Viele Fragen... ;)

Die Abgaskontrolleuchte ging an. Er ruckelte und knackte. Verlor an Leistung, deswegen bin ich rechts ran und habe den Motor ausgemacht und den Pannendienst gerufen.

Der Motor sprang ganz normal an aber eben mit für mich komischen Geräuschen (kein Vergleich zu dem wie er sich jetzt anhört), Pannendienst tippe alleine vom hören auf die Zündspule. Auslesegerät bestätigte den Verdacht. In der Werkstatt wurde dann noch einmal ausgelesen, wieder mit dem Ergebnis Zündspule.

Ich bin also höchstens ein/zweihundert Meter auf 3 Zylindern gefahren. Vorher lief er normal.

Bin mit der neuen Steuerkette ca. 20000 km gefahren ohne Probleme.

Themenstarteram 26. Juli 2019 um 13:41

Heute hat sich ein befreundeter Mechaniker meines Vaters das Geräusch angehört. Er meinte eindeutig dass es von den Hydros kommt.

Er meinte wir könnten langsam in seine Werkstatt fahren.

Gesagt getan, nun das selbe Problem wie vor dem Wechsel der Zündspule.

Abgaskontrollleuchte blinkt, Auto fährt nur noch auf 2 oder 3 Zylindern der Motor knackt und läuft unrunrund.

Während der Fahrt verschwand übrigens das nagelnde Dieselgeräusch.

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Meriva
  6. Meriva A
  7. Benziner (1.4TP) hört sich nach Wechsel der Zündspule an wie ein Diesel