ForumSagt's uns!
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Bekomme keine Benachrichtigungs-E-Mails mehr!

Bekomme keine Benachrichtigungs-E-Mails mehr!

Themenstarteram 4. Dezember 2011 um 10:45

Hallo!

Am 2.12. habe ich abends meine letzte Benachrichtigungs-E-Mail bekommen. Seit dem wurde in den Threads, die ich abonniert habe (hab's überprüft!), viel geschrieben, aber ich bekomme nichts mehr. Spamfilter habe ich gecheckt, da ist nichts. Gibt's noch andere GMX-User, die das gleiche Problem haben? Oder ist das ein momentanes MT-Problem?

TIA

notting

Ähnliche Themen
15 Antworten

Hab die Einstellung so, daß ich Benachrichtigungen nur bei Geburtstagen von Buddies bekomme...

das hat heute noch einwandfrei gefunzt...

Themenstarteram 4. Dezember 2011 um 12:27

Zitat:

Original geschrieben von silverdreammachine

Hab die Einstellung so, daß ich Benachrichtigungen nur bei Geburtstagen von Buddies bekomme...

das hat heute noch einwandfrei gefunzt...

Ich habe aber nichts geändert und wie gesagt, vor ein paar Tagen ging's noch.

notting

Hmm, vielleicht gibt es wieder generelle Probleme...

hatte gestern mal wieder Probleme, daß in den Blog geladene Bilder unvollständig waren...:(

Meine, ich hätte mal was "gehört", man sollte in so einem wie deinem Falle die Einstellung mal ändern, speichern, und dann die eigentliche Einstellung wieder herstellen... `n Versuch wäre es evtl. mal wert, denke ich...

Themenstarteram 4. Dezember 2011 um 12:34

Zitat:

Original geschrieben von silverdreammachine

Hmm, vielleicht gibt es wieder generelle Probleme...

hatte gestern mal wieder Probleme, daß in den Blog geladene Bilder unvollständig waren...:(

Meine, ich hätte mal was "gehört", man sollte in so einem wie deinem Falle die Einstellung mal ändern, speichern, und dann die eigentliche Einstellung wieder herstellen... `n Versuch wäre es evtl. mal wert, denke ich...

Ich war gerade in meinen Einstellungen. Seltsamerweise stand dort das E-Mail-Format auf HTML (hab sonst immer Plain-Text bekommen). Auf jeden FAll habe ich das geändert und gespeichert. Bitte poste nochmal jemand hier, danke!

notting

Versuch...

Versuch...

Versuch...:cool:

Themenstarteram 4. Dezember 2011 um 13:07

Zitat:

Original geschrieben von silverdreammachine

Versuch...

Versuch...

Versuch...:cool:

Hat leider nicht geklappt :-(

notting

nur zur info, bei mir gehts...:(

Zitat:

Original geschrieben von notting

Hallo!

 

Am 2.12. habe ich abends meine letzte Benachrichtigungs-E-Mail bekommen. Seit dem wurde in den Threads, die ich abonniert habe (hab's überprüft!), viel geschrieben, aber ich bekomme nichts mehr. Spamfilter habe ich gecheckt, da ist nichts. Gibt's noch andere GMX-User, die das gleiche Problem haben? Oder ist das ein momentanes MT-Problem?

 

TIA

 

notting

Dito! Gaaaaaanz vereinzelt bekomme ich noch eine Mail.

Hab das Problem auch, ausserdem erscheinen meine eigenen Blogartikel erst unter meinen abonierten Freds wenn jemand einen Kommentar abgegeben hat,sonst nicht:confused:

ich glaube das die werkstatt etwas am basteln ist...:confused:

Zitat:

Original geschrieben von Turbonet

ich glaube das die werkstatt etwas am basteln ist...:confused:

echt?

Die Werkstatt ist dieses Mal unschuldig.:)

@notting

@e46coupefahrer

Ihr habt beide bei einer E-Mail auf den Spam-Button gedrückt. Daher konnten unsere Server keine E-Mails an Euch rausschicken. Wenn Ihr das korrigiert haben möchtet, bräuchte ich von Euch eine PN mit Eurer E-Mail-Adresse.

Mit besten Grüßen aus der Werkstatt

PowerMike

Themenstarteram 6. Dezember 2011 um 20:53

Zitat:

Original geschrieben von PowerMike

Die Werkstatt ist dieses Mal unschuldig.:)

@notting

@e46coupefahrer

Ihr habt beide bei einer E-Mail auf den Spam-Button gedrückt. Daher konnten unsere Server keine E-Mails an Euch rausschicken. Wenn Ihr das korrigiert haben möchtet, bräuchte ich von Euch eine PN mit Eurer E-Mail-Adresse.

Mit besten Grüßen aus der Werkstatt

PowerMike

Hääääääääh?! Wenn ich bei GMX oder in meinem E-Mail-Programm auf den Spam-Button drücke, hast du in deiner Funktion als Admin bei MT keinerlei Einflussmöglichkeiten. Ich erinnere mich zwar, dass ich mal danebengeklickt habe (böses Smartphone!), aber die MT-Benachrichtung sofort wieder als "kein Spam" deklariert habe. In meiner GMX-Blacklist ist sie auch nicht.

Ich kann's fast nicht glauben, dass ihr dann sofort ein "Reject" seitens GMX bekommen habe (worauf es natürlich verständlich wäre, dass ihr die E-Mails einstellt). Normalerweise kriege ich nämlich selbst "Soll-Spam" weiterhin, nur eben mit "GMX-Spamverdacht"-Markierung.

notting

Zitat:

Original geschrieben von notting

Hääääääääh?! Wenn ich bei GMX oder in meinem E-Mail-Programm auf den Spam-Button drücke, hast du in deiner Funktion als Admin bei MT keinerlei Einflussmöglichkeiten.

Doch, hat er ;) Wenn du bei GMX eine Mail von MT als Spam markierst, dann bekommt der MT Mail Server eine Nachricht und schickt dir fortan keine Mails mehr. Dass du die Mail bei GMX wieder demarkiert hast, wird leider nicht übermittelt.

PS: Wer suchet, der findet auch :) Dieses Thema gab es schon öfter hier...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Bekomme keine Benachrichtigungs-E-Mails mehr!