ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. beim MAN tgx 18 510 funktioniert das ad blue nicht

beim MAN tgx 18 510 funktioniert das ad blue nicht

Themenstarteram 8. Juli 2011 um 15:20

hallo alle zussammen

Ein bekannter von mir hat eine spedition und mir hat ein fahrer berichtet das der MAN TGX 18.510 saugt kein Ad blue an weswegen es schon mal probleme mit der polizei gab und in der werkstatt konnte man auch nichts finden fehler wurden ausgelessen aber da stand nichts drin was erklären würde was loss ist. weis einer was das sein könnte ?? vielen dank im voraus.

Beste Antwort im Thema
am 9. Juli 2011 um 0:29

Zitat:

Original geschrieben von steffen8585

Zitat:

Original geschrieben von steffen8585

Ganz ruhig dann......

Versuch mal nen D2066LF52 zu finden, Euro5 ohne SCR mit Zweistufenabgasturbolader, Ladelufgekühlt und gekühlter AGR PWM geregelt, wir bräuchten eure Scheiß Nachfuckbehandlung nicht die Ihr uns aufgebrummt habt um der Regierung den po zu lutschen!

Nachbrenner gibt es auch als D26!!!!!

wir mußten nur eure Scheiß Technik nehmen damit eure Scheiß V-Motoren diese Rumpelbuden weiterlaufen konnten mit der Treckertechnik Steckpumpe, jeder ander hat CR gebaut nur die Schwaben nicht weil Sie an ihrem Scheiß V-Motor festhalten wollten

Sag mal, wird Dir das in der Wüste zu heiß, oder warum kotzt Du so einen Bullshit aus Dir heraus? Hab Dich anhand vergangener Beiträge als niveauvoller eingeschätzt, aber so kann man sich täuschen...

Echt peinlich diese Beiträge

33 weitere Antworten
Ähnliche Themen
33 Antworten
am 9. Juli 2011 um 13:12

Zitat:

Original geschrieben von columbia

Zitat:

Original geschrieben von steffen8585

 

Nachbrenner gibt es auch als D26!!!!!

wir mußten nur eure Scheiß Technik nehmen damit eure Scheiß V-Motoren diese Rumpelbuden weiterlaufen konnten mit der Treckertechnik Steckpumpe, jeder ander hat CR gebaut nur die Schwaben nicht weil Sie an ihrem Scheiß V-Motor festhalten wollten

Sag mal, wird Dir das in der Wüste zu heiß, oder warum kotzt Du so einen Bullshit aus Dir heraus? Hab Dich anhand vergangener Beiträge als niveauvoller eingeschätzt, aber so kann man sich täuschen...

Echt peinlich diese Beiträge

Sehe ich genauso. Im "Neuer Actros"-Thread nur noch seitenlanges Stammtisch-Gegröle zwischen diesen Beiden. Wirklich peinlich.

am 9. Juli 2011 um 18:49

Na Ich möchte mal so sagen zu heiß wird es mir nicht und Danke für den Hinweis das es sehr weit vom Weg abgedriftet ist, manchmal sieht man es Stunden später anders.

Ist aber nun nicht mehr Rückgängig zu machen, Einsicht ist manchmal der clevere Weg.

Themenstarteram 9. Juli 2011 um 19:17

Zitat:

Original geschrieben von steffen8585

510er D2876 mit SCR......was verpasst, is nen Euro3

Las mal stecken

ja also ich weis nur das der lkw ein tgx ist und 510 ps hat und mit ad blue irgendwie ein problem hat^^

am 9. Juli 2011 um 19:44

Zitat:

Original geschrieben von bundeswehrsammler

Zitat:

Original geschrieben von steffen8585

510er D2876 mit SCR......was verpasst, is nen Euro3

Las mal stecken

ja also ich weis nur das der lkw ein tgx ist und 510 ps hat und mit ad blue irgendwie ein problem hat^^

Es gibt keinen 510er mehr im Programm das war ein D2876 als Euro3 mit REP, der 540er war nen D2876 CR Euro3.

Themenstarteram 9. Juli 2011 um 19:53

Zitat:

Original geschrieben von chrisyg

510er hat gar kein adblue meines wissens

und bei den ersten anlagen war es teilweise schwierig fehler zu finden da kaum fehler gezeigt werden. fällt nur auf as kein verbrauch da ist. hatten so einen fall. haben alles durchprobiert im stand ging alles super und normal nur beim fahren begann die anlage nicht zu arbeiten. dann irgendwann das fördermodul erneuert und siehe da alles io. nur das das neue nach einer woche wieder def. war.

ok das hört sich schon recht gut an das könnte dann das problem sein das einfach der fehler net angezeigt wird welche werkstatt bist denn das ihr das auch schon hatet?

am 9. Juli 2011 um 21:15

könnte auch jede andere fähige werkstatt rausfinden. muss ja nicht das gleiche problem sein. da es ja nun ein tgx ist also noch nicht so alt, denk ich mal sollte schon irgend ein fehler angezeigt werden. was ist das genaue problem?

Themenstarteram 9. Juli 2011 um 21:26

Zitat:

Original geschrieben von chrisyg

könnte auch jede andere fähige werkstatt rausfinden. muss ja nicht das gleiche problem sein. da es ja nun ein tgx ist also noch nicht so alt, denk ich mal sollte schon irgend ein fehler angezeigt werden. was ist das genaue problem?

joa das genau problem ist der fährt und zieht dabei einfach nur ein bisschen ad blue er ziht glaub ich zehn prozent der eigentlich normal nötigen menge^^ also reicht vorne und hinten net

Leuchtet denn ein Fehler oder die MIL Lampe im Cockpit auf?

Also, bevor wir hier weiter rumüberlegen und durch die Daten mutmaßen um welches Fahrzeug es sich hier handelt, besorg mal richtige Daten, zumindest wenn du Hilfe erwartet die dir was bringt.

Wie unteranderem Steffen schon gesagt hat gibt es keinen TGX mit 510PS, und ich mein auch keinen 510Ps-Motor mit Ad Blue, aber da bin ich mir nicht ganz sicher.

Besorg von dem LKW folgendes:

Welche Bezeichnung: TGA oder TGX Steht im Handbuch oder auf der Tür.

Welche Leistung steht auf der Tür? Also 18.???

Und das wichtigste überhaupt: Datum der Erstzulassung!!!

Sowie die Ersten 7 Stellen der Fahrgestellnummer, beginnend mit "WMA....."

Vorher kann dir niemand effektiv weiterhelfen...

am 10. Juli 2011 um 20:08

ja mil lampe wäre interessant zu wissen ob sie leuchtet. aber woher will die polizei wissen das was nicht stimmt. und wenn die das wissen dann kann das die werkstatt auch rausfinden. wenn nötig dann mal eine andere werkstatt aufsuchen.

Und urplötzlich kommt keine Antwort mehr vom TE 

am 14. Juli 2011 um 21:45

Zitat:

Original geschrieben von Power@MAN41.660

Welche Bezeichnung: TGA oder TGX Steht im Handbuch oder auf der Tür.

Welche Leistung steht auf der Tür? Also 18.???

:D:D:D oder auf der Tür...ich lach mich schlapp

am 15. Juli 2011 um 22:40

Zitat:

Original geschrieben von 18.430

Zitat:

Original geschrieben von Power@MAN41.660

Welche Bezeichnung: TGA oder TGX Steht im Handbuch oder auf der Tür.

Welche Leistung steht auf der Tür? Also 18.???

:D:D:D oder auf der Tür...ich lach mich schlapp

....was ist daran so zum Lachen, es gibt auch Menschen die ganz schnell das halbe Fahrzeug im Kopf haben nur wenn Sie ne Typenbezeichnung bekommen, weißt Du welcher Motor dein 430ziger ist aus dem Stehgreif?

Zitat:

Original geschrieben von steffen8585

Zitat:

Original geschrieben von 18.430

 

 

:D:D:D oder auf der Tür...ich lach mich schlapp

....was ist daran so zum Lachen, es gibt auch Menschen die ganz schnell das halbe Fahrzeug im Kopf haben nur wenn Sie ne Typenbezeichnung bekommen, weißt Du welcher Motor dein 430ziger ist aus dem Stehgreif?

Steffen... einfach cool bleiben =) Es gibt leute die sich nur mit dem Fahren auskennen und das Lenkrad drehen können, der einen hälfte hab ich geschrieben wo man diese Bezeichung findet, die andere Hälfte schreibt sinnlose kommentare wie ein Post über dir... ich hab aufgehört mich über solch sinnlose kommentare aufzuregen, wir könnten höchstens Steini mal fragen ob ein einen "Sinnlos-Button" für die Posts einführt ähnlich dem Melde button oder des Danke Buttons ;) Das wär mal ne Inovation :D

Lg

Ja, ich will auch nen "Sinnlos" Button!! Bitte Bitte!!! :D:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. beim MAN tgx 18 510 funktioniert das ad blue nicht