ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Batterieanzeige leuchtet beim Starten auf (Werkstatt aufsuchen)

Batterieanzeige leuchtet beim Starten auf (Werkstatt aufsuchen)

Mercedes E-Klasse W211
Themenstarteram 3. Juli 2019 um 10:15

Hat einer eine Ide was das sein kann spingt an wie immer.

mfg. hajo

Beste Antwort im Thema

Ganz alte Fahrzeuge hatten Magnetzuendung und Karbidlampen.

Erst ab Einführung der el. Beleuchtung wurde ein Stromerzeuger (Generator) eingebaut.

Da dieser Erzeuger ausschließlich fuer die Beleuchtung zuständig war, etablierte sich der Begriff "Lichtmaschine".

Der Begriff ist also beinahe so alt wie das Automobil.

Da gibt es eine Menge Beispiele aus der Zeit, wie das Armaturen"BRETT".

Oder die Stoßstange, welche heutzutage keinerlei Stoesse verträgt.

Aber jeder weiß, was gemeint ist.

35 weitere Antworten
Ähnliche Themen
35 Antworten

Wie ist die Landespannung im KI? Wahrscheinlich Lima platt...

Lima

Ladespannung messen.

Geht mit herkömmlichem Multimeter auf V und Gleichstrom. (oder ueber das KI)

Sollwert 13,4 bis 14,5 Volt.

Batteriespannung ebenfalls messen. Auch waehrend des Start Vorgangs.

Themenstarteram 3. Juli 2019 um 10:48

Zitat:

@Hajo46 schrieb am 3. Juli 2019 um 10:15:27 Uhr:

Hat einer eine Ide was das sein kann spingt an wie immer.

mfg. hajo

Es ist ein E240 Bj. 05 78000 Km.

Kann auch nur die Batterie defekt sein muss nicht gleich der Generator sein (eine Lichtmaschine prodziert ja kein Licht sondern Strom...deswegen heißt das Ding Generator*Klugscheißermodus aus).

Dann zeigt das KI trotzdem an das die Werkstatt aufgesucht werden soll weil beim Starten die Batteriespannung unter einen bestimmten Sollwert sinkt. Trotzdem springt dein Auto erstmal noch an (es werden dann halt Komfortfunktionen abgeschaltet....diese Meldung solltest du auch beim Starten bekommen). Hatte ich die letzten beiden Winter auch immer mal wieder (weil fast nur Kurzstrecke und bei extrem niedrigen Temperaturen). Die Batterie wurde jetzt dann im Frühjahr getauscht, nachdem die Meldung bei mir auch bei wärmerem Wetter kam.

Du kannst die Batterie für viel Geld beim freundlichen Tauschen lassen, bei einer freien Werkstatt für weniger Geld oder (nach abklären des tatsächlichen Fehlers und Bestätigung der Diagnose Batterie defekt) auch im Netz bestellen und selbst wechseln. Danach müssen i.d.R. lediglich ein paar Funktionen wieder neu angelernt werden (el. Fensterheber, Schiebedach, Lenkwinkelsensor). Das ist aber machbar.

Themenstarteram 3. Juli 2019 um 11:16

Zitat:

@Papibenz schrieb am 3. Juli 2019 um 10:38:14 Uhr:

Ladespannung messen.

Geht mit herkömmlichem Multimeter auf V und Gleichstrom. (oder ueber das KI)

Sollwert 13,4 bis 14,5 Volt.

Batteriespannung ebenfalls messen. Auch waehrend des Start Vorgangs.

im Stand 12,1 bei laufendem Motor 13,8

Themenstarteram 3. Juli 2019 um 11:22

Im Stand bei 12,1 bie laufendem Motor 13,8 ist das genug????

Um den Generator vernünftig testen zu können muss das mit einer Zange (Iduktiv) und mit Lastsimulation gemessen werden. Aber der Wert bei laufendem Motor (mit leicht erhöhter Drehzahl) sollte dann noch bis ca 14,4 Volt hochgehen.

Im Stand 12,1 Volt erstmal ok. Aber beim Startvorgang wird die Spannung absinken weil die Batterie dann in die Knie geht.

Da liegt der Schwellenwert (der auch diese Anzeige auslöst) bei ungefähr 10,8 Volt (kann auch 10,7 sein). Nagele mich da jetzt nicht fest. Dann wäre die Batterie fast sicher defekt. Weißt du, wie lange die jetzt schon drin ist?

Zitat:

@Fritzibass schrieb am 3. Juli 2019 um 11:11:30 Uhr:

Kann auch nur die Batterie defekt sein muss nicht gleich der Generator sein (eine Lichtmaschine prodziert ja kein Licht sondern Strom...deswegen heißt das Ding Generator*Klugscheißermodus aus).

Dann zeigt das KI trotzdem an das die Werkstatt aufgesucht werden soll weil beim Starten die Batteriespannung unter einen bestimmten Sollwert sinkt. Trotzdem springt dein Auto erstmal noch an (es werden dann halt Komfortfunktionen abgeschaltet....diese Meldung solltest du auch beim Starten bekommen). Hatte ich die letzten beiden Winter auch immer mal wieder (weil fast nur Kurzstrecke und bei extrem niedrigen Temperaturen). Die Batterie wurde jetzt dann im Frühjahr getauscht, nachdem die Meldung bei mir auch bei wärmerem Wetter kam.

Du kannst die Batterie für viel Geld beim freundlichen Tauschen lassen, bei einer freien Werkstatt für weniger Geld oder (nach abklären des tatsächlichen Fehlers und Bestätigung der Diagnose Batterie defekt) auch im Netz bestellen und selbst wechseln. Danach müssen i.d.R. lediglich ein paar Funktionen wieder neu angelernt werden (el. Fensterheber, Schiebedach, Lenkwinkelsensor). Das ist aber machbar.

Wenn du schon korrigierst, dann bitte richtig. Es ist ein Akku (Akkumulator)

Akkumulator=Akku=Batterie

Ich bezog mich auf die LIMA(Lichtmaschine) und das ist der Generator.

Zitat:

@Hajo46 schrieb am 3. Juli 2019 um 11:16:01 Uhr:

Zitat:

@Papibenz schrieb am 3. Juli 2019 um 10:38:14 Uhr:

Ladespannung messen.

Geht mit herkömmlichem Multimeter auf V und Gleichstrom. (oder ueber das KI)

Sollwert 13,4 bis 14,5 Volt.

Batteriespannung ebenfalls messen. Auch waehrend des Start Vorgangs.

im Stand 12,1 bei laufendem Motor 13,8

Ladespannung sieht normal aus. OK.

Dann eher die Batterie. (12,1V)

Wie alt ist der Akku? Ist an den Polen ein Datum eingestempelt.

Ich meine die Hauptbatterie im Kofferraum.

Wie weit sinkt die Spannung waehrend des Start Vorgangs ab?

In einem anderen Thread wurde der TE darauf hingewiesen, Strom und Spannung (Ampere und Volt) nicht immer zu vertauschen um Klarheit zu haben. Weil dies ein technisches Forum ist. Und eine Lichtmaschine gibt es nicht - auch wenn wir alle (auch ich) das Umganssprachlich so bezeichnen.

Sorry Christian.....

Zitat:

@Fritzibass schrieb am 3. Juli 2019 um 11:30:41 Uhr:

In einem anderen Thread wurde der TE darauf hingewiesen, Strom und Spannung (Ampere und Volt) nicht immer zu vertauschen um Klarheit zu haben. Weil dies ein technisches Forum ist. Und eine Lichtmaschine gibt es nicht - auch wenn wir alle (auch ich) das Umganssprachlich so bezeichnen.

Sorry Christian.....

Das stimmt. Ist ja auch richtig so. Aber eine Batterie lässt nicht nun mal nicht aufladen, also sind es Akkus und keine Batterien, die in unseren Fahrzeugen verbaut sind. Klugscheißermodus aus :-)

Ganz alte Fahrzeuge hatten Magnetzuendung und Karbidlampen.

Erst ab Einführung der el. Beleuchtung wurde ein Stromerzeuger (Generator) eingebaut.

Da dieser Erzeuger ausschließlich fuer die Beleuchtung zuständig war, etablierte sich der Begriff "Lichtmaschine".

Der Begriff ist also beinahe so alt wie das Automobil.

Da gibt es eine Menge Beispiele aus der Zeit, wie das Armaturen"BRETT".

Oder die Stoßstange, welche heutzutage keinerlei Stoesse verträgt.

Aber jeder weiß, was gemeint ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Batterieanzeige leuchtet beim Starten auf (Werkstatt aufsuchen)