ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Batterie Tod? Springt auch nicht per Überbrückung an

Batterie Tod? Springt auch nicht per Überbrückung an

BMW 3er E91
Themenstarteram 14. April 2019 um 20:29

Hallo mein 325i Coupé springt nicht mehr an. Glaube die Batterie ist Tod. Batterieladegerät zeigt verwirrende Anzeigen. Er lädt die Batterie auch nicht mehr auf ??

Wollte Auto überbrücken aber dann springt er auch nicht an und zuckt kurz nur

Weiß jemand Rat

410ca787-3921-400a-b7e2-147d7701c451
Ähnliche Themen
17 Antworten

Neue und auch aufgeladene Batterie einbauen.

Themenstarteram 14. April 2019 um 20:37

Zitat:

@BMWBernd320d schrieb am 14. April 2019 um 20:35:45 Uhr:

Neue und auch aufgeladene Batterie einbauen.

Warum kann man den nicht einfach von einem anderen Auto überbrücken

Weil die vermutlich alte/defekte Batterie den kompletten Starthilfestom absorbiert. Wenn das noch die erste Batterie ist muss man ja über einen Ersatz nicht lange nachdenken, nach über 10-12 Jahren sind die halt am Ende, außer man läd sie regelmäßig auf, dann können die auch 20 Jahre halten, macht nur keiner. Kurzstrecke und langes stehen in der Garage sind der Tot für jede Batterie, außer sie hängt am geregelten Ladegerät.

Bei 11 Volt musst du dass andere Fahrzeug schon ein paar Minuten laufen lassen bis die Batterie etwas geladen ist. Eventuell ist dein Starthilfekabel auch zu Dünn. Natürlich kann aber auch die Batterie defekt sein.

Warum ist die Batterie so entladen?

Stand das Auto länger?

Themenstarteram 14. April 2019 um 21:09

Das Auto stand längere Zeit und ich hab auch Strom auf die Batterie selber gegeben vielleicht hätte ich vorne Überbrücken müssen

Du hast Strom direkt auf die Batterie gegeben und nicht auf die Starthilfepunkte.Na hoffentlich ist da nicht ein Steuergerät kollabiert!

Wenn das Ladegerät die Batterie nicht mehr aufladen will, ist das eine Schutzfunktion vor dem aufkochen der Säure, wegen der Knallgasbildung. Da ist mit Sicherheit eine Zelle defekt, darum auch nur die 11 Volt, statt 12,5 bis 13 Volt.

Kaufe dir am besten eine neue Batterie und lade die vor dem Einbau komplett voll auf. Schmirgele die Pole und Polverbinder metallisch blank, und mache Polfett drauf.

Themenstarteram 14. April 2019 um 21:28

Ich hab gesehen der ist jetzt eine 75 A Batterie drin . Ich hab noch vom Polo eine 45A Batterie. Kann ich die zum testen mal einbauen ?

Und wenn ich die Batterie ausbaue, ist es schlimm wenn der Wagen komplett ohne Batterie da steht oder verliert er irgendwelche Radiocodes???

Der Radiocode ist dann weg, also vorher vorne an den Starthilfepolen das Ladegerät dran hängen, und die Supply-Funktion einschalten. Mit der kleinen Batterie kannste problemlos testen, oder auch fahren.

Zitat:

@stefan3777 schrieb am 14. April 2019 um 21:09:40 Uhr:

Das Auto stand längere Zeit und ich hab auch Strom auf die Batterie selber gegeben vielleicht hätte ich vorne Überbrücken müssen

Hättest du besser mal! :o

Grundsätzlich müsste der Wagen schon anspringen, vermutlich wird das Starthilfekabel aber ein sehr billiges sein, ggf. Sogar aus Alu. Da reicht der Querschnitt dann einfach nicht aus um den Motor zu starten. Der Rest wurde ja bereits gesagt.

Themenstarteram 14. April 2019 um 22:31

Zitat:

@BMWBernd320d schrieb am 14. April 2019 um 21:53:16 Uhr:

Der Radiocode ist dann weg, also vorher vorne an den Starthilfepolen das Ladegerät dran hängen, und die Supply-Funktion einschalten. Mit der kleinen Batterie kannste problemlos testen, oder auch fahren.

Ah ja das klingt gut.

Das größte Problem beim Starthilfekabel sind die Übergangswiderstände der Klemmverbindung. Durch die hohen Ströme beim Starten fällt dann sehr schnell ein großer Teil der Batteriespannung an den Klemmverbindungen ab. Meine Frau hatte mal ihre Sitzheizungsmatte angelassen. Da hatte die Batterie nur noch 6V. Das Batterieladegerät hat da nichts mehr gemacht. - Hängt aber vom Ladegerät ab, ob es die Batterie wieder fit bekommt. Hab dann das Auto überbrückt und ihn eine Stunde im Stand laufen lassen. Die Batterie lief dann wieder. Einfach die Klemmen versuchen anders anzusetzen. Beim Überbrücken von Auto auf Motorrad hab ich im Sommer bei 30C mit voller Ledermontur mal die Krise bekommen, weil die Klemmen keine vernünftige Verbindungen eingehen wollten. Nach 30min hatte es dann geklappt.

 

Zitat:

@stefan3777 schrieb am 14. April 2019 um 22:31:12 Uhr:

Zitat:

@BMWBernd320d schrieb am 14. April 2019 um 21:53:16 Uhr:

Der Radiocode ist dann weg, also vorher vorne an den Starthilfepolen das Ladegerät dran hängen, und die Supply-Funktion einschalten. Mit der kleinen Batterie kannste problemlos testen, oder auch fahren.

Ah ja das klingt gut.

Das ist blödsinn was Bernd sagt den bei den Radios gibt es kein Codes mehr und mit ihrgend einer Supply Funtion würde ich auch nicht arbeiten. Es kann eigentlich eh nichts passieren beim abklemmen der Batterie das einzige was du neu einstellen musst ist die Uhrzeit/Datum.

Ich würde an deiner Stelle ein anderes Fahrzeug zum überbrücken nehmen aber nicht sofort starten sondern erst ca. 5 Minuten laufen lassen damit die Batterie in deinem Auto erst einbisschen geladen wird.

Oder was man noch machen könnte ist zweite Batterie anschließen damit die Bordnetzspannung steigt und dann kann man probieren das Ladegerät hinten an der Batterie anzuschließen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Batterie Tod? Springt auch nicht per Überbrückung an