ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Batterie leer trotz 6 Stunden Ladung?

Batterie leer trotz 6 Stunden Ladung?

Themenstarteram 1. Dezember 2022 um 19:09

Moin,

ich habe wenig Ahnung von Fahrzeugtechnik und bis auf Reifen-, Licht- und Batteriewechsel auch wenig selbst gemacht.

Das Auto meiner Freundin ist nicht mehr angesprungen und da ich mir für mein Moped das CTEK MXS 5.0 zugelegt habe, dachte ich, ich versuche einfach mal, die Batterie aufzuladen.

Die Batterie ist mit Sicherheit uralt, aber da die Anzeigen noch geleuchtet haben und das Auto "gehustet" hat dachte ich, ist es einen Versuch wert. Sie hing 6-7 Stunden an der Ladung und das Ladegerät hat am Ende auch angezeigt, dass die Batterie vollständig geladen ist.

Nachm Einbau ist die Karre allerdings immer noch nicht angesprungen. Jetzt habe ich mich gefragt, ob die Batterie trotz 6 Stunden Ladung so im Eimer sein kann, dass die Ladung trotzdem nicht mehr ausreicht.

Vielleicht hat ja jemand Lust, mir das kurz zu erklären ;)

Gruß

Ähnliche Themen
150 Antworten

Häng den Akku wenigsten 24h an das Ladegerät. Wenn es danach nicht klappt wird der Akku wohl platt sein. Falls du ein Laserthermometer oder eine IR-cam hast, kannst du mal schauen ob die Zellen unterschiedlich warm werden beim Laden und Ladeendzustand. Falls es so ist, dann wird ein Plattenschluss in der/den betreffenden Zelle(n) vorliegen.

@Apo777

Der Anlasser dreht sich aber, wenn du versuchst zu starten?

Themenstarteram 1. Dezember 2022 um 19:46

Zitat:

@berlin-paul schrieb am 1. Dezember 2022 um 19:19:38 Uhr:

Häng den Akku wenigsten 24h an das Ladegerät. Wenn es danach nicht klappt wird der Akku wohl platt sein. Falls du ein Laserthermometer oder eine IR-cam hast, kannst du mal schauen ob die Zellen unterschiedlich warm werden beim Laden und Ladeendzustand. Falls es so ist, dann wird ein Plattenschluss in der/den betreffenden Zelle(n) vorliegen.

Ok, ich bin naiv davon ausgegangen, dass die Batterie voll ist, wenn das Ladegerät „voll“ sagt.

Zitat:

@hwd63 schrieb am 1. Dezember 2022 um 19:34:14 Uhr:

@Apo777

Der Anlasser dreht sich aber, wenn du versuchst zu starten?

Ja.

Gealterte Batterien haben oft einen (zu) hohen Innenwiderstand. Nach dem Laden kannst Du zwar eine Spannung von um/über 12 V messen, aber bei der Belastung durch den Anlasserstrom bricht diese zusammen. Da hilft dann auch Laden nicht mehr.

Servus!

Die Batterie eines KFZ besteht aus mehreren Zellen. Wenn durch ein hohes Alter eine oder mehrere Zellen ausfallen kann man die verbleibende Zellen zwar noch aufladen, aber diese bringen nicht mehr die benötigte Stromstärke

her welche der Anlasser zum starten des Motors benötigt.

Diese Symptomatik wird durch niedrige Aussentemperaturen noch verstärkt.

Wenn der Akku etwas lediert aber noch nicht "volltod" ist, erkennt die Ladeelektronik vom ctek nicht unbedingt die richtigen Zielgrößen ... Da wäre ein Trafolader evtl. besser zur Wiedererweckung geeignet.

Wenn der Motor mit Starthilfe anspringt, welche Spannung liegt dann am Akku an?

Was sein könnte ist ein Übergangswiderstand, dass z.B. eine Polklemme oder das Masseband korrodiert ist. Aber wenn die Batterie alt ist bestelle einfach eine neue. Ne sehr alte Autobatterie kann einfach wenig Kapazität oder einen hohen Innenwiderstand haben dass das Auto nicht mehr startet.

Wenn es ein kleines Auto ist, bestelle einfach für 50€ ne neue Autobatterie im Internet und baue sie ein. Der Ärger wenn die jetzt im Winter dann plötzlich streikt ist das nicht wert. Dass es irgendwo einen Übergangswiderstand gibt ist möglich aber unwahrscheinlich aber wäre mit paar Messungen mit einem Multimeter auszuschließen. Aber wenn du kein Multimeter hast oder so dann tausche ruhig erstmal die Batterie wenn die jetzige älter als meinetwegen 7 Jahre ist.

Der Anlasser dreht also. Ist es vom Startgeräusch her wie immer oder nur langsam ?

 

Mit einem Diagnosegerät mal die Fehlerspeicher der Einspritzung überprüfen.

Nachschauen ob eine Startdrehzahl in den Parametern angezeigt wird beim Starten.

Zitat:

@Apo777 schrieb am 1. Dezember 2022 um 19:09:06 Uhr:

 

Die Batterie ist mit Sicherheit uralt, aber da die Anzeigen noch geleuchtet haben und das Auto "gehustet" hat dachte ich, ist es einen Versuch wert.

Wenn Ihr schon wisst das die Batterie Uralt ist, warum nicht einfach eine Neue rein?

Selbst wenn ihr Ihn wieder zum Laufen bekommt, für wie lange dann? die Nächte werden länger und Kälter noch, Defekte Batterie ist doch auch die Ausfallursache Nr.1 fürn ADAC zu Winterbeginn.

Ist doch genauso wie wenn einer ein 30Jahre altes Auto hat mit alten Kühler, ausgelaufener Viskokuplung usw. und dann noch versucht den Kühler zu reinigen und zu Spülen weil er zu heiß wird, alles sinnlose Arbeit.

Gönn dem Auto und Freundin eine neue Batterie.

Themenstarteram 2. Dezember 2022 um 10:33

Moin,

vielen Dank für die Erklärungen. Neue Batterie ist schon bestellt, mich hat einfach nur interessiert, wieso das Ladegerät "vollständig geladen" anzeigt, zumal es ja vor dem Ladevorgang eigentlich schon erkennen soll, wenn die Batterie nicht mehr zu gebrauchen ist und das Auto dann trotzdem nicht anspringt. :-)

@camelffm-2 Der Anlasser dreht, allerdings langsam. Es klingt für mich auch nach typisch leerer Batterie. Diagnosegeräte habe ich leider nicht zur Hand.

Grüße

Zitat:

@Apo777 schrieb am 2. Dezember 2022 um 10:33:29 Uhr:

...mich hat einfach nur interessiert, wieso das Ladegerät "vollständig geladen" anzeigt, zumal es ja vor dem Ladevorgang eigentlich schon erkennen soll, wenn die Batterie nicht mehr zu gebrauchen ist und das Auto dann trotzdem nicht anspringt...

Weil sich Wissen in Kombination mit Vernunft und Erfahrungen nicht in einen Chip pressen lassen, der ein paar Cent kostet...und ein Verkaufsversprechen eben nur den Zweck hat, mehr zu verkaufen...aber nichts mit der Wirklichkeit zu tun hat. ;)

War der Test denn nicht mit einer neuen Batterie ?? Es las sich so....

Falls da doch eine neue Batterie verwendet wurde, bei der das Ladegerät sagte Batterie Voll, solltest Du vielleicht mal die Masseverbindung zwischen Motor und Karosse prüfen.

Das geht ganz Einfach mit einem Überbrückungskabel zwischen Batterie Minus und Motor Masse, also irgend einem Metallteilam Motor.

Es kann ja durchaus sein das die Masseverbindung zum Motor gestört ist.

Kommt öfter mal vor und wird nur schwer oder Spät gefunden.

Zitat:

@camelffm-2 schrieb am 2. Dezember 2022 um 10:45:23 Uhr:

War der Test denn nicht mit einer neuen Batterie ?? Es las sich so....

Richtig...aber in einem anderen Thread... ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Batterie leer trotz 6 Stunden Ladung?