ForumPassat B8
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Batterie leer - Kriechstrom?

Batterie leer - Kriechstrom?

VW Passat B8
Themenstarteram 7. Januar 2020 um 10:33

Hi zusammen,

seit ca. zwei Wochen habe ich immer wieder Probleme mit der Batterie. Wenn ich das Auto 2 Tage nicht benutze, springt der Wagen nicht mehr an. Auto ist ein 1.4TSI aus 02/2016, lt. Pannendienst kann es eigentlich nicht sein, dass die Batterie kaputt ist, weil sie Ladung annimmt und auch noch nicht wirklich das Alter hat, in dem Batterien kaputt gehen sollten. Die SOC-Anzeige gibt übrigens keine Werte aus, im Kombiinstrument steht bei einer Abfrage nur "SOC: ---", das ist auch ein bisschen komisch... mehrfach probiert mit Zündung aus, steht immer das selbe da.

Mit einem Booster überbrückt springt der Wagen dann zwar an und die Batterie wird auch geladen - lt. VCDS liefert der Generator auch ausreichend Strom, habe das mal auf einer Fahrt als Diagramm mitlaufen lassen - den würde ich daher als Fehlerquelle eigentlich ausschließen. Sämtliche Stromquellen, die nicht zum Auto gehören (CarConnect-Stecker und Dashcam) sind ausgestöpselt, um das mal auszuschließen - Entladung findet trotzdem statt.

Fehlercodes sind auch unauffällig, im VCDS waren nur Einträge drin, die auf die Unterspannung zurückgehen. Ich vermute irgendwo einen Kriechstrom. Den kann ich ja mit einer Stromzange messen und mein Plan wäre jetzt, nach Busruhe zu schauen ob ein Kriechstrom da ist und dann eine Sicherung nach der anderen zu ziehen, bis der Kriechstrom weg ist.

Einziges Problem dabei - der Wagen hat eine werksseitige Alarmanlage und ich befürchte, dass die entweder Alarm macht oder dann selbst einen Kriechstrom erzeugt, wenn die Fahrertür und die Motorhaube offen sind. Weiss jemand, wie man die so deaktivieren kann, dass sie komplett aus ist? Nur die Innenraumüberwachung abschalten bringt ja in dem Fall nix...

Wenn jemand Tipps zum Thema Alarmanlage hat, oder eine andere Idee, wie man dem auf die Schliche kommen kann, wäre ich dankbar.

Viele Grüße

Peter

Beste Antwort im Thema

Ich würde der Aussage zur Batterie nicht auf die Goldwaage legen, den Ruhestrom sollte man ordentlich messen, nicht vermuten, und die Alarmanlage zeigt per MWB die letzten Alarmquellen an. Wenn du aber bisher nie was gehört hast denke ich auch nicht das diese nen Problem macht.

Durch die Glaskugel blicken bringt dich hier nicht weiter, da müssen Fakten auf den Tisch. Ich würde erstmal die Batterie testen lassen, am besten unter Last mit einem entsprechenden Tester. Bei soviel Strom wie heute im Auto verbraucht wird sind 4 Jahre durchaus realistisch für ne kaputte Batterie.

23 weitere Antworten
Ähnliche Themen
23 Antworten

Das hatte ich beim Phaeton mal.

Habe zwischen der Batterie ein Multimeter geklemmt, um zu sehen, wieviel Ampere verbraucht werden. Waren dann 5-10 A Ruhestrom, weil ein Türgriff defekt war und das auto nicht in die Busruhe kam.

Multimeter in Reihe klemmen und dann min 30 Minuten warten ( Busruhe) und dann nach und nach die Sicherungen ziehen. Wenn dann die Ampere sinken, hat man den Bereich schon mal gefunden.

Gruß Matthias

Ich würde der Aussage zur Batterie nicht auf die Goldwaage legen, den Ruhestrom sollte man ordentlich messen, nicht vermuten, und die Alarmanlage zeigt per MWB die letzten Alarmquellen an. Wenn du aber bisher nie was gehört hast denke ich auch nicht das diese nen Problem macht.

Durch die Glaskugel blicken bringt dich hier nicht weiter, da müssen Fakten auf den Tisch. Ich würde erstmal die Batterie testen lassen, am besten unter Last mit einem entsprechenden Tester. Bei soviel Strom wie heute im Auto verbraucht wird sind 4 Jahre durchaus realistisch für ne kaputte Batterie.

Die Meisten Nachrüstungen werden im Sicherungskasten, unten links hinter dem kleinen Fach neben dem Lenkrad, angeschlossen.

Bei Google mal „Sicherung abgreifen“ eingeben, ob so etwas verbaut wurde und dann evtl. Entfernen.

Ich habe mit Batterien schon alles erlebt, und in 99% der Fälle wo Experten meinten "das kann nicht die Batterie sein" war es dann trotzdem die selbige ;)

Einfach mal die simpelste aller Messungen machen, welche Spannung liefert denn die Batterie wenn sie voll geladen ist? Wenn da schon keine 13V mehr anliegen, dann dürfte es relativ klar sein.

Themenstarteram 7. Januar 2020 um 12:26

Ok, danke schon mal für euren Input - ich kann dazu schon mal folgendes sagen:

Zitat:

@Skaterboy182 schrieb am 7. Januar 2020 um 11:01:29 Uhr:

Habe zwischen der Batterie ein Multimeter geklemmt, um zu sehen, wieviel Ampere verbraucht werden. Waren dann 5-10 A Ruhestrom, weil ein Türgriff defekt war und das auto nicht in die Busruhe kam.

Genau, das würde ich mit der Stromzange machen, das sollte kein Problem sein.

Zitat:

@Wagi44 schrieb am 7. Januar 2020 um 11:01:59 Uhr:

Ich würde erstmal die Batterie testen lassen, am besten unter Last mit einem entsprechenden Tester. Bei soviel Strom wie heute im Auto verbraucht wird sind 4 Jahre durchaus realistisch für ne kaputte Batterie.

Ok, das stimmt natürlich auch. Das kann man ja wahrscheinlich bei Bosch mal machen lassen.

Zitat:

@Skaterboy182 schrieb am 7. Januar 2020 um 11:05:24 Uhr:

Die Meisten Nachrüstungen werden im Sicherungskasten, unten links hinter dem kleinen Fach neben dem Lenkrad, angeschlossen. Bei Google mal „Sicherung abgreifen“ eingeben, ob so etwas verbaut wurde und dann evtl. Entfernen.

Das kann ich ausschließen, da ist nichts nachträglich verbaut.

Zitat:

@Heli220 schrieb am 7. Januar 2020 um 11:33:05 Uhr:

Ich habe mit Batterien schon alles erlebt, und in 99% der Fälle wo Experten meinten "das kann nicht die Batterie sein" war es dann trotzdem die selbige ;)

Einfach mal die simpelste aller Messungen machen, welche Spannung liefert denn die Batterie wenn sie voll geladen ist? Wenn da schon keine 13V mehr anliegen, dann dürfte es relativ klar sein.

Ich kann nicht sicher sagen, ob die überhaupt voll geladen wird, aber ich hab bei Motor aus / Zündung an zuletzt 14,2V gemessen. Das sieht ja erst mal nicht so schlecht aus. Nach einer Standzeit war die Spannung aber auch schon mal unten bei 8,4V - daher meine Vermutung, dass der Kriechstrom bei längerer Standzeit die Batterie "tötet".

Ich werd die Batterie mal durchmessen lassen und schicke dann noch mal ein Update.

Viele Grüße

Peter

Persönlich finde ich die 14,2V bei Zündung ein, Motor aus recht hoch, 8,4V nach Standzeit sind hingegen zu wenig, da dürfte er auch nicht gestartet haben. Kann durchaus sein das da ne Zelle hin ist. Der Weg zum Boschdienst ist erstmal der richtige. :)

glaube die 14,2 sind aber normal.

bei mir war eine von 6 kammern der batterie kaputt. hat sich jahre lang nur dadruch bemerkbar gemacht, dass S&S nicht ging. bis eines tages gar nichts mehr ging.

habe dann zusammen mit dem mitarbeitern auf die prüfstelle der batterie geschaut und da stand, dass die batterie i.o. sei. hat er mir dann erklärt, dass sie auch logisch ist, da die 5 funktionierenden kammern so viel strom liefern, dass es für den normalen betrieb reicht und die batterie dann denkt, dass alles gut sei.

als Beispeil.

Batterie hat 6 Kammern und 12V. somit würde ich jetzt sagen jede kammer 2 V. dem ist aber nicht so. die kammern haben 2,3-2,5V (nach ladung/fahren) und somit fällt eine kaputte kammer nicht auf, da bei messungen 12V steht. nur zum starten langt das dann nicht mehr.

Also mit AGM kenne ich mich noch nicht so aus. Aber denke nicht das die 12V oder 14V das Problem dabei sind. Die Batterie hat ja mehrere Bezeichnungen. Ah und A. Meine das die Ah dafür verantwortlich sind das der Motor bei Kälte startet. Wenn eine Zelle dann hin ist, sind auch 1/6 von der Leistung zum Starten weg. Die fehlen dann und da hilft dann nur Starthilfe.

 

Meine Freundlicher Teilelieferant in Ort hat ein Gerät mit dem er die Batterie testen kann. Aber habe ehrlich gesagt keine Lust den Klotz auszubauen.

 

Lese gerade das das Start Stop nicht funktioniert hat. Habe in den letzten Tagen mal beobachtet das mein S&S nicht greift. Auch wenn der Motor warm ist. Also der Motor sollte Warm sein nach 15 Minuten fahrt durch die Dörfer. Meine aber in Erinnerung zu haben das der Wagen vor 6 Wochen nachdem ich losgefahren bin an der dritten Ampel schon in S&S ging. Wetter und Temperaturen waren vergleichbar.

 

Starten geht morgens und nach 2-3 Tagen Stillstand ohne Probleme.

 

A ist der Kälteprüfstrom.

Des Weiteren verstehe ich nicht was deine Antwort hier bezwecken soll, schon gar nicht warum du die Batterie zum Testen ausbauen willst.

Zuletzt sei gesagt das Start Stopp ein sehr komplexes System ist, und da muss es nicht an der Batterie legen weshalb es nicht greift.

Ausbauen der Batterie um die zu testen. Da das Ergebnis an dem Prüfgerät sonst verfälscht wird.

 

Eigentlich wollte ich nur eine Antwort zu meiner Vermutung das auch meine Batterie langsam den Geist aufgibt da das S&S nicht mehr greift wie bei Timmota beschrieben.

 

Dachte das es hier ein Forum ist und jeder Antworten und Fragen kann. Auch wenn hier oder auch in anderen Foren nicht immer der Sinn für alle verständlich und klar ist. Wenn ich hier bei allen Beträgen etwas schreibe bei dem ich den Sinn nicht verstehe, kann ich auch den Job an den Nagel hängen.

 

Sorry, aber solche Leute sind der Grund warum hier auch das Lesen von Beiträgen nicht wirklich Spaß macht.

Schönen Abend noch.

Wenn du die Vermutung hast das deine Batterie auch langsam aufgibt kannst du das ja gern posten. Allerdings solltest du nicht Sachen schreiben die nicht im entferntesten stimmen. Eine Batterie muss zum Testen nicht ausgebaut werden, wenn du mit dem Prüfgerät direkt an die Pole gehst wird nichts verfälscht!

Zitat:

@Wagi44 schrieb am 8. Januar 2020 um 18:07:33 Uhr:

Allerdings solltest du nicht Sachen schreiben die nicht im entferntesten stimmen.

[...]

Eine Batterie muss zum Testen nicht ausgebaut werden, wenn du mit dem Prüfgerät direkt an die Pole gehst wird nichts verfälscht!

Je nach Kenntnis, ist einem nicht immer klar, dass gewisse Dinge nicht stimmen/nicht zusammenhängen/keinen Sinn machen. Deshalb muss man sich aber nicht einer Diskussion enthalten. Denn erstens lernt man nur dazu, wenn man auch mal den Mund aufmacht und zweitens muss nicht jeder, alles studiert haben, um sich ein Bild/eine Meinung zu machen.

 

Wenn etwas falsch ist, dann kann man das korrigieren. Wenn etwas korrigiert wurde, dann kann man das annehmen. "Verständnis" (fachliches und empathisches) sollte auch mal in beide Richtungen gehen. Da bricht sich niemand was ab.

Das mag schon sein das es Geräte gibt die im eingebauten Zustand die Batterie testen können, kann auch nur sagen was mir mein Teilelieferant beim letzten mal mitgeteilt hat.

 

Ausbauen und mitbringen. Nicht weil er zu faul ist das Gerät vor die Tür zu tragen.

Er wird wohl wissen was und warum er es sagt.

 

Es ist nicht meine Behauptung oder eine Ahnung.

 

Freue mich das klargestellt zu haben.

Ok, dann haben wir das ja geklärt. Ein stationärer Tester ist mir bisher noch nicht untergekommen, ich wüsste auch nicht aus welcher Steinzeit der sein soll. Moderne Tester sind handlich und mobil, sie können teilweise sogar richtig die Batterie belasten, so dass diese zusammenbrechen kann und als defekt lokalisiert wird. Dieser Testvorgang ähnelt dann dem Start des Motors und macht in meinen Augen auch am meisten Sinn.

Deine Antwort
Ähnliche Themen