ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Batterie defekt oder doch nicht?

Batterie defekt oder doch nicht?

Themenstarteram 27. Juli 2020 um 7:11

Wollte gestern ein Auto überbrücken, dessen Batterie offenbar leer war.

Kabel also angeschlossen und Schlüssel umgedreht.

Motor sagt keinen Mucks.

Auch Warnblinker sagt keinen Mucks.

Dachte denn, gut, wohl ein Anlasserproblem oder Kabel durchgebissen von Marder.

Auto wurde dann von Werkstatt abgeholt.

Angeblich wurde die Batterie getauscht und nun läuft der Wagen wieder. (ist nicht mein PKW)

Was ich nicht verstehe:

Selbst, wenn die Batterie total im Ar... wäre, müsste doch der Motor zumindest rödeln, wenn ich mit meiner Batterie Starthilfe gebe.

Oder zumindest müsste dann der Warnblinker gehen.

Es ging aber nichts an dem Wagen, als ich überbrückt hatte.

Der Wagen ist keine zwei Jahre alt und wird nur Kurzstrecke gefahren.

Selbst, wenn die Batterie restlos leer gewesen wäre, hätte ich ihn doch mit meiner Batterie starten können müssen, oder nicht?

War da vielleicht eine Sicherung rausgeflogen und die Werkstatt wollte die Kosten durch eine neue Batterie etwas aufpimpen?

Beste Antwort im Thema

Naja, deine Logik ist auf dem ersten Blick richtig, auf dem zweiten aber doch nicht ganz....

Erstens, für direktes starten von Fremdbatterie sollten die überbrückungskabel einen kleinen Wiederstand haben, d.h. genügend Querschnitt haben und aus Kupfer sein. Es gibt aber dünneren und aus Alu (um sie billig zu produzieren).

Zweitens, sollte die Batterie des Wagens einen internen Kurzschluss haben, wird es mit dem Starten nix, da ein grosses Teil des Stromes durch die kurzgeschlossenen Batterie fliesst. Und ein moderner Wagen versucht gar nicht die Elektronik einzuschalten wenn die Spannung ungenügend ist. Da heutzutage sogar Warnblinker nicht funktionieren wenn der Bordkomputer nicht hochgefahren ist, wundert mich nicht.

Grundsätzlich empiehlt sich nach dem anschliessen der Hilfsbatterie einigen Minuten zu warten, damit die tote Batt. einigermassen zum Leben geweckt wird.

Hattest du Funken beim Anschliessen der Kabel? Falls nicht, es ist möglich dass deine Überbrückungskabel einen Bruch haben.

Mich wundert es was anderes: beim einen keine zwei Jahren alten Wagen deckt die Garantie nicht die defekte Batterie ab?

19 weitere Antworten
Ähnliche Themen
19 Antworten

Moin, wie lange waren die Starterkabel den angeschlossen? Wenn die alte Batterie komplett tiefentladen war, dazu das Kabel eher dünn braucht es schon etwas um genügend Ladung in die Batterie zu bringen dass sich die Bordspannung aufbauen kann. Worden die Kabel evtl warm? Was war das für ein Motor des Kurzstreckenfahrzeugs? Haben die Lampen im Armaturenbrett geleuchtet?

Dann hast du das Starthilfekabel falsch angeshlossen.

Eine oder mehrere der 4 Zangen hatte keinen Kontakt.

Naja, deine Logik ist auf dem ersten Blick richtig, auf dem zweiten aber doch nicht ganz....

Erstens, für direktes starten von Fremdbatterie sollten die überbrückungskabel einen kleinen Wiederstand haben, d.h. genügend Querschnitt haben und aus Kupfer sein. Es gibt aber dünneren und aus Alu (um sie billig zu produzieren).

Zweitens, sollte die Batterie des Wagens einen internen Kurzschluss haben, wird es mit dem Starten nix, da ein grosses Teil des Stromes durch die kurzgeschlossenen Batterie fliesst. Und ein moderner Wagen versucht gar nicht die Elektronik einzuschalten wenn die Spannung ungenügend ist. Da heutzutage sogar Warnblinker nicht funktionieren wenn der Bordkomputer nicht hochgefahren ist, wundert mich nicht.

Grundsätzlich empiehlt sich nach dem anschliessen der Hilfsbatterie einigen Minuten zu warten, damit die tote Batt. einigermassen zum Leben geweckt wird.

Hattest du Funken beim Anschliessen der Kabel? Falls nicht, es ist möglich dass deine Überbrückungskabel einen Bruch haben.

Mich wundert es was anderes: beim einen keine zwei Jahren alten Wagen deckt die Garantie nicht die defekte Batterie ab?

Zitat:

@4Takt schrieb am 27. Juli 2020 um 07:39:21 Uhr:

Dann hast du das Starthilfekabel falsch angeshlossen.

Eine oder mehrere der 4 Zangen hatte keinen Kontakt.

Sehe ich auch so.

Die Theorie, dass ohne Computer nichts geht, ist zwar vorstellbar, dennoch unwahrscheinlich. Viel wahrscheinlicher ist, dass die Batterie einen o. mehrere Zellenschlüsse hat.

meine erfahrung von vor 3 wochen, Batterie Platt, Zweite Batterie zur hilfe geholt

Starhilfekabel angeschlossen und zündschlüssel umgedreht, Motor macht nur eine habe umdrehung

- dann 2 Minuten gewartet, dann sprang er an

so wie die Kollegen schon geschrieben haben, ein teil der ladung muss erst in die leere Batterie gehen

und die Spenderbatterie muss genug Wumms haben

Zitat:

@Stahlhobelspan schrieb am 27. Juli 2020 um 08:41:51 Uhr:

meine erfahrung von vor 3 wochen, Batterie Platt, Zweite Batterie zur hilfe geholt

Starhilfekabel angeschlossen und zündschlüssel umgedreht, Motor macht nur eine habe umdrehung

- dann 2 Minuten gewartet, dann sprang er an

so wie die Kollegen schon geschrieben haben, ein teil der ladung muss erst in die leere Batterie gehen

und die Spenderbatterie muss genug Wumms haben

Es hilft übrigens ungemein, wenn die Spenderbatterie in einem Auto eingebaut ist und dessen Motor läuft. Das erhöht die Ausgangsspannung im Spendersystem und im zu startenden Auto wirkt sich der Abfall der Spannung über das Überbrückungskabel nicht so extrem aus.

Zitat:

@Stahlhobelspan schrieb am 27. Juli 2020 um 08:41:51 Uhr:

..und die Spenderbatterie muss genug Wumms haben

Wäre die zu Hilfe geholte Batterie in einem Auto gewesen und wäre da der Motor gelaufen, hätte man bestimmt nicht warten müssen. Eine Batterie hat ohne Lichtmaschinenunterstützung halt nicht genug Wumms, bzw. zu wenig Spannung, da diese unter Belastung sinkt.

Oh, @-colt- war schneller.

Das ist mir schon klar dass ein Spenderfahrzeug mit laufendem Motor mehr starthilfe gibt. Aber die Option gab es grad nicht.

 

Was ich dem te damit sagen wollte. Es kann sein dass es wirklich nur die Batterie war und die Werkstatt ihm kein Mist erzählt hat

Zitat:

@grumpy user schrieb am 27. Juli 2020 um 07:47:03 Uhr:

 

Mich wundert es was anderes: beim einen keine zwei Jahren alten Wagen deckt die Garantie nicht die defekte Batterie ab?

Die Frage würde ich auch stellen. Unter 2 Jahren dürfte die Batterie nahezu immer unter Gewährleistung fallen.

Eventuell nicht, wenn sie nachweislich deswegen tiefentladen wurde,

weil irgendwo ein "Lichtlein" brannte und man den Lichtsummer überhörte.

Themenstarteram 27. Juli 2020 um 12:03

Selbstverständlich haben alle Klemmen richtig gesessen, technisch ganz unbedarft bin ich nicht.

Es waren auch Kabel für Dieselmotoren, also schon etwas dickere.

Der Motor lief selbstverständlich auch.

Dass überhaupt keine einzige Lampe brannte im Armaturenbrett, hat mich doch etwas gewundert.

Zitat:

@Seegurkensalat schrieb am 27. Juli 2020 um 12:03:14 Uhr:

Selbstverständlich haben alle Klemmen richtig gesessen, technisch ganz unbedarft bin ich nicht.

Da sind wir dann beim weit dehnbaren Begriff!

Wenn keine Lampe in der Armaturentafel erleuchtet, spricht alles dafür, das eben nicht alles richtig gesessen hat. Abhilfe bringt, wenn man nach dem Loslassen der Klemmen, diese ein wenig hin und her bewegt. Dies fördert den Kontakt, minimiert den Übergangswiderstand.

Oxidierte Oberflächen leiten nun mal schlecht. Weiterhin ist es auch ziemlich egal, weil in drei Jahren das eh nicht mehr nachvollzogen wird. Dann kommt wieder ein neuer Fred.

Die Werkstatt hat das Problem gelöst. Damit haben sie ihren Job erledigt.

 

Man macht auch Mal Fehler. Das eingestehen ist der schwierigsten Teil. Nächstes Mal besser arbeiten.

Themenstarteram 27. Juli 2020 um 12:56

Zitat:

Nächstes Mal besser arbeiten.

Ziemlich hoch geflankt von dir.

Die Werkstattleute haben es vor Ort auch nicht geschafft, den Motor zu starten.

Haben die die Überbrückungskabel etwa auch falsch angeschlossen?

Erst dann haben sie den PKW abgeschleppt...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Batterie defekt oder doch nicht?