ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. b4 -motor springt nicht mehr an

b4 -motor springt nicht mehr an

Themenstarteram 14. Oktober 2002 um 20:57

vorhin wollte ich mit meinen auto noch abends zu kumpels fahren und stieg ein. ich will auto anwerfen, doch es juckelt nur ...

meinen vater geholt, der ahnung von hat, haben dann vieles probiert:

-batterie ans ladegerät - war eh voll die batterie

-zündkerzen angeguckt ob die vielleicht abgesoffen sind - war nicht

-zündverteiler kurz abgenohmen (wenn der so heisst mit den 4kabeln die in so eine plastikkiste laufen ), ob da feuchtigkeit ist - keine feuchtigkeit

-ölstand kontrolliert - stand am oberen ende der anzeige(auch wenns kalt war)

benzin war natürlich genug vorhanden ...

-sämmtliche (wichtigen) sicherungen kontrolliert - alle heil

geil ist das, das ich morgen früh mit den teil zur arbeit muss, komme anders nicht hin :(

vorher war eigendlich nix zu bemerken, ausser das wenn man das auto im kalten zustand anschmiess kurz sonn kommisches geräusch hörte, ka wie sich das anhörte, habe das nie wirklich mitbekommen, weil es höchstens 1 sekunde war. ansonsten war nix zu bemerken, und vor paar tagen war er noch zum lichtertest, und wenn da nen kommisches geräusch gewesen wäre, hätte die es mir gesagt.

geändert habe ich nix, und vor 5 stunden fuhr ich damit noch ohne probleme von der arbeit nachhause

hat jemand ahnung wo das problem liegt?

audi 80 b4

115ps bei 2 litern

abk - motor

baujahr 92

Ähnliche Themen
13 Antworten

Ich habe genau das gleiche modell wie du und genau das gleich problem gehabt bei meinen 92 baujahr .

Hast du mal geguckt ob überhabt ein Zündfunke vorhanden ist solltest es mal überprüfen , war bei mir nämlich das gleich gewessen . ausgemacht und dann ist er nicht mehr angesprungen wie bei dir . dann habe ich die zündspule erneuert und dann ist er auch sofort wieder angesprungen .

wegen deinem geräusch von vorhin was du nur 1 sekunde lang hörst wenn der motor kalt ist .

es sind die hydrostössel die das komische geräusch verursachen .

Manchmal ist es lauter und manchmal hört man es fast nicht , liegt nämlich an der`` nockenwelle wie sie jetzt gerade stehen bleibt``

und das öl aus den hydros rausdrückt.

aber wenn du die öldruckanzeige beim starten beobachtest dann müsstest es bemerken das es kruz nach erlischen des lämpchens aufhört.

MFG

B4 Rot ohne ABS

Themenstarteram 15. Oktober 2002 um 6:05

cool danke für die hilfe, wird heute abend gleich gemacht, das mit den hyprostößen kann echt gut sein, habe aber keine öldruckanzeige ....

ich sage bescheid ob es das war (heute abend)

Entweder hat der Hallgeber der Zündung den geist aufgegeben, oder die Benzinpumpe...

vielleicht habe ich mich ungenau ausgedrückt .

sieht aus wie eine gießkanne und leuchtet beim start rot auf bis es erlischt .

Hat jedes fahrzeug.

MFG

Themenstarteram 15. Oktober 2002 um 19:17

so ;-)

wir haben nun mal die zündspule meines vaters autos (golf3 ) genohmen und damit sprang die kiste, wenn auch wiederwillig(ist ja halt nicht die gleiche) an und ging auch beim gasgeben nicht mehr aus.

meine an seinen auto wollte sein auto nicht mehr zum starten bringen ...

danke an lkwmechaniker für den guten tip

ps: das mit der ölkanne kenne ich, wenn die stets leuchten würde würde ich wohl nicht weit kommen ;-))))

ganz doof bin ich ja nun auch nicht *g*

Hallo !!

habe das soeben mit deiner Zündspule gelesen,

der Test mit der Zündspule von deinem Vater war hoffentlich

nur Kurz.

Deine Zündspule vom ABK Motor ist eine ganz besondere,

sie sollte auf keinen Fall mit einer Zündspule aus dem Zubehör ersetzt werden, der Grund ist 1 Fach

1.) ABK Zündspule hat einen Vorwiederstand der genau auf das Motorsteuergerät abgestimmt ist, ansonsten kannst Du dein Motorsteuergerät nach einigen Tagen wegschmeissen.

Egal was andere sagen, den nur Du bezahlst das neue Steuergerät.

Gruß

Dieter

Themenstarteram 16. Oktober 2002 um 16:40

ich war heute bei bosch und habe mein altes teil auf den tisch gelegt und gesagt das ich das neu will...

dann haben die geguckt und auch was gefunden, wenn die mir was falsches verkauft haben haben die es verbockt und haben den schaden zu zahlen. denn was soll ich sonst machen ? mehr wie zu einen fachhändler gehen und fahrzeugschein und altes teil auf den tisch legen kann ich nicht, muss den typen glauben was er mir gibt. naja da das teil 90 euro gekostet hat denke ich mal das es schon das richtige ist ... (kein billigen mist, und ausserdem bosch)

der test war natürlich nur sehr kurz, auto an, läuft, wieder aus....

Themenstarteram 16. Oktober 2002 um 18:50

so die spule ist drin, der wagen läuft und paar kilometer bin ich gefahren ...

habe "meinen" kfz meister noch angerufen, der meinte das die zündanlage sofort in dee grütt (also kaputt) ist, wenn die spule nicht passt. also nehm ich an das das die richtige war?!? oder dauert es länger wie im schlauen audi buch steht?!? (da steht von paar tagen)

Audi Generationsproblem

ähhhh ich meinte BOSCH.

 

MFG

MANMECHANIKER

Themenstarteram 17. Oktober 2002 um 6:08

sorry was für ein problem ?????

wollte noch wissen ob ich nun noch angst haben muss das mir das steuergerät in paar tagen kaputt geht oder der meister recht hat, das das teil sofort kaputt geht

Zündspule

 

Wenn Du einen Kurzschluss verursachst ist das Steuergerät sofort hin, da hat dein meister recht.

Nur hier betrifft es die Elektronik, wenn Du die falsche Zündspule haben solltest wirst Du es nicht sofort merken.

Den es wird sich im stillen nur das Bauteil im Motorsteuergerät das für Regelung zuständig ist erwärmen,

daß Steuergerät hält das schon eine Zeit aus, nur Irgendwann gibt dieses Bauteil seinen Geist auf.

Außerdem hast Du an der Zündspule beim ABK- Motor eine sogenante Leistungsenstufe diese arbeitet wiederum mit dem Einspritzventil im 2 Zylinder zusammen.

Denn wie Du weist kannst Du beim ABK-Motor weder Abgass noch Zündung einstellen, OK ! Du kannst den Zündverteiler ein Stück verdrehen aber das macht keinen Unterschied den sofort stellt die DIGIFANT Einspritzung die neuen Werte fest und stellt sie nach Zündwinkel, Einspritzbeginn, CO, Winkelmaß der Drosselklappe sofort neu ein.

Du must vor allem die Neue Zündspule mit dem Tester 1551 auf alle anderen Komponenten der Einspritzanlage abstimmen lassen. Nur dann kommst Du zu einem guten Ergebnis, wie niedrigen Verbrauch bei bester Leistung.

Außerdem hat die Digifant Einspitzung einen Fehlerspeicher der sich nicht mit dem lösen der Batterieklemme selbst löscht, der Fehler bleibt im System. Also investiere etwas Geld ( Kaffekasse ) der Werkstatt den meistens macht ein Meister die Fehlerauslesung umsonst .

Gruß

Dieter

Themenstarteram 18. Oktober 2002 um 17:33

was soll ich unter den tester 1551 verstehen ?

wenn ich den fehlerspeicher abgerufen habe, sehe ich dann ob die spule die richtige ist oder muss ich auf jeden fall damit zur werkstatt zum einstellen ?

 

danke für weitere antworten

Audi springt nicht an

 

Hi !

1551 ist das Testgerät extra für alle Audi wie VW Fahrzeuge,

und du must so oder so nach Audi für den

Komponenten- Abgleich.

Du must Dir das Einfach so vorstellen:

Du setzt in deinen PC eine neue Grafikkarte ein!

meldest Du etwa nicht die neue Grafikkarte im System an ?

um ihre ganze Leistung zu bekommen 32 Bit oder machst Du mit einer Radion weiter im 256 Farben Modus???.

So ungefähr must Du dir das mit dem Abgleich vorstellen, die Zündspule muss an alle anderen Komponenten angepasst werden.

Den erst nach diesem Vorgang läßt sich der Fehlerspeicher im Bordcomputer auf Null stellen, ansonsten hast Du immer wieder innerhalb kurzer Zeit im System eine Fehlermeldung.

Und noch etwas

Machmal kann das zu sparsam sein recht teuer werden.

Also viel Glück

Dieter

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. b4 -motor springt nicht mehr an