ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Automatikgetriebe "schleift" und schaltet unsauber

Automatikgetriebe "schleift" und schaltet unsauber

Themenstarteram 16. Dezember 2007 um 20:01

Hallo,

habe mich wegem folgendem Problem angemeldet:

Habe einen 320-er, Bj98...

wenn ich stärker beschleunige dann tritt beim schalten vom 2. in den 3. Gang das Problem auf, daß der Wechsel nicht sauber erfolgt.

ist schwierig zu beschreiben, aber ich sage mal ist so, wie wenn man die Kupplung bei einem Schalter ganz langsam schleifen läßt...

Der Motor dreht nochmal kurz hoch und schaltet dann erst.

Habe jetzt 230 tkm runter, bei ca. 170 tkm wurde der Filter getauscht, das Öl gewechselt und der Getriebekasten neu abgedichtet...

Wird das Getriebe kaputt, maß ich es austauschen oder überholen lassen?

Vielleicht kann mir jmd weiterhelfen...

Danke...

Ähnliche Themen
13 Antworten
am 17. Dezember 2007 um 0:39

da kann man nur eine getriebespülung empfehlen...

KLICK

wenns danach nicht besser wird, hast du ein problem :(

und das problem wären dann abgenutzte Bremsbänder....

 

wie sieht dein Getriebeöl aus?

normal rötlich oder dunkel? (wie motoröl) riecht es ganz komisch das öl?

Themenstarteram 17. Dezember 2007 um 10:52

Zitat:

Original geschrieben von BillGates

und das problem wären dann abgenutzte Bremsbänder....

 

wie sieht dein Getriebeöl aus?

normal rötlich oder dunkel? (wie motoröl) riecht es ganz komisch das öl?

keine Ahnung, hab das Öl noch nicht angeschaut...

Aber ich habe mir den Link oben angeschaut, scheint ja ein bekanntes Problem zu sein, das sich "relativ" günstig beheben läßt.

Dachte die Getriebe funktionieren elektronisch, haben die denn noch Bremsbänder?

Wäre ja sinvoll die Bänder vorher anschauen zu lassen, dann könnte ich mir eine Ölfüllung sparen...

naja mal sehen.

Danke nochmal für die Tips!!!

ok, stimmt auch wieder, das die gar keine mehr haben :)

ich kenne das problem nur gerade von meinem Passat 35i...da ist genau das problem ....

am 17. Dezember 2007 um 14:52

die 5gang automaten haben keine bremsbänder mehr, aber dafür lamellen, die im prinzip das selbe machen. wenn du dir so eine spülung machen lässt, wirst du sicherlich diesen abrieb sehen der von den lamellen kommt.

Zitat:

Original geschrieben von schwastl

Wäre ja sinvoll die Bänder vorher anschauen zu lassen, dann könnte ich mir eine Ölfüllung sparen...

Warum spart man immer am falschen Ende?

1. Dein letzter Ölwechsel ist 60tkm her. Weiterhin wurde er nach der nicht sehr brauchbaren Variante von MB gemacht, somit ist ein Teil des Öls dringeblieben. Also wäre es auch ohne Probleme ratsam es durchzuführen.

2. Ein neues Getriebe kostet bei MB runde 4500 Euro. Die Kosten für den Ölwechsel á la Tim Eckart belaufen sich auf schlappe 200-250 Euro. Somit doch wohl ein Schnäppchen.

3. Durch den Wechsel á la Tim Eckart kannst du dann auch sehen, ob sich Metallspäne in der Ölwanne befinden (wegen deinen Problemen), dann wird noch ein eventuell nicht vorhandener Magnet in die Wanne gelegt, sowie das Getriebeanschlußstück auf Dichtigkeit geprüft.

Zitat:

Original geschrieben von frucht999

1. Dein letzter Ölwechsel ist 60tkm her. Weiterhin wurde er nach der nicht sehr brauchbaren Variante von MB gemacht, somit ist ein Teil des Öls dringeblieben. Also wäre es auch ohne Probleme ratsam es durchzuführen.

Ein 98'er hat noch die Ablassschraube am Wandler. Da ist es also kein Problem den Ölwechsel nach MB-Vorgabe zu machen. Erst die späteren Modell ab ca. 2000 haben das Wandlerproblem.

Gruß Inge

Themenstarteram 18. Dezember 2007 um 17:58

Warum spart man immer am falschen Ende?

Denke du hast recht, die Spülung ist ja billiger als ein Getribe. Aber wenn die Lammellen defekt sind, könnte ich mir die 300€ sparen.

Denn ein neues Getriebe lohnt sich angesichts des relativ hohen Wertverfalls nicht...

Deshalb hoffe ich ja, daß mit der Spülung das Problem beseitigt ist...

Danke nochmals für die hilfreichen Tips!!!

Gruß Sebastian

am 18. Dezember 2007 um 18:23

einerseits hast du recht, wenn das getriebe schon 230.000 runter hat, dann muss man sich wirklich fragen ob sich die spülung lohnt. ich denke eine generalüberholung könnte hier nicht schaden. einfach mal bei google nach instandsetzer für automatik getriebe suchen. kommt man günstiger weg als mit nem ATG!

Zitat:

Original geschrieben von schwastl

 

Warum spart man immer am falschen Ende?

Denke du hast recht, die Spülung ist ja billiger als ein Getribe. Aber wenn die Lammellen defekt sind, könnte ich mir die 300€ sparen.

Denn ein neues Getriebe lohnt sich angesichts des relativ hohen Wertverfalls nicht...

Deshalb hoffe ich ja, daß mit der Spülung das Problem beseitigt ist...

Danke nochmals für die hilfreichen Tips!!!

Gruß Sebastian

Hallo wollte dir sagen,daß wahrscheinlich bei dir das Getriebe überholt werden müsste,bei mir war es der Fall, habe auch 320er EZ:3.99 .Also es war so ein Zahnrad in der Mittleren Planettenkupplung verschlissen,so das wenn ich zum stehen kam ,schiebte der wagen etwas nach,auch bei hoher beschleunigung drehzahl ging hoch und dann ruckte es.Also wenn du einen Wandler brauchs habe ich einen Neu übeholten da,den ich nicht mehr brauche,und den Vorderen Teil des Getriebes mit Lammellenbremse uns. ist nur 10tkm gelaufen.kanst mir mailen:Florimeb53@alice-dsl.de.Ich wünsche Dir viel Glück mit dein Getriebe das es nicht kapputt ist.

Themenstarteram 19. Dezember 2007 um 11:09

 

Original geschrieben von M320er

Zitat:

 

Hallo wollte dir sagen,daß wahrscheinlich bei dir das Getriebe überholt werden müsste,bei mir war es der Fall, habe auch 320er EZ:3.99 .Also es war so ein Zahnrad in der Mittleren Planettenkupplung verschlissen,so das wenn ich zum stehen kam ,schiebte der wagen etwas nach,auch bei hoher beschleunigung drehzahl ging hoch und dann ruckte es.Also wenn du einen Wandler brauchs habe ich einen Neu übeholten da,den ich nicht mehr brauche,und den Vorderen Teil des Getriebes mit Lammellenbremse uns. ist nur 10tkm gelaufen.kanst mir mailen:Florimeb53@alice-dsl.de.Ich wünsche Dir viel Glück mit dein Getriebe das es nicht kapputt ist.

Deine Beschreibung paßt mit der meinen gut zusammen...

solange es keinen größeren Schwierigkeiten gibt, versuche ich noch ne weile so weiter zu fahren...

hast du Dein Getriebe komplett überholen lassen, was hat Dich der Spaß gekostet?

Kenn mich mit den Teilen nicht so gut aus, muß mich mal informieren, vielleicht kann ich ja evtl mit Deinen Teilen was anfangen...

Werd mich in dn nächsten Wochen nochmal bei Dir melden...

Danke und bis dann!

am 15. Januar 2008 um 1:02

Zitat:

Original geschrieben von schwastl

Hallo,

habe mich wegem folgendem Problem angemeldet:

Habe einen 320-er, Bj98...

wenn ich stärker beschleunige dann tritt beim schalten vom 2. in den 3. Gang das Problem auf, daß der Wechsel nicht sauber erfolgt.

ist schwierig zu beschreiben, aber ich sage mal ist so, wie wenn man die Kupplung bei einem Schalter ganz langsam schleifen läßt...

Der Motor dreht nochmal kurz hoch und schaltet dann erst.

Habe jetzt 230 tkm runter, bei ca. 170 tkm wurde der Filter getauscht, das Öl gewechselt und der Getriebekasten neu abgedichtet...

Wird das Getriebe kaputt, maß ich es austauschen oder überholen lassen?

Vielleicht kann mir jmd weiterhelfen...

Danke...

Fehler inzwischen gehoben? Wäre interessant zu wissen, was nun kaputt war.

Themenstarteram 15. Januar 2008 um 20:03

hallo,

problem noch nicht behoben...

Denke werde die Reperatur erst im sommer oder so machen lassen. Habe mich mit einem Mechaniker unterhalten, der hat gemeint so lange fahren wie es geht. Mal sehen, vielleicht verkaufe ich ihn ja...

gruß

Sebastian

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Automatikgetriebe "schleift" und schaltet unsauber