Forum4er, 5er, 6er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. Automatikgetriebe 3.0V6 im 605/Bj. 1992

Automatikgetriebe 3.0V6 im 605/Bj. 1992

Themenstarteram 15. Mai 2008 um 13:40

Hallo,

hat jemand ahnung wie beim Automatikgetriebe im 92ziger 605 3.0V6 das Getriebeöle Geprüft wird?

Mein Getriebe macht mir in Fahrtstellung [D] Probleme, wenn ich stehenbleibe und anfahren will gibt es keine Kraftübertragung mehr, wie wenn er im Leerlauf währe.

Am Anfang hat er ab 2000U/min wieder in den ersten Geschaltet, das macht er auch nicht mehr so richtig.

Wenn ich aber auf Fahrtstellung [3] Fahre kommt es nur in extrem Rasanter Kurvenfahrt dazu das er Kurz keine Kraftübertargung hat.

Ach ja, das alles nur wenn er Betriebswarm ist, im Kaltzustand ist alles bei normaler Fahrt unauffällig!

Für mein empfinden hört sich das alles an als sei viel zuwenig Getriebeöle und der Wandler sich alles Aufschnappt was er bekommen kann um in [D] den benötigten druck zu haben und dann dauert es eben einen ganze Weile bis die entsprechenden gänge und Ventile wieder mit Getriebeöle geflutet werden um entsprechend zu Reagieren!

Äusserlich ist alles Trocken, kein Öleverlust o.ä. und der Freundliche sagt es sei eine Dauerfüllung solange alles dicht ist brauche man nichts machen.

Wie könnte ich selbts den Getriebeölestand messen, bzw. wenn ich es Ablasse, wieviel Frisches muss ich wo winfüllen?

Übrigens, der Service der Freundlichen hier in Südhessen ist wohl extrem im Keller, bin bei einigen Vorstellig geworden und wollte das Getriebeöle Prüfen lassen um einen Getriebeschaden zu Vermeiden, denn ich brauche den Wagen, habe zur zeit keine ALternative, keiner war bereit mir Spontan zu helfen alle geben Termine ab dem 26zigsten d.h. fast 14Tage Wartezeit und solange soll ich auf den Wagen Verzichten, Vorsichtshalber natürlich!

Das ist echter Service und slebst bei der Reparatur können einige keine Verbindlichen termin machen, bieten mir Leihwagen für 25Euro / Tag an.

Wenn also jemand wenigsten die Füllmenge weis, dann mach ich mich selbst daran, mach ein neues Filtersieb und Frisches ATF3 (müsste reichen) um auf nummer sicher zu gehen, falls der Fehler dann noch da ist muss eh der Fehlercode Ausgelesen werden.

LG Edi

Ähnliche Themen
10 Antworten
am 15. Mai 2008 um 14:13

Hallo,

ich habe zwar nur einen kleinen 106 Peug, aber auch mit dem alten Automatik-Getriebe mit Drehmomentwandler.

Dauerfüllung kannste vergessen, wechseln ist besser. Muß nur das Richtige rein: Dexron II von Liqui Moly zB.

Wenn Du als Ablaßschrauben unten Vierkant hast (2 Schrauben bei mir), hat der vermutlich 8 mm. Im Baumarkt für € 4,95- Türdrücker mit Vierkant kaufen. Der passt, Ring-Schlüssel aufsetzen.

Bei gut warmen Getriebe so viel auffüllen, bis am Peilstab vom Automatikgetrieb der Stand genau zwischen min und max steht!!!!!

Gemessen wird in Sufe "D" bei laufender Maschine. Fusselfreie Lappen benutzen! Kein Körnchen Sand in das Getriebe einschleppen!

Bei mir 3,2 l gewechselt.

Danach lief er um Welten besser.

Perfektionisten reinigen auch noch die Siebe.... und Filter. Ich weiß nicht, ob ich sowas habe. Wechsle einfach das Öl nach 80 000 km.

Viele Grüße

Jens

am 16. Mai 2008 um 14:06

Hilfe, Hilfe!

Gemessen wird in "P", nicht in "D" !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Oh mein Gott, ich habe Altersheimer....

Entschuldigung, oder liegst Du noch unter dem Wagen?

Viele Grüße

Jens

Themenstarteram 17. Mai 2008 um 23:11

Hey kein Problem und op "D" oder "P" wird auch nicht die welt ausmachen!

Nur gibt es beim 605 keinen Meßstab!!!

Im Handbuch ist auch nur das große Schweigen zu dem Thema....

Deshalb dachte ich das mir jemand verraten kann wo und wie ich messen könnte?

Übrigens so'ne 205er Rennsemmel habe ich auch noch, aber mit Schaltung, die 75Ps verleichen den wagen Vorschub vom feinsten, ich glaube der 605 mit seinem 3.oiV6 ist da träger.

Gruß Edi

am 17. Mai 2008 um 23:46

2l dexron-III kompatibles öl. mindestens dexron-IId. versuch mal castrol amx. reibwert sollte passen und durch das bessere (alterungsstabilere) grundöl sollte es länger drinbleiben können.

gruss ricci

am 18. Mai 2008 um 8:56

Hi,

P oder D.... Bei D müßtest Du während der Messung neben dem Auto herlaufen.... Ist vielleicht ein wenig anstrengend!

Der muß einen Peilstab haben. Der sieht nur nicht so aus.... Aber durch das Rohr des Peilstabes wird auch das neue Öl eingefüllt.

Wie gesagt, bei meinem Wagen sieht das Ding sehr futuristisch aus, auch nicht wie ein schnöder Peilstab.

CU

Jens

Themenstarteram 18. Mai 2008 um 11:34

Hey, ricci, 2L ist wohl für ein solches Triebwerk sehr Wenig, das könnte für 40Ps Getriebe reichen, aber kaum für die Energie von 140PS!

@Jens

Also bin ja nur (hoffentlich) ein kleiner Dummi, aber habe alles Untersucht und so etwas wie Messvorrichtung gibt es da nicht, auch kein externes Rohr o.ä.!

Deshalb habe ich ja auch beim Freundlichen Gefragt wo und wie das Öle gemessen wird, einer sagte mir das es da eine Spezial öffnung für eine Meßsonde gibt, ein andere sagte das sei nur durch Ablassen und Inhaltsmessung eine Prüfung möglich sei!

Also mein Chrysler Voyager 3,3L hat im Getriebe 6,5L und es wird ATF+4 Verwendet, DEXTRON ist Panterpisse dagegen und seit mehr 50Jahren unverändert und wer mag schon Nachkriegsöle mit sich herumschleppen, also mindesten ATF+3 würde ich da einfüllen besser noch das ATF+4, aber erst einmal müsste ich wissen wo und wieviel!

Bei so einem Getriebe an der Falschen Schraube zu drehen kann Verherende folgen haben!

Gruß Edi

am 18. Mai 2008 um 13:53

Hi Edi!

Du bist sicher besser im Bilde als ich!

Ich kann nur weitergeben, wie es bei meiner Dose aussieht. Ist eben nur ein 106er, von 1996 mit einer 3-Gang-Automatik ohne Elektronik.

Und das Öl habe ich mir auf der Liqui-Moly Homepage mit dem Assistenten ermittelt.

Auch wurde zusätzlich mir dieses Öl in der Werkstatt empfohlen. Upgraden auf ein neueres (besseres?) Öl will ich nicht. Das Getriebe wurde damals mit dieser Qualiy ausgeliefert und das soll so bleiben.

Will mir keine Dauer-Baustelle ranzüchten mit Öllecks oder Fehlfunktionen.

Viel Erfolg Dir!

Jens

Themenstarteram 18. Mai 2008 um 22:00

@Jens

ich nehme alles Zurück bin doch ein großer Dummi...

habe nach deiner Intervention heute noch mals Tüchtig gesucht und siehe da unter der Zündspule habe ich doch was übersehen, habe den Schnulli rausgezogen und da hing doch tatsächlich eine Meßspiral dran!

Da kann man mal sehen welcher Service beim Freundlichen dahinter steckte, aus meiner sicht war's das mit dem Großen Löwen werde ihn so bald wie möglich Abstoßen.

Also gut 3L Getriebeöle haben da noch Platz gefunden, wobei der Fehler immer noch der gleiche ist.

Entweder ist irgend wo ein Thermischer Widerstand oder ein Sensor bzw. Steuergerät Spinnt bei den jüngsten Themperaturen!

Gruß Edi

am 19. Mai 2008 um 8:20

Hi Edi!

Super gemacht!

Aber Dein Auto kann nichts für die schlechte Service-Leistung der Werkstatt. Und mit Automatik sind die meist eh überfordert. Halt Module-Tauscher....

Ich bin mit meinem Peug 106 total zufrieden. Habe in den letzten 3 Monaten 12 000 km abgespult und er läuft wie ein Uhrwerk (gesamt nun 100 000 km).

Habe inzwischen viel über die Automatik-Getriebe in den Foren gelesen. Wenn es Dich interessiert, kann ich weitere Info folgen lassen.

Hätte mein Automatik die Fehlfunktionen, würde ich den Deckel unter dem Getriebe lösen, alles dort befindliche gründlich reinigen und wenn da auch die Schieberdose mit den Steuerventilen hängt, die ausbauen und zerlegen+ reinigen+ eventuell Federn tauschen und wieder einbauen.

Das soll Wunder bewirken.

Immer vorrausgesetzt, Bremsbänder und Wandler sind ok..... Aber das sieht und riecht man am Altöl bereits im Vorwege.

Viel Erfolg

Jens

am 19. Mai 2008 um 8:23

Uups wieder was vergessen:

Ich fahre viel Autobahn, das scheint der Schaltwilligkeit gut zu bekommen mal mit hohem Tempo ne Stunde über die Bahn zu gondeln.

8,5 l/ 100 km fließen dann durch die Düsen... Normal sonst mehr gegen 6 l. Für 90 PS immer noch sparsam.

Nur mal am Rande

Jens

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. Automatikgetriebe 3.0V6 im 605/Bj. 1992